<!DOCTYPE html> <html lang="hi" > <head> <title>बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन - How bird flu scare have affected chicken shops in Mumbai  - AajTak</title> <meta charset="utf-8"> <meta name="theme-color" content="#d90000"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" > <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="hi"> <meta name="dc.language" content="hi" /> <meta name="csrf-token" content="9CIUQnw7AkSJV7hZ6FhgOSxzoOaGCjLUYPm5eeQE"> <link rel="shortcut icon" type="image/ico" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <link rel="fluid-icon" type="image/png" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <meta name="keywords" content="Poultry sales, bird flu, avian influenza, bird flu scare, chicken and eggs, chicken and eggs rates in india"/>  <meta name="news_keywords" content="Poultry sales, bird flu, avian influenza, bird flu scare, chicken and eggs, chicken and eggs rates in india"/>  <meta name="description" content="नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है."/>   <meta name="robots" content="max-image-preview:large"/>  <link rel="canonical" href="https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11"/> <link rel="manifest" href="https://www.aajtak.in/manifest.json">  <link rel="amphtml" href="https://www.aajtak.in/amp/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11" />     <meta property="fb:pages" content="27682782579" /> <meta property="fb:app_id" content="1116281061915611"> <meta property="og:site_name" content="आज तक"/> <meta property="og:url" content="https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11"/> <meta property="og:type" content="website"/> <meta property="og:title" content="बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन"/> <meta property="og:description" content="नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है."/> <meta property="og:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/bird-flu_7-sixteen_nine.jpg"/> <meta name="twitter:title" content="बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन"/>  <meta name="twitter:url" content="https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11"/> <meta name="twitter:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/bird-flu_7-sixteen_nine.jpg"/> <meta name="twitter:site_name" content="आज तक"/> <meta name="twitter:description" content="नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है."/> <meta name="twitter:site" content="@AajTak"/> <meta name="twitter:creator" content="@AajTak"/> <meta name="twitter:card" content="summary_large_image"> <script>var is_sso_check=!0;var ssoUserDetail;var is_ad_free="no";function GetQueryStringParams(sParam){var sPageURL=window.location.href;var sURLVariables=sPageURL.split('#');for(var i=0;i<sURLVariables.length;i++){var sParameterName=sURLVariables[i].split('=');if(sParameterName[0]==sParam){return sParameterName[1]}}} function getLoginCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)} if(c.indexOf(name)==0){return c.substring(name.length,c.length)}} return""}</script>
 <link rel='preconnect' crossorigin href='https://fastlane.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://m.adnxs.com'/><link rel='preconnect' crossorigin href='https://secure.adnxs.com'/><link rel='preconnect' crossorigin href='https://ib.adnxs.com'/><link rel='preconnect' crossorigin href='https://p.adsymptotic.com'/><link rel='preconnect' crossorigin href='https://acdn.adnxs.com'/><link rel='preconnect' crossorigin href='https://eus.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://feeds.intoday.in'/><link rel='preconnect' crossorigin href='https://imasdk.googleapis.com'/><link rel='preconnect' crossorigin href='https://ajax.googleapis.com'/><link rel='preconnect' crossorigin href='https://static.chartbeat.com'/><link rel='preconnect' crossorigin href='https://s0.2mdn.net'/><link rel='preconnect' crossorigin href='https://tpc.googlesyndication.com'/><link rel='preconnect' crossorigin href='https://www.googletagmanager.com'/><link rel='preconnect' crossorigin href='https://akm-img-a-in.tosshub.com'/><link rel='preconnect' crossorigin href='https://cdn.ampproject.org'/><link rel='preconnect' crossorigin href='https://ads.pubmatic.com'/><link rel='preconnect' crossorigin='' href='https://www.google-analytics.com/' /><link rel='preconnect' crossorigin='' href='https://sb.scorecardresearch.com/' /> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create',"UA-795349-3",'auto');ga('set', 'dimension1', 'सौरभ वक्तानिया' );ga('set', 'dimension2', 'india' );
ga('send','pageview');</script>
 <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8549097"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=!0;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8549097&cv=2.0&cj=1" alt="scorecardresearch" /></noscript>
 <script>
    function isMobile() {
    var check = false;
    (function(a){
    if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)))
            check = true;
    })(navigator.userAgent || navigator.vendor || window.opera);
    return check;
    };
    var atViewPort = (screen.width <= 720 ? 'mobile' : 'desktop');
    if(isMobile()==true) { atViewPort='mobile'; }
    var isPoll = !1;
</script> <script>function callJavaScriptFile(jsUrl){var jsFilename=document.createElement('script');jsFilename.setAttribute("type","text/javascript");jsFilename.setAttribute("src",jsUrl);document.head.appendChild(jsFilename);}</script>
<script>function readCookie(name){var nameEQ=encodeURIComponent(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return decodeURIComponent(c.substring(nameEQ.length,c.length));} return null;} var cookiedatav1=localStorage.getItem('cookiedata');if(typeof cookiedatav1!='undefined'&&cookiedatav1){var cubecity;var cubemobile;var cubetags;var cubeinmarket;var cubeaffinity;var cubeage;var cubegender;var cubeincomelevel;var cubesection;cubecity=JSON.parse(cookiedatav1).city;cubemobile=JSON.parse(cookiedatav1).mobileDevice;cubetags=JSON.parse(cookiedatav1).tags;cubeinmarket=JSON.parse(cookiedatav1).inMarketSegments;cubeaffinity=JSON.parse(cookiedatav1).AffinitySegments;cubeage=JSON.parse(cookiedatav1).age;cubegender=JSON.parse(cookiedatav1).gender;cubeincomelevel=JSON.parse(cookiedatav1).incomelevel;cubesection=JSON.parse(cookiedatav1).section;window.cubeRootTargetingSlot=[[['cinma',cubeinmarket],['caffin',cubeaffinity],['ccity',cubecity],['cmobile',cubemobile],['ctags',cubetags],['cgen',cubegender],['cag',cubeage],['cinc',cubeincomelevel],['csection',cubesection]]];}</script>
<script>callJavaScriptFile("https://dcpub.cuberoot.co/cookiedata.js");</script>
<script>var adcookie=0;function getAdCookie(e){return(e=(document.cookie+';').match(new RegExp(e+'=.*;')))&&e[0].split(/=|;/)[1]} var adcookie=getAdCookie('gdpr_ad_ck');var ProfileId=new Object();if((navigator.userAgent.indexOf('iPhone')>0&&navigator.userAgent.indexOf('iPad')==-1)||navigator.userAgent.indexOf('iPod')>0||navigator.userAgent.indexOf('Android')>0){ProfileId='391'}else{ProfileId='549'} var PWT={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];PWT.jsLoaded=function(){(function(){var gads=document.createElement('script');var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()};(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/156066/'+ProfileId;var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1]}} var wtads=document.createElement('script');wtads.async=!0;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node)})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57NDHZ');</script>
 <script>if(atViewPort=='desktop'){var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.src='https://saxp.zedo.com/sclient/tt3/fmos.js';h.appendChild(s);var zmt_mtag;function zd_get_placements(){zmt_mtag=zmt_get_tag(821,"736704");p736704_1=zmt_mtag.zmt_get_placement("zt_736704_1","736704","1","2049","54","5","1","1");zmt_mtag.zmt_set_async();zmt_mtag.zmt_load(zmt_mtag)}}</script> <link rel="preconnect" href="//www.gstatic.com" crossorigin> <link rel="preconnect" href="//fonts.gstatic.com" crossorigin> <style>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</style>  <style>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</style> <style>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</style>     <meta name="branch:deeplink:url_id" content="1190627" />
<script>var no_journeys='';
var publisheddate= "2021-01-11 19:21:08";
if(publisheddate!==undefined || publisheddate!=='undefined') {
var today = new Date();
var storyPublishedDate = new Date(publisheddate);
var currentdate = new Date(today.getFullYear()+'-'+(today.getMonth()+1)+'-'+today.getDate());
var days = dateDiffInDays(storyPublishedDate, currentdate);
var no_journeys=false;   
if(days>30){ no_journeys=true; }
}
function dateDiffInDays(a, b) {var _MS_PER_DAY = 1000 * 60 * 60 * 24;  var utc1 = Date.UTC(a.getFullYear(), a.getMonth(), a.getDate());var utc2 = Date.UTC(b.getFullYear(), b.getMonth(), b.getDate());return Math.floor((utc2 - utc1) / _MS_PER_DAY);} (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);branch.init('key_live_djuJxtD2ZARYUWRnZZp9WnegBtjqJrld',{'no_journeys':no_journeys} );
var linkData = {data: {'user_id': '45123','$canonical_url':"/story/",'url_id':"1190627"  }};
branch.setBranchViewData(linkData);</script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f)};return t}(document,"script","twitter-wjs"));</script>  <style type="text/css"></style> <script></script> <script>if(navigator.userAgent.toLowerCase().indexOf('kaios')>-1){var script=document.createElement('script');script.type='text/javascript';script.src='https://static.kaiads.com/ads-sdk/ads-sdk.v3.min.js';document.getElementsByTagName('head')[0].appendChild(script)}  googletag.cmd.push(function() {if(atViewPort!='mobile'){googletag.defineSlot('/1007232/AajTak_ROS_DesktopMasthead_728x90', [728, 90], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_ATF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads()); googletag.defineSlot('/1007232/AajTak_ROS_Desktop_300x100', [300, 100], 'div-gpt-ad-1506665508453-2').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_300x250', [300, 250], 'div-gpt-ad-1506665508453-3').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_728x90', [728, 90], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_Innovation_1x1', [1, 1], 'div-gpt-ad-1606113504043-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_Innovation_1_1x1', [1, 1], 'div-gpt-ad-1607525163239-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Desktop_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());} else {  googletag.defineSlot('/1007232/AajTak_ROS_MobileMasthead_300x250', [300, 250], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_MTF-1_300x250', [300, 250], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_BTF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_Innovation_1x1', [1, 1], 'div-gpt-ad-1606113504043-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_Innovation_1_1x1', [1, 1], 'div-gpt-ad-1607525163239-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Mobile_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());}googletag.pubads().setTargeting(cubeRootTargetingSlot[0][1][0],cubeRootTargetingSlot[0][1][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][2][0],cubeRootTargetingSlot[0][2][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][3][0],cubeRootTargetingSlot[0][3][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][4][0],cubeRootTargetingSlot[0][4][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][5][0],cubeRootTargetingSlot[0][5][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][6][0],cubeRootTargetingSlot[0][6][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][7][0],cubeRootTargetingSlot[0][7][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][8][0],cubeRootTargetingSlot[0][8][1]);googletag.pubads().setTargeting('category', ['india', 'maharashtra', 'story', '1190627']);googletag.pubads().setTargeting('keywords', ['Poultry sales','bird flu','avian influenza','bird flu scare','chicken and eggs','chicken and eggs rates in india']); if(adcookie==0) { googletag.pubads().setRequestNonPersonalizedAds(1);}googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> </head> <body> <div class="zedo-css"> <div id="zt_736704_1" style="display:block"><script id="zt_736704_1">if(typeof zmt_mtag!='undefined'&&typeof zmt_mtag.zmt_render_placement!='undefined'){zmt_mtag.zmt_render_placement(p736704_1)}</script></div> </div> <div class="top-head-body"> <div class="container"> <div class="top-head-container"> <div class="top-hed-menu" >  <ul>  <li><a href="https://www.aajtak.in" title="Aaj Tak" aria-label="Aaj Tak" class="" target="_blank" rel="noopener">Aaj Tak</a></li>  <li><a href="https://bangla.aajtak.in/" title="বাংলা" aria-label="বাংলা" class="" target="_blank" rel="noopener">বাংলা</a></li>  <li><a href="https://www.pakwangali.in/" title="Pakwangali" aria-label="Pakwangali" class="" target="_blank" rel="noopener">Pakwangali</a></li>  <li><a href="https://www.ichowk.in/" title="iChowk" aria-label="iChowk" class="" target="_blank" rel="noopener">iChowk</a></li>  <li><a href="https://www.thelallantop.com/" title="Lallantop" aria-label="Lallantop" class="" target="_blank" rel="noopener">Lallantop</a></li>  <li><a href="https://www.indiatoday.in/" title="India Today" aria-label="India Today" class="" target="_blank" rel="noopener">India Today</a></li>  <li><a href="https://www.businesstoday.in/" title="Business Today" aria-label="Business Today" class="" target="_blank" rel="noopener">Business Today</a></li>  <li><a href="https://www.dailyo.in/" title="DailyO" aria-label="DailyO" class="" target="_blank" rel="noopener">DailyO</a></li>  <li><a href="https://www.readersdigest.in/" title="Reader’s Digest" aria-label="Reader’s Digest" class="" target="_blank" rel="noopener">Reader’s Digest</a></li>  </ul>  </div> <div id="sign-image" class="login"> <div id="login-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL21haGFyYXNodHJhL3N0b3J5L2hvdy1iaXJkLWZsdS1zY2FyZS1oYXZlLWFmZmVjdGVkLWNoaWNrZW4tc2hvcHMtaW4tbXVtYmFpLTExOTA2MjctMjAyMS0wMS0xMSNzc29sb2dpbj0x" >Sign In</a> </div> <div id="login-mobile-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL21haGFyYXNodHJhL3N0b3J5L2hvdy1iaXJkLWZsdS1zY2FyZS1oYXZlLWFmZmVjdGVkLWNoaWNrZW4tc2hvcHMtaW4tbXVtYmFpLTExOTA2MjctMjAyMS0wMS0xMSNzc29sb2dpbj0x" ><span class="sso_user_svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="335.131px" height="368.546px" viewBox="138.435 212.4 335.131 368.546" enable-background="new 138.435 212.4 335.131 368.546" xml:space="preserve"><g><g><path d="M306,446.918c-64.628,0-117.26-52.631-117.26-117.259c0-64.627,52.632-117.259,117.26-117.259c64.627,0,117.259,52.632,117.259,117.259C423.259,394.287,370.627,446.918,306,446.918z M306,245.815c-46.146,0-83.722,37.577-83.722,83.721c0,46.145,37.576,83.721,83.722,83.721c46.145,0,83.721-37.576,83.721-83.721C389.721,283.392,352.145,245.815,306,245.815z"></path></g><g><path d="M473.566,580.946h-33.538c0-73.93-60.099-134.028-134.027-134.028c-73.93,0-134.028,60.099-134.028,134.028h-33.537c0-92.412,75.153-167.565,167.565-167.565C398.411,413.381,473.566,488.534,473.566,580.946z"></path></g></g></svg></span></a> </div> </div> </div> </div> </div>  <div class="wether-body"> <div class="container"> <div class="weather-div">&nbsp;</div> </div> </div> <div class="navigation-at" id="main-navigation"> <div class="navigation-container"> <div class="container"> <div class="mb-nav"><span></span><span></span><span></span></div> <div class="logo"> <a href="https://www.aajtak.in" title="आज तक" >  <img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo.png?imbypass=true" alt="aajtak" class="init-logo" /> <img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/at-logo-sticky-nav.png?imbypass=true" alt="aajtak" class="sticky-logo" /> </a> </div> <nav> <div class="ipad-mob-link"> <ul> <li> <div class="navlogo-in-main"> <div class="navlogo"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo.png?imbypass=true"></div> <div class="mob-signIn"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL21haGFyYXNodHJhL3N0b3J5L2hvdy1iaXJkLWZsdS1zY2FyZS1oYXZlLWFmZmVjdGVkLWNoaWNrZW4tc2hvcHMtaW4tbXVtYmFpLTExOTA2MjctMjAyMS0wMS0xMSNzc29sb2dpbj0x" > Sign In </a> </div> </div> </li> </ul> </div> <div class="mobile-menu-sso" id="nav-login"></div>  <ul class="at-menu">  <li class=" " > <a id=""  title="होम" href="https://www.aajtak.in" aria-label="होम" class="" target="_self">होम</a>  </li>  <li class=" " > <a id=""  title="বাংলা" href="https://bangla.aajtak.in/" target="_blank" aria-label="বাংলা" class="" target="_blank">বাংলা</a>  </li>  <li class=" active  " > <a id="300769"  title="भारत" href="https://www.aajtak.in/india" aria-label="भारत" class="" target="_self">भारत</a>  </li>  <li class=" " > <a id=""  title="फोटो" href="https://www.aajtak.in/photos" aria-label="फोटो" class="" target="_self">फोटो</a>  </li>  <li class=" " > <a id=""  title="वीडियो" href="https://www.aajtak.in/videos" aria-label="वीडियो" class="" target="_self">वीडियो</a>  </li>  <li class=" " > <a id="300787"  title="चुनाव" href="https://www.aajtak.in/elections" aria-label="चुनाव" class="" target="_self">चुनाव</a>  </li>  <li class=" " > <a id="300772"  title="मनोरंजन" href="https://www.aajtak.in/entertainment" aria-label="मनोरंजन" class="" target="_self">मनोरंजन</a>  </li>  <li class=" " > <a id=""  title="कोरोना" href="https://www.aajtak.in/coronavirus-covid-19-outbreak" aria-label="कोरोना" class="" target="_self">कोरोना</a>  </li>  <li class=" " > <a id="300777"  title="धर्म" href="https://www.aajtak.in/religion" aria-label="धर्म" class="" target="_self">धर्म</a>  </li>  <li class=" " > <a id="300778"  title="लाइफस्टाइल" href="https://www.aajtak.in/lifestyle" aria-label="लाइफस्टाइल" class="" target="_self">लाइफस्टाइल</a>  </li>  <li class=" " > <a id=""  title="फैक्ट चेक" href="https://www.aajtak.in/fact-check" aria-label="फैक्ट चेक" class="" target="_self">फैक्ट चेक</a>  </li>  <li class=" " > <a id="300773"  title="बिजनेस" href="https://www.aajtak.in/business" aria-label="बिजनेस" class="" target="_self">बिजनेस</a>  </li>  <li class=" " > <a id="300771"  title="खेल" href="https://www.aajtak.in/sports" aria-label="खेल" class="" target="_self">खेल</a>  </li>  <li class=" " > <a id="300776"  title="जुर्म" href="https://www.aajtak.in/crime" aria-label="जुर्म" class="" target="_self">जुर्म</a>  </li>  <li class=" " > <a id=""  title="टेक्नोलॉजी" href="https://www.aajtak.in/technology" aria-label="टेक्नोलॉजी" class="" target="_self">टेक्नोलॉजी</a>  </li>  <li class=" " > <a id=""  title="विश्व" href="https://www.aajtak.in/world" aria-label="विश्व" class="" target="_self">विश्व</a>  </li>  <li class=" " > <a id=""  title="ट्रेंडिंग" href="https://www.aajtak.in/trending" aria-label="ट्रेंडिंग" class="" target="_self">ट्रेंडिंग</a>  </li>  <li class=" " > <a id=""  title="ऑटो" href="https://www.aajtak.in/auto" aria-label="ऑटो" class="" target="_self">ऑटो</a>  </li>  <li class=" " > <a id=""  title="एजुकेशन" href="https://www.aajtak.in/education" aria-label="एजुकेशन" class="" target="_self">एजुकेशन</a>  </li>  <li class=" " > <a id=""  title="कार्यक्रम" href="https://www.aajtak.in/programmes" aria-label="कार्यक्रम" class="" target="_self">कार्यक्रम</a>  </li>  <li class=" " > <a id="300779"  title="साहित्य" href="https://www.aajtak.in/literature" aria-label="साहित्य" class="" target="_self">साहित्य</a>  </li>  <li class=" " > <a id=""  title="तेज़" href="https://www.aajtak.in/tez" aria-label="तेज़" class="" target="_self">तेज़</a>  </li>  <li class=" " > <a id=""  title="इंडिया टुडे प्लस" href="https://www.aajtak.in/india-today-plus" aria-label="इंडिया टुडे प्लस" class="" target="_self">इंडिया टुडे प्लस</a>  </li>  <li class=" " > <a id=""  title="इंडिया टुडे हिंदी" href="https://www.aajtak.in/india-today-hindi" aria-label="इंडिया टुडे हिंदी" class="" target="_self">इंडिया टुडे हिंदी</a>  </li>  <li class=" " > <a id=""  title="एंकर्स" href="https://www.aajtak.in/anchors" aria-label="एंकर्स" class="" target="_self">एंकर्स</a>  </li>  <li class=" " > <a id=""  title="इवेंट्स" href="https://www.aajtak.in/events" aria-label="इवेंट्स" class="" target="_self">इवेंट्स</a>  </li>  <li class=" " > <a id=""  title="रेट कार्ड" href="https://www.aajtak.in/rate-card" aria-label="रेट कार्ड" class="" target="_self">रेट कार्ड</a>  </li>  </ul>  </nav> <div class="other-navigation-list"> <div class="radio-at"><a  title="Podcast" href="https://www.aajtak.in/podcast" ><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 29 27" style="enable-background:new 0 0 29 27;" xml:space="preserve"> <g> <g> <path d="M4.6,24.7H4.2v1.7c0,0.2,0,0.4-0.1,0.5C4,26.9,3.9,27,3.7,27c-0.2,0-0.3-0.1-0.4-0.2 c-0.1-0.1-0.1-0.3-0.1-0.5v-4.1c0-0.2,0.1-0.4,0.2-0.5c0.1-0.1,0.3-0.2,0.5-0.2h1.7c0.2,0,0.4,0,0.6,0c0.2,0,0.3,0.1,0.5,0.1 C6.8,21.9,7,22,7.1,22.1c0.1,0.1,0.2,0.3,0.3,0.5c0.1,0.2,0.1,0.4,0.1,0.5c0,0.4-0.1,0.7-0.3,0.9s-0.6,0.4-1,0.5 c0.2,0.1,0.4,0.3,0.5,0.4c0.2,0.2,0.3,0.4,0.5,0.6c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.1,0.3,0.1,0.4c0,0.1,0,0.1-0.1,0.2 c0,0.1-0.1,0.1-0.2,0.2C7.2,27,7.2,27,7.1,27c-0.1,0-0.2,0-0.3-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c-0.1-0.1-0.1-0.2-0.2-0.4l-0.4-0.7 c-0.2-0.3-0.3-0.5-0.4-0.6c-0.1-0.1-0.2-0.2-0.4-0.3C5,24.7,4.8,24.7,4.6,24.7z M5.2,22.4h-1v1.5h1c0.3,0,0.5,0,0.6-0.1 s0.3-0.1,0.4-0.2c0.1-0.1,0.1-0.3,0.1-0.4c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.2-0.2-0.3-0.3C5.8,22.5,5.6,22.4,5.2,22.4z"/> <path d="M11.9,26.3l-0.3-0.7H9.5l-0.3,0.7C9.1,26.6,9,26.8,9,26.9C8.9,27,8.8,27,8.6,27c-0.1,0-0.3,0-0.4-0.1 c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0.1-0.2,0.1-0.3l1.4-3.4c0-0.1,0.1-0.2,0.1-0.4c0.1-0.1,0.1-0.3,0.2-0.3 c0.1-0.1,0.1-0.2,0.2-0.2c0.1-0.1,0.2-0.1,0.4-0.1c0.1,0,0.3,0,0.4,0.1c0.1,0.1,0.2,0.1,0.2,0.2c0.1,0.1,0.1,0.2,0.2,0.3 c0,0.1,0.1,0.2,0.2,0.4l1.4,3.4c0.1,0.3,0.2,0.4,0.2,0.6c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.2-0.4,0.2c-0.1,0-0.2,0-0.2,0 c-0.1,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2C11.9,26.5,11.9,26.4,11.9,26.3z M9.7,24.8h1.6l-0.8-2.2L9.7,24.8z"/> <path d="M14.5,21.6h1.4c0.4,0,0.7,0,0.9,0.1s0.5,0.2,0.7,0.4c0.6,0.5,0.8,1.2,0.8,2.1c0,0.3,0,0.6-0.1,0.9 c-0.1,0.3-0.1,0.5-0.3,0.7c-0.1,0.2-0.3,0.4-0.4,0.6c-0.1,0.1-0.3,0.2-0.5,0.3c-0.2,0.1-0.3,0.1-0.5,0.2c-0.2,0-0.4,0-0.7,0h-1.4 c-0.2,0-0.3,0-0.4-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c0-0.1,0-0.2,0-0.4v-3.9c0-0.2,0.1-0.4,0.2-0.5C14.1,21.7,14.2,21.6,14.5,21.6z M14.9,22.5v3.6h0.8c0.2,0,0.3,0,0.4,0c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2-0.1,0.3-0.2c0.4-0.3,0.5-0.8,0.5-1.6c0-0.5-0.1-0.9-0.2-1.2 c-0.2-0.3-0.4-0.4-0.6-0.5c-0.2-0.1-0.5-0.1-0.8-0.1H14.9z"/> <path d="M19.3,26.3v-4.2c0-0.2,0-0.4,0.1-0.5c0.1-0.1,0.2-0.2,0.4-0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0.1,0.3,0.1,0.5 v4.2c0,0.2,0,0.4-0.1,0.5C20.1,26.9,20,27,19.8,27c-0.2,0-0.3-0.1-0.4-0.2C19.3,26.7,19.3,26.6,19.3,26.3z"/> <path d="M23.9,21.5c0.5,0,1,0.1,1.4,0.3c0.4,0.2,0.7,0.5,0.9,0.9s0.3,0.9,0.3,1.4c0,0.4-0.1,0.8-0.2,1.1 c-0.1,0.3-0.3,0.6-0.5,0.9c-0.2,0.2-0.5,0.4-0.8,0.6c-0.3,0.1-0.7,0.2-1.1,0.2c-0.4,0-0.8-0.1-1.1-0.2c-0.3-0.1-0.6-0.3-0.8-0.6 c-0.2-0.2-0.4-0.5-0.5-0.9c-0.1-0.3-0.2-0.7-0.2-1.1c0-0.4,0.1-0.8,0.2-1.1c0.1-0.3,0.3-0.6,0.5-0.9c0.2-0.2,0.5-0.4,0.8-0.5 C23.1,21.6,23.5,21.5,23.9,21.5z M25.4,24.3c0-0.4-0.1-0.7-0.2-1c-0.1-0.3-0.3-0.5-0.5-0.6c-0.2-0.1-0.5-0.2-0.8-0.2 c-0.2,0-0.4,0-0.6,0.1c-0.2,0.1-0.3,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.3,0,0.6,0.1,0.8 c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.3,0.3,0.5,0.4c0.2,0.1,0.4,0.1,0.6,0.1c0.3,0,0.5-0.1,0.8-0.2c0.2-0.1,0.4-0.3,0.5-0.6 C25.3,25,25.4,24.7,25.4,24.3z"/> </g> <g> <g> <g> <g> <path d="M6.3,20.6c-3,0-5.2-1.5-6-4.1c-0.3-1-0.2-2.2,0.2-3.7l0.1-0.6c0.1-0.3,0.2-0.6,0.2-0.9 C1.8,7.8,2.6,4.4,3.5,1l0.1-0.6l18.5,1.8l0.2,0.4c2.1,5.1,4.1,10.2,6.2,15.4l0.3,0.8L28,18.8c-5.9,0.5-11.7,0.9-17.6,1.4 l-2.3,0.2C7.5,20.5,6.9,20.6,6.3,20.6z M4.7,1.8C3.8,5.1,3,8.3,2.2,11.5C2.1,11.8,2,12.1,2,12.4L1.8,13c-0.4,1.3-0.4,2.3-0.2,3 c1,3.2,4,3.4,6.3,3.1l2.4-0.2c5.6-0.4,11.1-0.9,16.7-1.3c-1.9-4.7-3.8-9.5-5.7-14.2L4.7,1.8z"/> </g> </g> <g> <g id="WLnAtV_19_"> <g> <g> <path d="M11.9,19.5c0-0.1,0-0.3,0-0.4c0-0.4,0.1-0.8,0.1-1.2c0,0-0.1-0.1-0.1-0.1c-0.6-0.3-0.7-1-0.3-1.5 c0.1-0.2,0.3-0.3,0.4-0.4c0.2-0.2,0.5-0.5,0.7-0.7c0.1,0,0.1-0.1,0.2-0.2c0,0,0-0.1,0-0.1c0,0-0.1,0-0.1,0 c-0.4,0-0.7-0.1-1.1-0.1c-0.4,0-0.8-0.1-1.2-0.3c-0.5-0.2-0.7-0.7-0.8-1.2c-0.1-0.7,0-1.4,0.1-2.1c0.1-0.5,0.1-0.9,0.2-1.4 c0.1-0.5,0.2-1,0.3-1.4c0.2-0.7,0.3-1.5,0.5-2.2C11,6,11.2,5.8,11.3,5.6c0.1-0.1,0.1-0.1,0.2-0.2c0,0,0,0,0,0 c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0-0.1,0.1-0.1,0.1-0.2C11.9,5.1,12,5,12.3,5c0,0,0,0.1,0,0.1 c0,0,0,0.1-0.1,0.1c0,0.1-0.1,0.2,0,0.3c0.1,0.1,0.2,0,0.3-0.1c0.1-0.1,0.2-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.4-0.1 C13.1,4.9,13,5,12.9,5.2c-0.1,0.1,0,0.2,0.1,0.2c0.2,0,0.3,0,0.4-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.1,0.1-0.2,0.3-0.2 c0,0,0.1,0,0.1,0c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.2-0.2,0.4c0,0,0,0.1,0,0.1c0.1,0.1,0.4,0.1,0.5-0.1 c0.1-0.1,0.1-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.3-0.1c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.3-0.2,0.4c0,0.1,0,0.2,0.1,0.2 c0,0,0,0,0,0c0.3,0.1,0.3,0.1,0.4-0.2c0-0.1,0.1-0.2,0.1-0.4c0,0,0.1-0.1,0.1-0.1c0.3,0.1,0.6,0.1,0.9,0.2 c0.4,0.1,0.7,0.4,0.9,0.8c0.2,0.3,0.4,0.7,0.4,1.1c0,0.1,0.1,0.2,0.1,0.3c0,0.1-0.1,0.3-0.1,0.4c-0.1,0.4-0.1,0.7-0.2,1.1 c0,0.2-0.1,0.5-0.1,0.7c0,0.1,0,0.2,0,0.3c-0.1,0.2-0.1,0.5-0.1,0.7c0,0,0,0,0,0c-0.1,0.2-0.2,0.5-0.1,0.7c0,0,0,0,0,0 c-0.2,0.2-0.1,0.4-0.1,0.7c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.2,0,0.2c0,0.2,0.1,0.4-0.1,0.5c0,0,0,0.1,0,0.1 c0.1,0.3,0,0.6-0.1,0.9c-0.1,0.4-0.4,0.7-0.8,0.8c-0.2,0-0.2,0.1-0.3,0.3c-0.2,0.4-0.4,0.8-0.5,1.2c0,0.1,0,0.2,0,0.3 c0.1,0.4,0,0.8-0.4,1c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.4-0.1,0.8-0.1,1.3c0,0.1,0,0.1-0.1,0.1c-0.4,0-0.8,0.1-1.1,0.1 c-0.2,0-0.2,0-0.1-0.2c0-0.4,0.1-0.9,0.1-1.3c0-0.1,0-0.1-0.1-0.1c-0.1,0-0.3,0-0.4,0c-0.1,0-0.1,0.1-0.1,0.1 c0,0.4-0.1,0.9-0.1,1.3c0,0.1,0,0.2-0.2,0.2C12.1,19.5,12,19.5,11.9,19.5z M13.2,7.6c-0.1,0-0.2,0-0.3,0 c-0.4,0-0.4,0-0.4,0.3c0,0,0,0,0,0c0,0.1,0,0.2,0.2,0.2c0.4,0,0.9,0,1.3,0c0.8,0.1,1.5,0.2,2.3,0.6c0.1,0,0.1,0,0.2-0.1 c0.1-0.2,0-0.3-0.2-0.4C15.2,7.7,14.2,7.6,13.2,7.6z M12.5,10.9c0.6,0,1.2,0.1,1.9,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.2-0.1-0.4-0.2-0.6-0.3c-0.9-0.4-1.8-0.5-2.8-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.1C12.3,10.9,12.4,10.9,12.5,10.9z M12.4,11.8c0.6,0,1.2,0.1,1.8,0.2c0.5,0.1,0.9,0.3,1.4,0.5 c0.1,0,0.1,0,0.2,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.5-0.3-1-0.5-1.5-0.6c-0.6-0.2-1.2-0.2-1.9-0.2c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.1,11.8,12.3,11.8,12.4,11.8z M16.2,9.3c0,0-0.1-0.1-0.1-0.1c-0.2-0.1-0.5-0.3-0.7-0.4 c-0.9-0.3-1.7-0.5-2.7-0.4c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.1,0.2c0.5,0,1.1,0,1.6,0.1c0.7,0.1,1.3,0.3,1.9,0.6 c0.2,0.1,0.2,0.1,0.3-0.1C16.2,9.4,16.2,9.4,16.2,9.3z M12.8,9.9c0.6,0,1.2,0.1,1.7,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3,0-0.4c-0.3-0.1-0.5-0.3-0.8-0.4c-0.8-0.3-1.7-0.5-2.6-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.5,9.9,12.7,9.9,12.8,9.9z M13.5,6.7c-0.2,0-0.5,0-0.7,0c-0.1,0-0.2,0.1-0.2,0.1c0,0,0,0.1,0,0.1 c0,0.2,0,0.3,0.2,0.2c0.6,0,1.3,0,1.9,0.1c0.5,0.1,1.1,0.3,1.6,0.5c0.1,0,0.1,0,0.2-0.1c0.1-0.2,0-0.3-0.2-0.4 C15.4,7,14.5,6.7,13.5,6.7z M13.5,5.9c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.2,0.2 c1.2-0.1,2.4,0.1,3.5,0.6c0.1,0,0.1,0,0.2,0c0.1-0.2,0-0.3-0.1-0.4C15.5,6.1,14.6,5.9,13.5,5.9z M13.2,14.8 C13.3,14.8,13.3,14.8,13.2,14.8c0.1,0,0.2,0,0.2-0.1c0.1-0.1,0-0.2-0.1-0.2c-0.3-0.5-0.5-1-0.6-1.6c-0.1-0.3-0.1-0.3-0.4-0.3 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0,0.2,0.1,0.3c0.1,0.5,0.3,1,0.6,1.5C13,14.7,13.1,14.8,13.2,14.8z M13.2,12.9 C13.2,12.9,13.2,12.9,13.2,12.9c0.1,0.6,0.3,1.2,0.6,1.7c0.2,0.2,0.2,0.3,0.5,0.2c0.1-0.1,0.2-0.1,0.1-0.3 c-0.3-0.5-0.5-1-0.6-1.5c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.2-0.1-0.3-0.1C13.2,12.7,13.2,12.8,13.2,12.9z M11.7,12.6 c-0.1,0-0.1,0-0.2,0c-0.2,0-0.2,0.1-0.2,0.3c0.1,0.5,0.2,0.9,0.5,1.3c0.1,0.2,0.2,0.4,0.5,0.5c0.1,0,0.1,0,0.2,0 c0.1-0.1,0-0.1,0-0.2c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.4-0.2-0.8-0.4-1.2C11.8,12.7,11.8,12.6,11.7,12.6z M11.6,14.4 c0,0,0-0.1-0.1-0.1c-0.1-0.3-0.3-0.5-0.4-0.8c-0.1-0.2-0.1-0.4-0.2-0.6c0-0.1-0.1-0.2-0.2-0.1c-0.1,0-0.2,0.1-0.1,0.2 c0,0.1,0,0.1,0.1,0.2c0.1,0.4,0.3,0.8,0.5,1.2c0.1,0.1,0.1,0.1,0.2,0.2C11.5,14.6,11.6,14.5,11.6,14.4z M11.7,9.6 c0-0.1,0-0.2-0.2-0.1c-0.3,0.1-0.6,0.2-0.9,0.3c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.2,0.7-0.2,1.1-0.3 c0.1,0,0.1-0.1,0.1-0.1C11.7,9.8,11.7,9.7,11.7,9.6z M10.1,11.1c0,0.1,0,0.2,0.2,0.1c0.3-0.1,0.6-0.2,0.9-0.2 c0.3-0.1,0.3-0.1,0.4-0.4c0-0.2,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.1-0.8,0.2C10.2,10.8,10.2,10.8,10.1,11.1z M11.7,8.5 c-0.3,0.1-0.6,0.2-0.9,0.3c-0.3,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.4-0.1,0.3,0,0.4-0.4 C11.9,8.5,11.8,8.5,11.7,8.5z M10.1,11.9c0,0.2,0,0.3,0.2,0.2c0.2-0.1,0.5-0.1,0.7-0.2c0.4-0.1,0.3,0,0.4-0.4 c0-0.1,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.2-0.9,0.2C10.1,11.7,10,11.8,10.1,11.9z M12,7.9c0-0.2,0-0.2-0.2-0.2 c-0.2,0.1-0.4,0.1-0.6,0.2c-0.2,0.1-0.5,0.2-0.5,0.5c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0.3-0.1,0.7-0.2,1-0.3 c0.1,0,0.1-0.1,0.2-0.2C12,8,12,7.9,12,7.9z M12.1,7c0-0.1-0.1-0.1-0.2-0.1c-0.2,0.1-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.4,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,1-0.3c0.1,0,0.1-0.1,0.1-0.1C12.1,7.1,12.1,7,12.1,7z M11,6.8c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.1,0,0.1-0.1,0.1-0.1c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2-0.2-0.1 c-0.3,0.1-0.5,0.2-0.8,0.3C11.1,6.4,11,6.6,11,6.8z M14,17.6C14,17.6,14.1,17.6,14,17.6c0-0.1,0-0.1,0-0.1 c-0.1-0.2-0.1-0.4,0-0.7c0.1-0.3,0.3-0.4,0.6-0.4c0,0,0.1,0,0.1,0c-0.1-0.2-0.3-0.2-0.4-0.2c-0.4,0.1-0.8,0.7-0.5,1.2 C13.9,17.4,14,17.5,14,17.6z M10.1,12.8c0,0.1-0.1,0.1-0.1,0.1c0,0.3,0,0.7,0.3,1c0.1,0.1,0.2,0.2,0.2,0.2c0,0,0.1,0,0.1,0 c0,0,0-0.1,0-0.1c-0.2-0.3-0.4-0.7-0.4-1.1C10.2,12.9,10.2,12.9,10.1,12.8z M17.5,8.3C17.4,8.3,17.4,8.2,17.5,8.3 c-0.2-0.2-0.3-0.3-0.4-0.4c-0.1-0.1-0.1,0-0.1,0.1c-0.1,0.2,0,0.2,0.1,0.4c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0,0.2,0 C17.4,8.4,17.4,8.4,17.5,8.3z M16.8,8.9C16.8,9,16.8,9,16.8,8.9c0.2,0.2,0.3,0.3,0.4,0.4c0,0,0.1,0,0.1,0 c0.1-0.1,0.1-0.2,0-0.3c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1-0.1-0.2-0.1C16.8,8.8,16.8,8.8,16.8,8.9 C16.8,8.9,16.8,8.9,16.8,8.9z M17.6,7.7c0-0.1,0-0.1-0.1-0.1c-0.1-0.1-0.2-0.2-0.3-0.3c0,0-0.1-0.1-0.2-0.1 c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1,0.1,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0,0,0.1,0.1,0.1,0.1C17.5,7.8,17.5,7.7,17.6,7.7z M16.9,11.5c0.1-0.1,0.1-0.2,0.1-0.3c-0.1-0.1-0.2-0.3-0.3-0.4c0,0-0.1,0-0.1,0c0,0.1,0,0.2,0,0.3 C16.6,11.2,16.8,11.3,16.9,11.5z M17.1,10.2C17.1,10.2,17.1,10.1,17.1,10.2C17,10,16.9,9.9,16.8,9.7c0,0-0.1,0-0.1,0 c-0.1,0.1-0.1,0.3,0,0.3c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.1,0,0.1-0.1C17.1,10.3,17.1,10.3,17.1,10.2z M16.3,12 c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.1,0.1,0.2,0c0.1-0.1,0.1-0.1,0-0.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.1-0.1-0.1-0.2,0.1 C16.3,11.9,16.3,11.9,16.3,12z M16.2,13c0,0.1,0.1,0.1,0.2,0.2c0,0,0.1,0,0.1,0.1c0-0.1,0.1-0.1,0-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.1-0.1-0.2,0C16.2,12.9,16.2,12.9,16.2,13z"/> </g> </g> </g> <g> <g> <g> <g> <path d="M6.7,9.6C7,9.5,7.2,9.4,7.5,9.3c0-1.3,0.6-2.6,1.9-3.2C9.5,6.1,9.5,6,9.6,6C9.5,5.7,9.5,5.4,9.5,5.1 C9.3,5.2,9.1,5.2,9,5.3C7.4,6.2,6.5,7.9,6.7,9.6z M8.6,4.5c0.3-0.2,0.6-0.3,0.9-0.4c0-0.3,0.1-0.7,0.2-1 C9.2,3.3,8.7,3.5,8.2,3.7c-2.5,1.3-3.7,4.2-3.1,6.9c0.2-0.2,0.5-0.5,0.8-0.6C5.5,7.8,6.6,5.6,8.6,4.5z M20.9,11.3 c-0.3,0.1-0.6,0.2-0.9,0.3c0.1,1.3-0.5,2.6-1.7,3.3c-0.1,0-0.1,0.1-0.2,0.1c0.1,0.3,0.2,0.6,0.2,0.9 c0.2-0.1,0.3-0.1,0.5-0.2C20.3,14.8,21.1,13,20.9,11.3z M19.7,17.2c2.4-1.4,3.5-4.4,2.7-7c-0.2,0.2-0.5,0.5-0.7,0.7 c0.4,2.1-0.5,4.4-2.4,5.6c-0.3,0.2-0.6,0.3-0.9,0.4c0,0.3-0.1,0.7-0.2,1C18.7,17.7,19.2,17.5,19.7,17.2z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg></a></div> <div class="notification-at" id="belll"> <a href="javascript:void(0)" title="Notification" aria-label="Notification"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"> <g> <g> <g> <g> <path d="M12.9,26.6c-2.1,0-3.7-1.6-3.7-3.7v-0.5h7.5V23C16.6,25,15,26.6,12.9,26.6z M10.3,23.5 c0.2,1.2,1.3,2.1,2.6,2.1s2.4-0.9,2.6-2.1H10.3z"/> <path d="M12.9,26.8C10.8,26.8,9,25.1,9,23v-0.7h7.8V23C16.8,25.1,15.1,26.8,12.9,26.8z M9.3,22.6V23 c0,1.9,1.6,3.5,3.6,3.5s3.6-1.6,3.6-3.5v-0.4H9.3z M12.9,25.7c-1.3,0-2.5-0.9-2.8-2.2l0-0.2h5.6l0,0.2 C15.4,24.8,14.3,25.7,12.9,25.7z M10.5,23.6c0.3,1,1.3,1.8,2.4,1.8s2.1-0.7,2.4-1.8H10.5z"/> </g> </g> </g> <g> <g> <g> <path d="M0.4,21.5l0.9-0.9c2.6-2.6,4-6,4-9.6v-1c0-3.3,2.2-6.2,5.4-7.1V0.4H15v2.5c3.2,0.9,5.4,3.8,5.4,7.1l0,1 c0,3.6,1.4,7,4,9.6l0.9,0.9L0.4,21.5z M11.8,1.4v2.2l-0.4,0.1c-2.9,0.7-5,3.2-5,6.2v1c0,3.5-1.2,6.8-3.5,9.5l20,0 c-2.3-2.6-3.5-6-3.5-9.5l0-1c0-3-2.1-5.5-5-6.2L14,3.7V1.4H11.8z"/> <path d="M0,21.7l1.2-1.2c2.6-2.5,4-5.9,4-9.5v-1c0-3.4,2.2-6.2,5.4-7.2V0.2h4.6v2.5c3.2,1,5.4,3.9,5.4,7.2l0,1 c0,3.6,1.4,7,4,9.5l1.2,1.2L0,21.7z M10.9,0.5V3l-0.1,0c-3.2,0.9-5.3,3.7-5.3,7v1c0,3.7-1.5,7.1-4.1,9.7l-0.6,0.6l24.2,0 l-0.6-0.6c-2.6-2.6-4.1-6.1-4.1-9.7l0-1c0-3.2-2.1-6-5.3-7l-0.1,0V0.5H10.9z M2.5,20.6l0.2-0.3C5,17.7,6.3,14.4,6.3,11v-1 c0-3,2.1-5.7,5.1-6.4l0.3-0.1V1.3h2.5v2.3l0.3,0.1c3,0.7,5.1,3.3,5.1,6.4l0,1c0,3.4,1.2,6.8,3.5,9.4l0.2,0.3L2.5,20.6z M12,1.6 v2.2l-0.5,0.1c-2.9,0.7-4.9,3.1-4.9,6v1c0,3.4-1.2,6.7-3.3,9.3l19.3,0c-2.1-2.6-3.3-5.9-3.3-9.3l0-1c0-2.9-2-5.4-4.9-6l-0.5-0.1 V1.6H12z"/> </g> </g> </g> </g> </svg></a> <span class="badge bellCount"></span> <div class="notification"> <div class="noti-heading"> <div class="noti-left"><h4>NOTIFICATIONS</h4> &nbsp; <span id="notiCount"></span></div> <div class="noti-date-main"> <div class="noti-date">11th Jan</div> <div class="noti-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> <div class="noti-body"> <ul class="mCustomScrollbar "> <div class="badiKhabar"><div class='ntPreLod'><img alt="loading..." src='data:image/gif;base64,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' importance='low' /></div></div> </ul> </div> <div class="noti-footer"></div> </div> </div> <div class="livetv-at">  <a  title="Live TV" href="https://www.aajtak.in/livetv" ><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34 27" style="enable-background:new 0 0 34 27;" xml:space="preserve"> <g> <g> <g> <g> <g> <path d="M25,27H8.6c-0.4,0-0.6-0.3-0.6-0.6s0.3-0.6,0.6-0.6H25c0.4,0,0.6,0.3,0.6,0.6S25.3,27,25,27z"/> <path d="M25,27.1H8.6c-0.4,0-0.7-0.3-0.7-0.7s0.3-0.7,0.7-0.7H25c0.4,0,0.7,0.3,0.7,0.7S25.4,27.1,25,27.1z M8.6,25.8c-0.3,0-0.5,0.2-0.5,0.5s0.2,0.5,0.5,0.5H25c0.3,0,0.5-0.2,0.5-0.5s-0.2-0.5-0.5-0.5H8.6z"/> </g> </g> </g> <g> <g> <g> <path d="M32.9,21.5H0.6c-0.4,0-0.6-0.3-0.6-0.6V1c0-0.4,0.3-0.6,0.6-0.6h32.3c0.4,0,0.6,0.3,0.6,0.6v19.9 C33.6,21.3,33.3,21.5,32.9,21.5z M1.3,20.3h31V1.7h-31V20.3z"/> <path d="M32.9,21.6H0.6c-0.4,0-0.7-0.3-0.7-0.7V1c0-0.4,0.3-0.7,0.7-0.7h32.3c0.4,0,0.7,0.3,0.7,0.7v19.9 C33.7,21.3,33.3,21.6,32.9,21.6z M0.6,0.5C0.3,0.5,0.1,0.7,0.1,1v19.9c0,0.3,0.2,0.5,0.5,0.5h32.3c0.3,0,0.5-0.2,0.5-0.5V1 c0-0.3-0.2-0.5-0.5-0.5H0.6z M32.4,20.4H1.2V1.6h31.2V20.4z M1.4,20.2h30.8V1.8H1.4V20.2z"/> </g> </g> </g> <g> <g> <g> <rect x="16.1" y="20.9" width="1.3" height="5.5"/> <path d="M17.5,26.5H16v-5.7h1.5V26.5z M16.2,26.3h1.1V21h-1.1V26.3z"/> </g> </g> </g> </g> <g> <g> <g> <path d="M7.5,8v5.3h3c0.2,0,0.4,0.1,0.5,0.2c0.1,0.1,0.2,0.3,0.2,0.4c0,0.2-0.1,0.3-0.2,0.4 c-0.1,0.1-0.3,0.2-0.5,0.2H6.9c-0.3,0-0.6-0.1-0.7-0.2C6.1,14.1,6,13.9,6,13.6V8c0-0.3,0.1-0.5,0.2-0.7c0.1-0.1,0.3-0.2,0.5-0.2 c0.2,0,0.4,0.1,0.5,0.2C7.4,7.5,7.5,7.7,7.5,8z"/> <path d="M10.5,14.6H6.9c-0.3,0-0.6-0.1-0.8-0.2c-0.2-0.2-0.2-0.4-0.2-0.8V8c0-0.3,0.1-0.6,0.2-0.7 C6.3,7.1,6.5,7,6.8,7C7,7,7.2,7.1,7.4,7.2C7.5,7.4,7.6,7.7,7.6,8v5.2h2.9c0.3,0,0.5,0.1,0.6,0.2c0.1,0.1,0.2,0.3,0.2,0.5 c0,0.2-0.1,0.4-0.2,0.5C10.9,14.5,10.7,14.6,10.5,14.6z M6.8,7.2c-0.2,0-0.3,0.1-0.5,0.2C6.2,7.5,6.1,7.7,6.1,8v5.6 c0,0.3,0.1,0.5,0.2,0.6c0.1,0.1,0.3,0.2,0.6,0.2h3.5c0.2,0,0.4,0,0.5-0.1c0.1-0.1,0.2-0.2,0.2-0.4c0-0.1-0.1-0.3-0.2-0.4 c-0.1-0.1-0.3-0.1-0.5-0.1H7.4V8c0-0.3-0.1-0.5-0.2-0.6C7.1,7.3,6.9,7.2,6.8,7.2z"/> </g> </g> <g> <g> <path d="M12.2,13.7V8c0-0.3,0.1-0.5,0.2-0.7c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0,0.4,0.1,0.5,0.2 c0.1,0.1,0.2,0.4,0.2,0.7v5.7c0,0.3-0.1,0.5-0.2,0.7c-0.1,0.1-0.3,0.2-0.5,0.2c-0.2,0-0.4-0.1-0.5-0.2 C12.3,14.2,12.2,14,12.2,13.7z"/> <path d="M13,14.7c-0.2,0-0.4-0.1-0.6-0.3c-0.2-0.2-0.2-0.4-0.2-0.7V8c0-0.3,0.1-0.6,0.2-0.7C12.5,7.1,12.7,7,13,7 c0.2,0,0.5,0.1,0.6,0.3c0.2,0.2,0.2,0.4,0.2,0.7v5.7c0,0.3-0.1,0.6-0.2,0.7C13.4,14.6,13.2,14.7,13,14.7z M13,7.2 c-0.2,0-0.3,0.1-0.4,0.2c-0.1,0.1-0.2,0.3-0.2,0.6v5.7c0,0.3,0.1,0.5,0.2,0.6c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3-0.1,0.5-0.2 c0.1-0.1,0.2-0.3,0.2-0.6V8c0-0.3-0.1-0.5-0.2-0.6C13.3,7.3,13.2,7.2,13,7.2z"/> </g> </g> <g> <g> <path d="M16.4,8.1l1.6,4.9L19.7,8c0.1-0.3,0.1-0.4,0.2-0.5s0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.1,0.4-0.1 c0.1,0,0.2,0,0.3,0.1s0.2,0.1,0.3,0.2s0.1,0.2,0.1,0.3c0,0.1,0,0.2,0,0.2c0,0.1,0,0.2-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2l-1.8,4.7 c-0.1,0.2-0.1,0.4-0.2,0.5c-0.1,0.2-0.1,0.3-0.2,0.4s-0.2,0.2-0.3,0.3c-0.1,0.1-0.3,0.1-0.5,0.1c-0.2,0-0.4,0-0.5-0.1 c-0.1-0.1-0.2-0.2-0.3-0.3S17,13.9,17,13.7c-0.1-0.2-0.1-0.3-0.2-0.5l-1.7-4.7C15,8.4,15,8.4,15,8.3S14.9,8.1,14.9,8 c0-0.1,0-0.2,0-0.2c0-0.2,0.1-0.3,0.2-0.5s0.3-0.2,0.5-0.2c0.3,0,0.4,0.1,0.5,0.2C16.2,7.5,16.3,7.7,16.4,8.1z"/> <path d="M18,14.7c-0.2,0-0.4,0-0.6-0.1c-0.1-0.1-0.3-0.2-0.4-0.3C17,14.1,17,14,16.9,13.8c-0.1-0.2-0.1-0.3-0.2-0.5 L15,8.6c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2,0-0.3c0-0.2,0.1-0.4,0.2-0.5C15.1,7.1,15.3,7,15.6,7 c0.3,0,0.5,0.1,0.6,0.3c0.1,0.2,0.2,0.4,0.3,0.8l1.5,4.6L19.6,8c0.1-0.3,0.2-0.4,0.2-0.5c0.1-0.1,0.1-0.2,0.2-0.3 C20.2,7,20.3,7,20.5,7c0.1,0,0.3,0,0.4,0.1c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.1,0.2,0.1,0.4c0,0.1,0,0.2,0,0.3 c0,0.1,0,0.2-0.1,0.3c0,0.1-0.1,0.2-0.1,0.2l-1.8,4.7c-0.1,0.2-0.1,0.4-0.2,0.5c-0.1,0.2-0.1,0.3-0.2,0.5 c-0.1,0.1-0.2,0.2-0.4,0.3C18.4,14.7,18.2,14.7,18,14.7z M15.6,7.2c-0.2,0-0.3,0.1-0.4,0.2C15,7.5,15,7.6,15,7.8 c0,0.1,0,0.1,0,0.2c0,0.1,0,0.2,0.1,0.3c0,0.1,0.1,0.2,0.1,0.3l1.7,4.7c0.1,0.2,0.1,0.4,0.2,0.5c0.1,0.2,0.1,0.3,0.2,0.4 c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.3,0.1,0.5,0.1c0.2,0,0.3,0,0.5-0.1c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.1-0.3,0.2-0.4 c0.1-0.2,0.1-0.3,0.2-0.5l1.8-4.7C21,8.4,21,8.3,21,8.2C21,8.1,21.1,8,21.1,8c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2-0.1-0.3 c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.2-0.1-0.3-0.1c-0.1,0-0.3,0-0.3,0.1C20.1,7.4,20,7.4,20,7.5c0,0.1-0.1,0.3-0.2,0.5 l-1.7,5.2l-1.7-5.2c-0.1-0.3-0.2-0.6-0.3-0.7C15.9,7.3,15.8,7.2,15.6,7.2z"/> </g> </g> <g> <g> <path d="M27.1,8.4h-3.3v1.8h3c0.2,0,0.4,0.1,0.5,0.2c0.1,0.1,0.2,0.2,0.2,0.4c0,0.2-0.1,0.3-0.2,0.4 c-0.1,0.1-0.3,0.2-0.5,0.2h-3v2.1h3.4c0.2,0,0.4,0.1,0.5,0.2c0.1,0.1,0.2,0.2,0.2,0.4c0,0.2-0.1,0.3-0.2,0.4 c-0.1,0.1-0.3,0.2-0.5,0.2h-4c-0.3,0-0.6-0.1-0.7-0.2c-0.1-0.1-0.2-0.4-0.2-0.7V8.1c0-0.2,0-0.4,0.1-0.5 c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.3-0.1,0.5-0.1h3.9c0.2,0,0.4,0.1,0.5,0.2s0.2,0.2,0.2,0.4c0,0.2-0.1,0.3-0.2,0.4 C27.5,8.3,27.3,8.4,27.1,8.4z"/> <path d="M27.2,14.6h-4c-0.3,0-0.6-0.1-0.8-0.2c-0.2-0.2-0.2-0.4-0.2-0.8V8.1c0-0.2,0-0.4,0.1-0.6 c0.1-0.2,0.2-0.3,0.3-0.3c0.1-0.1,0.3-0.1,0.6-0.1h3.9c0.3,0,0.5,0.1,0.6,0.2c0.1,0.1,0.2,0.3,0.2,0.5c0,0.2-0.1,0.4-0.2,0.5 c-0.1,0.1-0.3,0.2-0.6,0.2h-3.2V10h2.9c0.2,0,0.4,0.1,0.6,0.2c0.1,0.1,0.2,0.3,0.2,0.5c0,0.2-0.1,0.4-0.2,0.5 c-0.1,0.1-0.3,0.2-0.6,0.2h-2.9v1.9h3.3c0.3,0,0.5,0.1,0.6,0.2c0.1,0.1,0.2,0.3,0.2,0.5c0,0.2-0.1,0.4-0.2,0.5 C27.7,14.5,27.5,14.6,27.2,14.6z M23.2,7.3c-0.2,0-0.3,0-0.5,0.1c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0.1-0.1,0.3-0.1,0.5v5.5 c0,0.3,0.1,0.5,0.2,0.6c0.1,0.1,0.3,0.2,0.6,0.2h4c0.2,0,0.4,0,0.5-0.1c0.1-0.1,0.1-0.2,0.1-0.3c0-0.2,0-0.3-0.1-0.4 c-0.1-0.1-0.2-0.1-0.5-0.1h-3.5v-2.3h3.1c0.2,0,0.3,0,0.4-0.1s0.1-0.2,0.1-0.3c0-0.1,0-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1 h-3.1v-2h3.4c0.2,0,0.4,0,0.5-0.1c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.5-0.1H23.2z"/> </g> </g> </g> </g> </svg></a>  </div> <div class="search-at"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id="Page-1_19_"> <g id="search_19_"> <g id="services-23_19_" transform="translate(6.000000, 6.000000)"> <g> <g id="Shape_19_"> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="st1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="search-section"> <div class="partent-search-body"> <div class="secarch-body"> <div class="secarch-search"><input id="menusearch" class="form-controll" placeholder="Search Here..."></div> <div class="search-icons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id="Page-1_19_"> <g id="search_19_"> <g id="services-23_19_" transform="translate(6.000000, 6.000000)"> <g> <g id="Shape_19_"> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="st1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="secarch-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><style type="text/css">.st0{fill:#5E769E;}</style><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> </div> </div> </div> <div class="clearfix"></div>   <div class="container"> <div class="at_row">  <div class="content-area"> <div class="brdcum-fedback-main  story-brdcrumb "> <div class="bradcum"> <ul> <li><a href="https://www.aajtak.in" title="Hindi News" >Hindi News</a></li>   <li><a  title="भारत" href="https://www.aajtak.in/india" >भारत</a></li>  <li><a  title="महाराष्ट्र" href="https://www.aajtak.in/india/maharashtra" >महाराष्ट्र</a></li>   </ul> </div>  <div class="fedback-sec"> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fmaharashtra%2Fstory%2Fhow-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11&feedbackto=story&siteId=1&type=feedback" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M3.477,52.5c-0.79,0.01-1.202-0.546-1.042-1.333c0.582-2.884,1.18-5.763,1.767-8.646c0.143-0.703,0.289-1.408,0.392-2.116c0.107-0.727,0.493-1.227,1.014-1.739c2.81-2.756,5.571-5.562,8.355-8.347c5.22-5.226,10.448-10.448,15.663-15.683c0.489-0.489,0.854-0.521,1.358-0.01c3.068,3.101,6.163,6.18,9.246,9.268c0.62,0.62,0.626,0.757,0.004,1.382c-3.739,3.73-7.486,7.451-11.217,11.184c-4.204,4.2-8.42,8.39-12.573,12.638c-0.774,0.79-1.65,1.106-2.656,1.309C10.445,51.079,7.103,51.76,3.76,52.44C3.637,52.464,3.518,52.492,3.477,52.5z"/> <path d="M52.599,12.01c-0.36,0.697-0.547,1.375-0.974,1.828c-1.618,1.714-3.305,3.36-4.975,5.02c-0.547,0.541-0.897,0.521-1.454-0.035c-3.05-3.048-6.097-6.099-9.145-9.148c-0.558-0.559-0.568-0.869-0.004-1.438c1.624-1.639,3.248-3.278,4.891-4.896c1.149-1.133,2.62-1.119,3.761,0.018c2.268,2.256,4.547,4.502,6.773,6.803C51.942,10.645,52.199,11.337,52.599,12.01z"/> </g> </svg></a> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fmaharashtra%2Fstory%2Fhow-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11&feedbackto=story&siteId=1&type=feedback" target="_blank"><p>Feedback</p></a> </div>  </div> <div class="story-heading"><h1>बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन</h1></div> <div class="sab-head-tranlate-sec">  <h2>नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है.</h2>  </div>  <div class="story__top__ad"> <div class="top-add-section"><div class="inner-ad-section"><div id='kai-top-ad'></div><div id='div-gpt-ad-1506665508453-0'><script>if(navigator.userAgent.toLowerCase().indexOf('kaios') > -1){document.addEventListener('DOMContentLoaded', () => {console.log('aajtak-story-top-ad');getKaiAd({publisher: 'f422d331-dd76-4037-9b7f-335e529ad7cb',app: 'aajtak',slot: 'aajtak-story-top-ad',test:0,h: 54,w: 216,container: document.getElementById('kai-top-ad'),onerror: err => console.error('Custom catch:', err),onready: ad => {ad.call('display', {tabindex: 0,navClass: 'items',display: 'block',}); ad.on('click', () => console.log('click event')); ad.on('close', () => console.log('close event')); ad.on('display', () => console.log('display event'))}})});} googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-0'); });</script></div></div></div> </div>  <div class="left-child-contianer"> <div class="main-img"> <img    title="मुंबई चिकन शॉप पर भी दिख रही बर्ड फ्लू की मार (फोटो- आजतक)"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=1200:675" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/bird-flu_7-sixteen_nine.jpg?size=1200:675" alt="मुंबई चिकन शॉप पर भी दिख रही बर्ड फ्लू की मार (फोटो- आजतक)" /> <span>मुंबई चिकन शॉप पर भी दिख रही बर्ड फ्लू की मार (फोटो- आजतक)</span> </div> </div> <div class="stroy-870"> <div class="userdetail-share-main story-user-section"> <div class="user-detial-left"> <div class="usericons"><img    title="सौरभ वक्तानिया"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default-45x45.jpg?imbypass=1" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/author/saurabh-vaktania.jpg?size=45:45" alt="सौरभ वक्तानिया" /></div> <div class="brand-detial-main">   <h4>  <a target="_blank"  title="सौरभ वक्तानिया" href="https://www.aajtak.in/author/saurabh-vaktania" >सौरभ वक्तानिया</a>   </h4>  <ul>  <li>मुंबई,</li>  <li>11 जनवरी 2021,</li> <li>(अपडेटेड 11 जनवरी 2021, 7:21 PM IST)</li> </ul>  </div> </div> <div class="share-social-icons"><ul> <li class="share-li "> <a href="JavaScript:Void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <g><circle cx="42.5" cy="10" r="7.5"/></g> <g><circle cx="12.5" cy="27.5" r="7.5"/></g> <g><circle cx="42.5" cy="45" r="7.5"/></g> <g><rect x="25.513" y="26.369" transform="matrix(0.5035 -0.864 0.864 0.5035 -17.6601 41.7698)" width="3.999" height="19.763"/></g> <g><rect x="17.629" y="16.75" transform="matrix(0.8637 -0.5041 0.5041 0.8637 -5.7022 16.4188)" width="19.741" height="4.001"/></g> </g> </svg> </a> <ul class="socialnewtwork social_tracking"> <li> <a data-activity="facebook_share" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share&amp;caption=बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन via @https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="window.open('http://twitter.com/share?url=https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share&amp;text=बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="whatsapp_share" class="whatsappshare" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%B0%E0%A5%8D%E0%A4%A1+%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A5%82+%E0%A4%95%E0%A4%BE+%E0%A4%A1%E0%A4%B0%2C+%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%AC%E0%A4%88+%E0%A4%AE%E0%A5%87%E0%A4%82+150+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%95%E0%A4%BF%E0%A4%B2%E0%A5%8B+%E0%A4%AC%E0%A4%BF%E0%A4%95%E0%A4%A8%E0%A5%87+%E0%A4%B2%E0%A4%97%E0%A4%BE+%E0%A4%9A%E0%A4%BF%E0%A4%95%E0%A4%A8 via @aajtak https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share" data-action="share/whatsapp/share" target="_blank" aria-label="#" > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"></path> </g> </g> </svg> </a> </li> <li> <a href="mailto:?Subject=बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन&amp;Body=https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11" target="_top"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 91.749 59.906" style="enable-background:new 0 0 91.749 59.906;" xml:space="preserve"> <g transform="translate(0,-952.36218)"> <path d="M7.588,956.893l37.472,33.315l37.472-33.315C82.533,956.893,7.588,956.893,7.588,956.893zM5.775,960.073v44.168l22.489-24.191C28.264,980.051,5.775,960.073,5.775,960.073z M84.346,960.073l-22.489,19.978l22.489,24.191V960.073z M30.942,982.423l-22.74,24.47h73.716l-22.74-24.47L46.26,993.918c-0.681,0.617-1.719,0.617-2.4,0L30.942,982.423z"/> </g> </svg> </a> </li> </ul> </li>  <li> <a href="javascript:void(0);" class="postCommentBut1190627"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li>  <li> <a href="javascript:void(0);" class="printPage"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M47.139,13.212H7.861c-2.958,0-5.356,2.398-5.356,5.356v10.712h49.991V18.568C52.495,15.61,50.097,13.212,47.139,13.212z M43.568,23.925h-1.785c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h1.785c0.986,0,1.785,0.799,1.785,1.785S44.554,23.925,43.568,23.925z"/> <path d="M2.505,36.422c0,2.958,2.398,5.356,5.356,5.356h3.571v-7.409c-0.004-0.534,0.138-1.059,0.411-1.518H2.505V36.422z"/> <path d="M43.568,34.369v7.409h3.571c2.958,0,5.356-2.398,5.356-5.356v-3.571h-9.32C43.435,33.315,43.57,33.838,43.568,34.369z"/> <path d="M41.783,6.071c0-1.972-1.599-3.571-3.571-3.571H16.788c-1.972,0-3.571,1.599-3.571,3.571v5.356h28.566V6.071z"/> <path d="M39.998,32.852H15.002c-0.908-0.062-1.7,0.611-1.785,1.518v15.104c0.17,1.81,1.757,3.152,3.571,3.017h21.425c1.813,0.134,3.401-1.207,3.571-3.017V34.369C41.698,33.463,40.906,32.789,39.998,32.852z M34.642,47.135H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,47.135,34.642,47.135z M34.642,41.778H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,41.778,34.642,41.778z"/> </g> </svg> </a> </li> <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"><path d="M0,0"/><g><path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/></g></svg> </a> </li> </ul></div> </div> <div class="story-with-main-sec"> <div class="story-section-main story-section-stor">  <div class="StoryLhsMain"> <div class="StoryLhsHeading">स्टोरी हाइलाइट्स</div> <div class="StoryLhsbody"> <ul>  <li>मुंबई में दिख रहा बर्ड फ्लू का डर</li>  <li>चिकन और अंडों के कारोबार पर असर</li>  <li>खरीदने वाले ग्राहक हुए कम  </li>  </ul> </div> </div>  <div class="clearfix"></div>  </div> 
            <div class="text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-justify">कोरोना गया नहीं, बर्ड फ्लू का संकट बड़ा होता जा रहा है. देश में अब तक 9 राज्यों में बर्ड फ्लू की पुष्टि हो गई है. नया राज्य उत्तर प्रदेश है, जहां कानपुर के चिड़ियाघर में मरे पक्षियों के सैंपल पॉजिटव आने से लखनऊ तक हड़कंप है. इसके अलावा दिल्ली और महाराष्ट्र में बर्ड फ्लू की पुष्टि हुई है. इससे पहले मध्य प्रदेश, राजस्थान, गुजरात, हिमाचल प्रदेश, हरियाणा और केरल में बर्ड फ्लू के मामले सामने आ चुके हैं. </p>

<p class="text-align-justify">नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है. चिकन और अंडे खरीदने के लिए ग्राहक पहले की तुलना में कम आ रहे हैं, जिससे इनकी कीमतों में गिरावट देखी जाने लगी है.      </p>

<p class="text-align-justify">यही स्थिति आगे भी जारी रही तो चिकन और पॉल्ट्री कारोबार से जुड़े लोगों के लिए दिक्कतें बढ़ जाएंगी.  </p>

<p class="text-align-justify">चिकन शॉप के मालिक मोहम्मद मुश्ताक कहते हैं,“ ग्राहक कम हो गए हैं, कीमतें नीचे आ गई हैं. कारोबार पर बहुत बुरा असर पड़ रहा है. ये तो शुरुआत है अगर और केस (बर्ड फ्लू) बढ़ने लगे तो हम सबसे ज्यादा प्रभावित होंगे. पहले हम एक किलो चिकन 200 से 220 रुपए में बेच रहे थे. आज का रेट 150-160 रुपए है. हमें डर है कि पहले बर्ड फ्लू के दौरान जैसी स्थिति बनी थी वैसी, अब न बन जाए. उस वक्त चिकन के दाम 10-15 रुपए प्रति किलो तक नीचे आ गिरे थे.”  </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'maharashtra', 'story', '1190627','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['Poultry sales','bird flu','avian influenza','bird flu scare','chicken and eggs','chicken and eggs rates in india']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); });googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'maharashtra', 'story', '1190627','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['Poultry sales','bird flu','avian influenza','bird flu scare','chicken and eggs','chicken and eggs rates in india']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad' id='div-gpt-ad-1'><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); }); } else {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); }); } } else { document.getElementById('div-gpt-ad-1').style.display='none'; }</script></div>

<p class="text-align-justify"><a href="https://www.aajtak.in/youtube?utm_source=home_page&amp;utm_medium=embed&amp;utm_campaign=ytLive"><strong>देखें- आजतक LIVE TV</strong></a></p>

<p class="text-align-justify">मुश्ताक के मुताबिक वो लोगों से अपील करना चाहते हैं कि पका हुआ चिकन और अंडे खाने से कोई बीमार नहीं होता. वो कहते हैं, “चिकन स्वास्थ्य के लिए अच्छा है. यहां तक कि सरकार ने भी कहा है कि पका हुआ चिकन खाने से बर्ड फ्लू नहीं होता.” </p>

<p class="text-align-justify">मुंबई में ग्राहकों ने मिली जुली राय व्यक्त की है. कुछ लोग डरे हुए हैं लेकिन कुछ जागरूक हैं. ऐसे ही एक ग्राहक बाबर खान कहते हैं, “मुझे डर है लेकिन सरकार की गाइडलाइंस और डॉक्टरों का कहना है कि पका हुआ चिकन खाने के साइड इफैक्ट नहीं होते. हम सरकारी गाइडलाइंस का पालन कर रहे हैं.”  </p>

<p class="text-align-justify">एक और ग्राहक इरफान शेख ने कहा, “मैं चिकन नहीं खरीदने जा रहा, मुझे भय है. जब तक स्थिति नियंत्रण में नहीं आती, मैं चिकन नहीं लूंगा.”  </p>

<p class="text-align-justify">एक और ग्राहक जितेंद्र झा ने कहा, “चिकन और अंडे खाना स्वास्थ्य के लिए अच्छा है. लेकिन जो स्थिति है उसमें हम बहुत सतर्क है. लेकिन फिर भी जो सरकार गाइडलाइंस देगी, उसका पालन करेंगे.” </p>

<div id="tab-link-wrapper-plugin">
<div class="heading-text">ये भी पढ़ें-</div>

<ul class="tab-link"><li class="editor-readmore"><a class="editor-rel-content" href="https://www.aajtak.in/india/rajasthan/story/rajasthan-bird-flu-cases-chicken-egg-sell-business-affected-1190565-2021-01-11">राजस्थान में बर्ड फ्लू का प्रकोप, मंदा पड़ा चिकन और अंडे का धंधा</a></li>
	<li class="editor-readmore"><a class="editor-rel-content" href="https://www.aajtak.in/india/delhi/story/bird-flu-processed-chicken-banned-in-delhi-h5n1-virus-1190521-2021-01-11">बर्ड फ्लू: दिल्ली में प्रोसेस्ड चिकन के आयात पर रोक, खुले में मुर्गा बेचने पर पाबंदी</a></li>
</ul><div id="tab-video-wrapper-plugin"> </div>
</div>

<div class="embedcode"><iframe allowfullscreen="" class="multy-video-iframe" frameborder="0" height="396" scrolling="no" src="https://embed.aajtak.in/share/video/india/news/9122a691" width="648"></iframe></div>

<p> </p>
</div>
      </p>  <div class="tranding-topics-main"><span>TAGS:</span><ul>  <li><a  title="Poultry sales" href="https://www.aajtak.in/topic/poultry-sales" >Poultry sales</a></li>  <li><a  title="bird flu 2021" href="https://www.aajtak.in/topic/bird-flu-2021" >bird flu 2021</a></li>  <li><a  title="Bird Flu" href="https://www.aajtak.in/topic/bird-flu" >Bird Flu</a></li>  </ul></div>  <div id="itgdcommentMod1190627"></div>  <iframe allowfullscreen='true' frameborder='0' scrolling='no' class=' newsltter-iframe lazyload' data-src='https://www.indiatodaygroup.com/newsletter-subscription/widgets/display_form.php?key=41b8d552def5a003a73ad8cec266d1ab' style='border: 0px;vertical-align: bottom;width: 100%;left: 0px;top: 0px;'></iframe>  </div> </div> <div class="left-child-contianer">   <div class="aapsection"><div class="apptext">आजतक के नए ऐप से अपने फोन पर पाएं रियल टाइम अलर्ट और सभी खबरें डाउनलोड करें</div><div class="app-icons-cont">    <ul><li><div class="plystor"><a href="https://goo.gl/LhVy5E" target="_blank"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/google-ply.png?imbypass=true" width="90" height="28"></a></div></li><li><div class="plystor"><a href="https://goo.gl/tZ3TJL" target="_blank"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/app-stor.png?imbypass=true" width="90" height="28"></a></div></li></ul></div> </div>  <script src='https://recengine.intoday.in/static/js/js_recengine_at.js' async></script><script async='' src='https://akm-img-a-in.tosshub.com/sites/player/media/trinity/trinity-min.js'></script><script>window._ttCc = window._ttCc || [];_ttCc.push(function(){docReady(function(){initTrinity();function initTrinity(){if(typeof(Trinity) === 'function'){var trinityParam = {gaId:'UA-795349-3', lang:'hi', id:'at'}; var trinity = new Trinity(trinityParam);} else   {setTimeout(function(){initTrinity();}, 300);}}})});function docReady(fn){if (document.readyState === 'complete' || document.readyState === 'interactive') {setTimeout(fn, 1);} else {document.addEventListener('DOMContentLoaded', fn);}}</script>  <div id='div-gpt-ad-1606113504043-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1606113504043-0');}); </script></div><div id='div-gpt-ad-1607525163239-0' style='width: 1px; height: 1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1607525163239-0');});</script></div><div class='comments' id='taboola-below-article-thumbnails'></div><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){window._taboola = window._taboola || []; _taboola.push({article:'auto',tracking:'utm_source=taboola&utm_medium=recirculation'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);} }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/indiatoday-aajtak/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function')    {window.performance.mark('tbl_ic');}  window._taboola = window._taboola || [];  _taboola.push({flush: true}); }); </script><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){ window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails',  placement: 'Below Article Thumbnails',  target_type: 'mix' }); _taboola.push({ mode: 'alternating-thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',  target_type: 'mix' }); });</script><script type='text/javascript'> function _ttRunCode(t){for(;t.length;){(0,t.splice(0,1)[0])()}}window._ttStRunCode=0,window._ttCodeLoad=window._ttCodeLoad||[],window._ttCc=window._ttCc||[],_ttRunCode(_ttCodeLoad),window.onscroll = function() {_ttStRunCode||(_ttStRunCode=1,_ttRunCode(_ttCc))};</script><div id='teads-ad'></div><script>document.addEventListener('DOMContentLoaded', function(event) {function loadTeads(){var adPara = document.createElement('script'); var adDdivbx = document.createElement('div'); adDdivbx.id='div-gpt-ad-1608816628908-0'; adDdivbx.style='width: 1px; height: 1px;';var a ='googletag.cmd.push(function() { googletag.display('+adDdivbx.id+');});'; var t = document.createTextNode(a); adPara.appendChild(t); adDdivbx.appendChild(adPara); document.getElementById('teads-ad').appendChild(adDdivbx); } loadTeads(); });</script>  <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-4' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-4'); });</script></div></div></div>  <script src='https://recengine.intoday.in/static/js/js_recengine_at.js' async></script>   </div> </div> <div id="snowplowid" type="story" contentId="1190627"></div>   <div class="sidebar"> <div class="sidebar-rhs"> <div class="ad-300X250-body"><div class="ad-300X250"><div id='kai-rhs-ad'></div><div id='div-gpt-ad-15066655084531-1'><script>if (navigator.userAgent.toLowerCase().indexOf('kaios') > -1){document.addEventListener('DOMContentLoaded', () => {console.log('aajtak-story-right-ad');getKaiAd({publisher: 'f422d331-dd76-4037-9b7f-335e529ad7cb', app: 'aajtak',slot: 'aajtak-story-right-ad',test:0,h: 54,w: 216,container: document.getElementById('kai-rhs-ad'),onerror: err => console.error('Custom catch:', err),onready: ad => {ad.call('display', {tabindex: 0,navClass: 'items',display: 'block'}); ad.on('click', () => console.log('click event')); ad.on('close', () => console.log('close event')); ad.on('display', () => console.log('display event'))}})});} googletag.cmd.push(function() { googletag.display('div-gpt-ad-15066655084531-1'); });</script></div></div></div>  <div class="secondAdPosition"><div id='div-gpt-ad-1506665508453-2'><script>if(is_sso_check==true) { if(atViewPort=='desktop'){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-2'); }); }} else {document.getElementById('div-gpt-ad-1506665508453-2').style.display='none';}</script></div></div> <div class="widget-container"> <div class="widget-head"><div class="widget-title"> <span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"><g><g><path style="fill:#D91F26;" d="M9.867,4h35.258c3.242,0,5.876,2.628,5.876,5.876v35.258c-0.011,2.373-1.452,4.508-3.644,5.406c-2.186,0.921-4.711,0.433-6.404-1.234L5.695,14.048c-1.67-1.687-2.158-4.218-1.234-6.404C5.359,5.446,7.494,4.012,9.867,4"></path></g></g></svg></span><h2>संबंधित ख़बरें</h2></div></div> <div class="widget-body"> <ul class="sm-thumb-listing bb1">  <li>  <a  title="राजस्थान में बर्ड फ्लू का प्रकोप, मंदा पड़ा चिकन और अंडे का धंधा" href="https://www.aajtak.in/india/rajasthan/story/rajasthan-bird-flu-cases-chicken-egg-sell-business-affected-1190565-2021-01-11"> <div class="thumb"><img    title="बर्ड फ्लू की वजह से चिकन-अंडे का बिजनेस प्रभावित हुआ है (फोटो- आजतक)"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=100:56" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/chicken_0-sixteen_nine.jpg?size=100:56" alt="बर्ड फ्लू की वजह से चिकन-अंडे का बिजनेस प्रभावित हुआ है (फोटो- आजतक)" /></div> <div class="title"><h3>राजस्थान में बर्ड फ्लू का प्रकोप, मंदा पड़ा चिकन और अंडे का धंधा</h3></div> </a>  </li>  <li>  <a  title="बर्ड फ्लू: दिल्ली में प्रोसेस्ड चिकन के आयात पर रोक, खुले में मुर्गा बेचने पर पाबंदी" href="https://www.aajtak.in/india/delhi/story/bird-flu-processed-chicken-banned-in-delhi-h5n1-virus-1190521-2021-01-11"> <div class="thumb"><img    title="दिल्ली के संजय झील को पब्लिक के लिए बंद कर दिया गया है (फोटो- पीटीआई)"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=100:56" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/flu_2-sixteen_nine.jpg?size=100:56" alt="दिल्ली के संजय झील को पब्लिक के लिए बंद कर दिया गया है (फोटो- पीटीआई)" /></div> <div class="title"><h3>बर्ड फ्लू: दिल्ली में प्रोसेस्ड चिकन के आयात पर रोक, खुले में मुर्गा बेचने पर पाबंदी</h3></div> </a>  </li>  <li>  <a  title="बर्ड फ्लू: केंद्रीय मंत्री बोले- न फैलाएं अफवाह, अच्छे से पकाकर चिकन खाने में खतरा नहीं" href="https://www.aajtak.in/india/delhi/story/giriraj-singh-bird-flu-entry-in-delhi-no-panic-poultry-chicken-1190468-2021-01-11"> <div class="thumb"><img    title="बर्ड फ्लू की वजह से चिकेन की बिक्री कम हो गई है (फोटो-पीटीआई)"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=100:56" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/chicken-sixteen_nine.jpg?size=100:56" alt="बर्ड फ्लू की वजह से चिकेन की बिक्री कम हो गई है (फोटो-पीटीआई)" /></div> <div class="title"><h3>बर्ड फ्लू: केंद्रीय मंत्री बोले- न फैलाएं अफवाह, अच्छे से पकाकर चिकन खाने में खतरा नहीं</h3></div> </a>  </li>  <li>  <a  title="बर्ड फ्लू की वजह से मटन की बढ़ी मांग, 800 रुपये किलो हुआ रेट&nbsp;" href="https://www.aajtak.in/business/news/story/mutton-demand-increased-due-to-bird-flu-rate-rs-800-a-kg-chicken-price-down-tutd-1190389-2021-01-11"> <div class="thumb"><img    title="बर्ड फ्लू की वजह से मटन का रेट बढ़ा (फाइल फोटो: Getty Images) "    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=100:56" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/mutton_gettyimages1200-sixteen_nine.jpg?size=100:56" alt="बर्ड फ्लू की वजह से मटन का रेट बढ़ा (फाइल फोटो: Getty Images) " /></div> <div class="title"><h3>बर्ड फ्लू की वजह से मटन की बढ़ी मांग, 800 रुपये किलो हुआ रेट </h3></div> </a>  </li>  <li>  <a  title="बर्ड फ्लू: लखनऊ का चिड़ियाघर हुआ बंद, पीपीई किट पहनकर काम कर रहे कर्मचारी" href="https://www.aajtak.in/india/uttar-pradesh/story/bird-flu-lucknow-zoo-closed-employees-working-in-ppe-kit-1190340-2021-01-11"> <div class="thumb"><img    title="बर्ड फ्लू के कारण बंद किया गया लखनऊ का चिड़ियाघर"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=100:56" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202101/lucknow_birdflu-sixteen_nine.jpg?size=100:56" alt="बर्ड फ्लू के कारण बंद किया गया लखनऊ का चिड़ियाघर" /></div> <div class="title"><h3>बर्ड फ्लू: लखनऊ का चिड़ियाघर हुआ बंद, पीपीई किट पहनकर काम कर रहे कर्मचारी</h3></div> </a>  </li>  </ul> </div> </div>  <div class="widget-container widget-rhs-side" data-tb-region="लेटेस्ट"> <div class="widget-head"><div class="widget-title"><span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"><g><g><path style="fill:#D91F26;" d="M9.867,4h35.258c3.242,0,5.876,2.628,5.876,5.876v35.258c-0.011,2.373-1.452,4.508-3.644,5.406c-2.186,0.921-4.711,0.433-6.404-1.234L5.695,14.048c-1.67-1.687-2.158-4.218-1.234-6.404C5.359,5.446,7.494,4.012,9.867,4"></path></g></g></svg></span><h2>लेटेस्ट</h2></div></div> <div class="widget-body"> <ul class="sm-thumb-listing bb1" id="latest_news_RHS"></ul> </div> </div>   <div class="right-side-tabola"><div id="taboola-right-rail-thumbnails"></div></div>  <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-3' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-3'); });</script></div></div></div>   </div> </div>  </div> </div> <div></div> <footer>
<div class="ft-container">
<div class="footer-top-section">
<ul>
	<li><a alt="About us" href="https://www.indiatodaygroup.com/about-us.php" target="_blank">About us</a></li>
	<li><a alt="Contact us" href="https://www.indiatodaygroup.com/contact.php" target="_blank">Contact us</a></li>
	<li><a alt="Advertise with us" href="http://specials.indiatoday.com/specials/popup/advertisewithus.htm" target="_blank">Advertise with us</a></li>
	<li><a alt="Complaint Redressal" href="/complain-redressal" target="_blank">Complaint Redressal</a></li>
	<li><a alt="Investors" href="/investor" target="_blank">Investors</a></li>
	<li><a alt="Rate Card" href="/rate-card" target="_blank">Rate Card</a></li>
	<li><a alt="Privacy Policy" href="https://www.indiatodaygroup.com/privacy-policy.html" target="_blank">Privacy Policy</a></li>
	<li><a alt="Terms and Conditions" href="http://specials.indiatoday.com/common/termsandconditions.phtml" target="_blank">Terms and Conditions</a></li>
	<li><a alt="Correction Policy" href="/fact-check/correction-policy" target="_blank">Correction Policy</a></li>
	<li><a alt="Press Releases" href="/prnewswire/prnewswire.html" target="_blank">Press Releases</a></li>
	<li><a alt="T&amp;Cs for AajTak HD Contest" href="https://smedia2.intoday.in/microsites/aajtak-hd/AT-HD-Media-Planners-Contest-T&amp;Cs-TVTN.pdf" target="_blank">T&amp;Cs for AajTak HD Contest</a></li>
</ul>
</div>

<div class="footer-middel-section-main">
<div class="fmsm_col-first ft-row">
<div class="ft-col6">
<div class="link-heading">Education:</div>

<ul>
	<li><a href="http://www.vasantvalley.org/vasantvalley/default.shtml" rel="noopener" target="_blank" title="Vasant  Valley">Vasant Valley</a></li>
	<li><a href="http://learntoday.in/" rel="noopener" target="_blank" title="Online Courses">Online Courses</a></li>
	<li><a href="https://www.indiatoday.in/education-today" rel="noopener" target="_blank" title="India Today Education">India Today Education</a></li>
	<li><a href="https://www.indiatoday.in/itmi/" rel="noopener" target="_blank" title="ITMI">ITMI</a></li>
</ul>
</div>

<div class="ft-col6">
<div class="link-heading">Online Shopping:</div>

<ul class="mb13">
	<li><a href="http://www.indiatodaydiaries.com/" rel="noopener" target="_blank" title="India Today Diaries">India Today Diaries</a></li>
</ul>

<div class="link-heading">Printing:</div>

<ul>
	<li><a href="http://www.thomsonpress.com" rel="noopener" target="_blank" title="Thomson Press">Thomson Press</a></li>
</ul>
</div>
</div>

<div class="fmsm_col-second">
<div class="link-heading">Subscription:</div>

<ul>
	<li><a href="https://www.cosmopolitan.in/" rel="noopener" target="_blank" title="Cosmopolitan">Cosmopolitan</a></li>
	<li><a href="http://www.oddnaari.in/" rel="noopener" target="_blank" title="OddNaari">OddNaari</a></li>
	<li><a href="http://moneytoday.intoday.in" rel="noopener" target="_blank" title="Money Today">Money Today</a></li>
	<li><a href="http://subscription.readersdigest.in/rdindia/subscription_2016/index.jsp?csource=aajtak" rel="noopener" target="_blank" title="Reader's Digest">Reader's Digest</a></li>
	<li><a href="http://www.musictoday.in" rel="noopener" target="_blank" title="Music Today">Music Today</a></li>
	<li><a href="http://subscriptions.digitaltoday.in/subscriptions/time/subscription.html" rel="noopener" target="_blank" title="Time">Time</a></li>
	<li><a href="http://www.gadgetsngizmos.in" rel="noopener" target="_blank" title="Gadgets &amp; Gizmos">Gadgets &amp; Gizmos</a></li>
</ul>
</div>

<div class="fmsm_col-third">
<div class="link-heading">Events:</div>

<ul>
	<li><a href="/sahitya-aajtak/2018/" title="Sahitya Aaj Tak">Sahitya Aaj Tak</a></li>
	<li><a href="http://agenda.aajtak.in" rel="noopener" target="_blank" title="Agenda Aajtak">Agenda Aajtak</a></li>
	<li><a href="http://www.indiatodayconclave.com" rel="noopener" target="_blank" title="India Today Conclave">India Today Conclave</a></li>
	<li><a href="http://www.ideaplex.in" rel="noopener" target="_blank" title="Ideaplex">Ideaplex</a></li>
	<li><a href="https://www.indiatoday.in/india-today-woman-summit" rel="noopener" target="_blank" title="India Today Woman's Summit">India Today Woman's Summit</a></li>
	<li><a href="https://www.indiatoday.in/mind-rocks-2017-delhi" rel="noopener" target="_blank" title="India Today Youth Summit">India Today Youth Summit</a></li>
	<li><a href="https://www.indiatoday.in/state-of-the-states/2016" rel="noopener" target="_blank" title="State Of The States Conclave">State Of The States Conclave</a></li>
	<li><a href="https://www.indiatoday.in/educationsummit/" rel="noopener" target="_blank" title="India Today Education Summit">India Today Education Summit</a></li>
</ul>
</div>

<div class="fmsm_col-fourth">
<div class="mob50">
<div class="link-heading">Welfare:</div>

<ul class="mb13">
	<li><a href="http://www.caretoday.in" rel="noopener" target="_blank" title="Care Today">Care Today</a></li>
</ul>
</div>

<div class="mob50">
<div class="link-heading">Syndication:</div>

<ul>
	<li><a href="http://www.indiacontent.in" rel="noopener" target="_blank" title="India Content">India Content</a></li>
	<li><a href=" https://www.headlinestoday.in/" rel="noopener" target="_blank" title="Headline Today">Headline Today</a></li>
</ul>
</div>
</div>
</div>

<div class="footer-upper-bottom-sec ft-row">
<div class="fubs_col-first">
<ul>
	<li><a href="https://www.indiatoday.in/" rel="noopener" target="_blank" title="India Today">India Today</a></li>
	<li><a href="https://www.dailyo.in/" rel="noopener" target="_blank" title="Dailyo">Dailyo</a></li>
	<li><a href="https://www.ichowk.in/" rel="noopener" target="_blank" title="Ichowk ">Ichowk </a></li>
	<li><a href="https://www.pakwangali.in/" rel="noopener" target="_blank" title="Pakwangali">Pakwangali</a></li>
</ul>
</div>

<div class="fubs_col-second">
<ul class="down-app-f">
	<li>Download App</li>
	<li><a alt="Aajtak Android App" href="https://goo.gl/LhVy5E" rel="noopener" target="_blank"><img alt="Aaj Tak Android App" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/ANdriod_icon.png?imbypass=true" /></a></li>
	<li><a alt="Aaj Tak IOS App" href="https://goo.gl/tZ3TJL" rel="noopener" target="_blank"><img alt="Aaj Tak IOS App" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/iOS_icon.png?imbypass=true" /></a></li>
</ul>
</div>

<div class="fubs_col-third">
<ul class="fubs_social-link">
	<li>follow us on</li>
	<li><a href="http://www.facebook.com/AajTak" target="_blank"><svg enable-background="new 0 90 612 612" height="36px" version="1.1" viewbox="0 90 612 612" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><circle cx="306" cy="396" fill="#3B5998" r="306"></circle><path d="M382.928,407.979h-54.602v200.036H245.6V407.979h-39.345v-70.301H245.6v-45.492c0-32.532,15.453-83.474,83.463-83.474l61.278,0.256v68.239H345.88c-7.293,0-17.548,3.644-17.548,19.163v41.374h61.823L382.928,407.979z" fill="#FFFFFF"></path></g></svg></a></li>
	<li><a href="https://www.twitter.com/AajTak" target="_blank"><svg enable-background="new 3.723 5.157 49.248 49.248" height="36px" version="1.1" viewbox="3.723 5.157 49.248 49.248" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="25.417" stroke="#000000" stroke-miterlimit="10" width="30.5" x="13.43" y="18.179"></rect><path d="M28.348,5.157c-13.601,0-24.625,11.027-24.625,24.625c0,13.6,11.024,24.623,24.625,24.623c13.6,0,24.623-11.023,24.623-24.623C52.971,16.184,41.947,5.157,28.348,5.157z M40.752,24.817c0.014,0.266,0.019,0.533,0.019,0.803c0,8.201-6.242,17.656-17.656,17.656c-3.504,0-6.767-1.027-9.513-2.787c0.485,0.057,0.979,0.086,1.479,0.086c2.908,0,5.584-0.992,7.707-2.656c-2.715-0.051-5.006-1.846-5.796-4.311c0.378,0.074,0.767,0.11,1.167,0.11c0.566,0,1.114-0.073,1.635-0.217c-2.84-0.569-4.979-3.08-4.979-6.084c0-0.026,0-0.053,0.001-0.08c0.836,0.465,1.793,0.744,2.811,0.777c-1.666-1.115-2.761-3.012-2.761-5.166c0-1.137,0.306-2.204,0.84-3.12c3.062,3.754,7.634,6.226,12.792,6.483c-0.105-0.453-0.161-0.929-0.161-1.414c0-3.426,2.778-6.205,6.206-6.205c1.785,0,3.397,0.754,4.529,1.959c1.414-0.277,2.742-0.795,3.941-1.506c-0.466,1.45-1.448,2.666-2.73,3.433c1.257-0.149,2.453-0.483,3.565-0.977C43.018,22.849,41.965,23.942,40.752,24.817z" fill="#24a9df"></path></svg></a></li>
	<li><a href="/rssfeeds/?id=home" target="_blank"><svg height="36px" style="enable-background:new 0 0 512 512;" version="1.1" viewbox="0 0 512 512" width="36px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs id="defs19"></defs><g id="g2996"><g id="g2987" style="fill:#ea7819;fill-opacity:1"><path d="m 511.672,255.92999 c 0,141.3849 -114.61511,256 -256,256 -141.3849,0 -256.00000293,-114.6151 -256.00000293,-256 C -0.32800293,114.5451 114.2871,-0.07000732 255.672,-0.07000732 c 141.38489,0 256,114.61510732 256,255.99999732 z" id="path2989" style="fill:#ea7819;fill-opacity:1"></path></g><path d="m 152.62184,255.4137 c 29.32321,0 56.88893,11.45453 77.60466,32.2887 20.75364,20.83416 32.17974,48.58463 32.17974,78.12575 h 45.18807 c 0,-85.80474 -69.52302,-155.60725 -154.97247,-155.60725 v 45.1928 z m 0.0711,-80.11063 c 104.50717,0 189.53501,85.49208 189.53501,190.58193 h 45.18807 c 0,-130.01221 -105.30302,-235.77 -234.72308,-235.77 v 45.18807 z m 62.48828,159.01329 c 0,17.28127 -14.01735,31.29862 -31.29862,31.29862 -17.28127,0 -31.29862,-14.01261 -31.29862,-31.29862 0,-17.29075 14.01261,-31.29862 31.29388,-31.29862 17.28128,0 31.30336,14.00787 31.30336,31.29862 z" id="path3844" style="fill:#ffffff"></path></g><g id="Layer_1_1_"></g></svg></a></li>
	<li><a href="https://www.youtube.com/channel/UClmlqOOktUTpfW0EkTiqSjQ?sub_confirmation=1" target="_blank"><svg enable-background="new 7.098 7.098 497.804 497.804" height="36px" version="1.1" viewbox="7.098 7.098 497.804 497.804" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="233.5" stroke="#000000" stroke-miterlimit="10" width="309.5" x="101" y="139"></rect><g><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_1_" x1="29.8496" x2="443.0888" y1="464.1494" y2="50.9102"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><polygon fill="url(#SVGID_1_)" points="217.949,313.148 313.196,256 217.949,198.851 	"></polygon><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_2_" x1="39.3521" x2="452.5873" y1="473.6494" y2="60.4143"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><path d="M256,7.098C118.535,7.098,7.098,118.535,7.098,256S118.535,504.902,256,504.902S504.902,393.465,504.902,256S393.465,7.098,256,7.098z M408.349,268.287c0,26.307-3.048,52.605-3.048,52.605s-2.98,22.401-12.105,32.25c-11.593,12.936-24.574,13.012-30.527,13.773C320.026,370.184,256,370.297,256,370.297s-79.227-0.771-103.601-3.268c-6.782-1.353-21.993-0.961-33.594-13.896c-9.134-9.849-12.106-32.251-12.106-32.251s-3.048-26.289-3.048-52.604v-24.65c0-26.298,3.048-52.596,3.048-52.596s2.981-22.412,12.106-32.279c11.601-12.935,24.574-13.011,30.527-13.744c42.633-3.305,106.592-3.305,106.592-3.305h0.143c0,0,63.959,0,106.601,3.305c5.953,0.733,18.936,0.81,30.527,13.744c9.134,9.868,12.105,32.279,12.105,32.279s3.048,26.298,3.048,52.604V268.287L408.349,268.287z" fill="url(#SVGID_2_)"></path></g></svg></a></li>
</ul>
</div>
</div>

<div class="sub-footer">
<p>Copyright © 2021 Living Media India Limited. For reprint rights: <a href="https://www.indiacontent.in/">Syndications Today</a></p>
</div>
</div>
</footer>

<div class="goToTop"><span class="goToTopIcon"><svg height="48" viewbox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.83 30.83l9.17-9.17 9.17 9.17 2.83-2.83-12-12-12 12z" fill="#fff"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></span></div>
<!-- Css -->
<style type="text/css">.goToTop{width: 50px;height: 50px;  background: #d71821;-moz-border-radius: 50px;-webkit-border-radius: 50px;border-radius: 50px; -webkit-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5);-moz-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); cursor: pointer;display: inline-block;  position: fixed;bottom: 170px; right:20px;z-index: 310;transform: scale(0);float:right; -webkit-transition: all 0.3s linear; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease; }.goToTop.showGototop { transform: scale(1);} 
.goToTop:hover{ background:#bf3c08;transition: all 0.3s ease;}
.goToTopIcon{margin: auto;  left: 1px;  right: 0;  top: 0px; border: 0;  bottom: 0;  position: absolute; height:48px;  width:48px; }
.goToTopIcon .icon-assets-dropdown-arrow-close{ text-align: center; font-size:20px; font-weight: bold; color:#fff; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}.goToTopIcon .icon-assets-dropdown-arrow-close:before { content: "\6e";}
.goToTopIcon i{color: #fff;font-size: 24px; line-height:23px;} 
 @media screen and (max-width:767px){.goToTop:hover,.goToTop:active{ background:#f74600;transition: all 0.3s ease;}}
</style>
<!-- JS --><script>
document.addEventListener('DOMContentLoaded', function(event) {
jQuery(window).scroll(function() {if(jQuery(this).scrollTop() > 400) {jQuery('.goToTop').addClass("showGototop"); }else{jQuery('.goToTop').removeClass("showGototop"); } });jQuery(".goToTop").click(function () {jQuery("body,html").animate({scrollTop: 0}, 800) });
});
</script>

<link rel="stylesheet" type="text/css" href="https://akm-img-a-in.tosshub.com/aajtak/resource/css/jquery.mCustomScrollbar.css?v=25112020-2" importance='low'/>
                <link rel="stylesheet" type="text/css" href="https://akm-img-a-in.tosshub.com/aajtak/resource/css/footer-pg.css?v=25112020-2" importance='low'/>

<script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/jquery-3.5.0.min.js?v=25102020-21"></script>
<script async src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/lazysizes.min.js?v=25102020-21"></script>
<script defer src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/jquery.mCustomScrollbar.concat.min.js?v=25102020-21" importance='low'></script>
<script defer src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/script.js?v=25102020-21"  importance='low'></script>
<link rel="stylesheet" type="text/css" href="https://akm-img-a-in.tosshub.com/aajtak/resource/css/swiper.min.css?v=25112020-2" importance='low' />
<script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/swiper.min.js?v=25102020-21" importance='low'></script><script>
/*
$(document).ready(function(){var _is_sso_authrequire=getLoginCookie('itg_forced_login');if(_is_sso_authrequire =='' && window.self===window.top){var _auth_URL="https://www.aajtak.in/sso_user_check";var ifrm11=document.createElement("iframe");ifrm11.setAttribute("src",_auth_URL);ifrm11.style.width="0px";ifrm11.style.height="0px"; $(".login").append(ifrm11); ifrm11.onload=function(){getLoginStatus();};$(".login").append(ifrm11);getLoginStatus();} else{getLoginStatus();} });
*/
if(atViewPort == 'mobile'){
$(document.body).on("click touchstart",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}else{
$(document.body).on("click",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}
$(document).ready(function(){getLoginStatus();});
function getLoginStatus(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){$.ajax({type:"POST",data:"",url:"https://www.aajtak.in/ajax/ssologinstatus",success:function(t){if(0!=t.length){$('#login-area').html(t);$('#nav-login').html(t);$('.free-trial-link').css("display","none");$('.mobile-menu-sso').addClass("logaajtak");$('.mob-signIn').css("display","none");$('.sso_user_svg').css("display","none");$('.subscriber-product').css("display","block");}},error:function(t,s,e){console.log(t),console.log("Details: "+s+"nError:"+e);}});}}


    function itg_push_loyality_point(content_id, content_type, loyality_key, undodataactivity) {
        var undodataactivity = undodataactivity;
        var ssoLoginCheck = getLoginCookie('itg_forced_login');
        var sp_itgd = getLoginCookie("sp");
        var userActivityData = [];
        if (ssoLoginCheck != '' && ssoLoginCheck != 'null' && ssoLoginCheck != null && ssoLoginCheck !== undefined && window.self === window.top) {
            $.ajax({
                type: "POST",
                data: {"content_id": content_id, "content_type": content_type, "loyality_key": loyality_key, "sp_itgd": sp_itgd, "undodataactivity": undodataactivity},
                url: "https://www.aajtak.in/ajax/activitypush",
                success: function (t) {
                    console.log(t);
                    var tmp = t;//JSON.parse(t);
                    if (tmp.status='success') {
                        userActivityData = tmp.data.activities;
                        if (undodataactivity !== undefined && undodataactivity != '' && undodataactivity != 'undefined' && undodataactivity == 'undo-read_later') {
                            $('.bookmark_tracking a').removeClass('okclass');
                            $('.bookmark_tracking a').removeAttr('data-undo');
                        }
                        userActivityData.forEach(function(value, key){
                            console.log(value + " : "+ key);
                                if(value == 'read_later' || value == 'watch_later'){
                                    $('.bookmark_tracking a').addClass('okclass');
                                    $('.bookmark_tracking a').attr('data-undo', 'undo-read_later');
                                }
                        });
                    }
                },
                error: function (t, s, e) {
                    console.log(t), console.log("Details: " + s + "\nError:" + e);
                }
            });
        }
    }
</script>   
 
<script>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</script><script>$(document).ready(function(){$(".search-icons").on('click',function(event){event.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/topic/"+key}})});$("#menusearch").bind("keypress",{},keypressInBox);function keypressInBox(e){var code=(e.keyCode?e.keyCode:e.which);if(code==13){e.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/topic/"+key}}};</script><script>$(document).ready(function(){$(".printPage").on('click',function(event){event.preventDefault();window.print()})});</script><script defer src="https://akm-img-a-in.tosshub.com/sites/common/js/gdpr/gdpr_changes.min.js?v=1.1" data-name="cookies-policy" data-id="gdprconsentpolicy"></script><script>var _sf_async_config={};_sf_async_config.uid=60355;_sf_async_config.domain="aajtak.in";_sf_async_config.useCanonical=!0;_sf_async_config.sections="india";_sf_async_config.authors="सौरभ वक्तानिया";_sf_async_config.title="बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन";(function(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('async','1');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e)})();</script><script defer src="//script.crazyegg.com/pages/scripts/0022/4822.js"></script><script>
    $(document).ready(function () {
        $(".child-dropdown").hover(function () {
            if (!$(this).hasClass("loaded")) {
                $(this).addClass("loaded");
                var id = $(this).find("a").attr("id");
                $.ajax({
                    type: "GET",
                    url: "https://www.aajtak.in/ajax/footer_trending",
                    data: {"id": id},
                    cache: true,
                    async: true,
                    crossDomain: true,
                    dataType: "html",
                    success: function (response) {
                        $(".container_" + id).html(response);
                    },
                    error: function (jqXHR, textStatus, errorThrown) {
                        $(this).removeClass("loaded");
                    }
                });
            }
        }, function () {
            return false;
        });
    });
</script><script>
    if(atViewPort == 'mobile'){
        var share_href = 'whatsapp://';
        $('.whatsappshare').each(function(i){
            $(this).attr('href',$(this).attr('href').replace('https://web.whatsapp.com:/', share_href));
            $(this).data('action','share/whatsapp/share');
        });
    }
</script>

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script defer="defer" async src="https://cdn.izooto.com/scripts/3ac777c0a5b96e598bf7ac49c151c411e0b731fd.js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.aajtak.in","name": "Hindi News"}} ,{"@type": "ListItem","position": 2,"item": {"@id": "https://www.aajtak.in/india","name": "भारत"}} ,{"@type": "ListItem","position": 3,"item": {"@id": "https://www.aajtak.in/india/maharashtra","name": "महाराष्ट्र"}} ]}</script>

<script type="text/javascript">
WebFontConfig={google:{families:['Noto Sans:400,700&display=swap']}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();
function loadVidoomy(){ }
</script>
<script language="JavaScript"> var STD="78844"; var ISD="49491"; var pn="NS"; var cn="AJTK";var tagparameters = ""; </script>
<script src="https://dcpub.cuberoot.co/dcode2/dmpbasedc.js" defer="defer"></script>  <script async src="https://akm-img-a-in.tosshub.com//sites/player/media/player-cross-comm.js?v=25112020-2"></script>
<script>
    $(document).ready(function () {
	$("body").click(function () {
	    $('ul.socialnewtwork').hide();
	});
	$('.share-li').click(function (e) {
	    e.stopPropagation();
	});
	$(".share-li").click(function () {
	    $("ul.socialnewtwork").toggle()
	});
	$(".share-social-icons ul li.share-li ").click(function () {
	    $(this).addClass("decoration")
	})
    });
</script><script>
window._ttCc = window._ttCc || [];_ttCc.push(function(){
    (function () {
        itgCommentApp = window.itgCommentApp || (window.itgCommentApp = {});
        var version = 1.2;
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = "https://akm-img-a-in.tosshub.com/sites/comments/resources-prod/js/minify/commentsdk.js?v=25112020-2";
        s.onload = function () {
            itgCommentApp.init(
                {
                    accesskey: "F9zdM05yTUPVfvwCljDX6uogrbK3JY1a",
                    postid: "1190627",
                    adsCategory: "Aajtak",
                    contenttype: "story"
                })
        };
        document.body.appendChild(s)
    })();
 });   
</script>
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "NewsArticle","mainEntityOfPage" : "https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11","headline" : "बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन","inLanguage" : "hi","datePublished" : "2021-01-11\\T19:21:08+05:30","dateModified" : "2021-01-11\\T19:21:07+05:30","keywords" : "Poultry sales, bird flu, avian influenza, bird flu scare, chicken and eggs, chicken and eggs rates in india","articleBody" : "कोरोना गया नहीं, बर्ड फ्लू का संकट बड़ा होता जा रहा है. देश में अब तक 9 राज्यों में बर्ड फ्लू की पुष्टि हो गई है. नया राज्य उत्तर प्रदेश है, जहां कानपुर के चिड़ियाघर में मरे पक्षियों के सैंपल पॉजिटव आने से लखनऊ तक हड़कंप है. इसके अलावा दिल्ली और महाराष्ट्र में बर्ड फ्लू की पुष्टि हुई है. इससे पहले मध्य प्रदेश, राजस्थान, गुजरात, हिमाचल प्रदेश, हरियाणा और केरल में बर्ड फ्लू के मामले सामने आ चुके हैं. नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है. चिकन और अंडे खरीदने के लिए ग्राहक पहले की तुलना में कम आ रहे हैं, जिससे इनकी कीमतों में गिरावट देखी जाने लगी है.      यही स्थिति आगे भी जारी रही तो चिकन और पॉल्ट्री कारोबार से जुड़े लोगों के लिए दिक्कतें बढ़ जाएंगी.  चिकन शॉप के मालिक मोहम्मद मुश्ताक कहते हैं,“ ग्राहक कम हो गए हैं, कीमतें नीचे आ गई हैं. कारोबार पर बहुत बुरा असर पड़ रहा है. ये तो शुरुआत है अगर और केस (बर्ड फ्लू) बढ़ने लगे तो हम सबसे ज्यादा प्रभावित होंगे. पहले हम एक किलो चिकन 200 से 220 रुपए में बेच रहे थे. आज का रेट 150-160 रुपए है. हमें डर है कि पहले बर्ड फ्लू के दौरान जैसी स्थिति बनी थी वैसी, अब न बन जाए. उस वक्त चिकन के दाम 10-15 रुपए प्रति किलो तक नीचे आ गिरे थे.”  देखें- आजतक LIVE TVमुश्ताक के मुताबिक वो लोगों से अपील करना चाहते हैं कि पका हुआ चिकन और अंडे खाने से कोई बीमार नहीं होता. वो कहते हैं, “चिकन स्वास्थ्य के लिए अच्छा है. यहां तक कि सरकार ने भी कहा है कि पका हुआ चिकन खाने से बर्ड फ्लू नहीं होता.” मुंबई में ग्राहकों ने मिली जुली राय व्यक्त की है. कुछ लोग डरे हुए हैं लेकिन कुछ जागरूक हैं. ऐसे ही एक ग्राहक बाबर खान कहते हैं, “मुझे डर है लेकिन सरकार की गाइडलाइंस और डॉक्टरों का कहना है कि पका हुआ चिकन खाने के साइड इफैक्ट नहीं होते. हम सरकारी गाइडलाइंस का पालन कर रहे हैं.”  एक और ग्राहक इरफान शेख ने कहा, “मैं चिकन नहीं खरीदने जा रहा, मुझे भय है. जब तक स्थिति नियंत्रण में नहीं आती, मैं चिकन नहीं लूंगा.”  एक और ग्राहक जितेंद्र झा ने कहा, “चिकन और अंडे खाना स्वास्थ्य के लिए अच्छा है. लेकिन जो स्थिति है उसमें हम बहुत सतर्क है. लेकिन फिर भी जो सरकार गाइडलाइंस देगी, उसका पालन करेंगे.” ये भी पढ़ें-राजस्थान में बर्ड फ्लू का प्रकोप, मंदा पड़ा चिकन और अंडे का धंधा\tबर्ड फ्लू: दिल्ली में प्रोसेस्ड चिकन के आयात पर रोक, खुले में मुर्गा बेचने पर पाबंदी  ","description" : "नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है.","image": {"@type": "ImageObject","url" : "https:\/\/akm-img-a-in.tosshub.com\/aajtak\/images\/story\/202101\/bird-flu_7-sixteen_nine.jpg?size=1200:675","height" : "675","width" : "1200"},"author": [ {"@type": "Person","name" : "सौरभ वक्तानिया"}],"publisher": {"@type": "Organization","name" : "आज तक","url" : "https://www.aajtak.in","logo": {"@type": "ImageObject","url" : "https://akm-img-a-in.tosshub.com/aajtak/resource/img/Schema-Logo-left.png","height" : "60","width" : "600"}}}</script>
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","url" : "https://www.aajtak.in","logo" : "https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo.png?imbypass=true","name" : "आज तक","potentialAction": {"@type": "SearchAction","target": "https://www.aajtak.in/topic/{search_term_string}","query-input": "required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebPage","name":"बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन","description":"नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है.","keywords":"Poultry sales, bird flu, avian influenza, bird flu scare, chicken and eggs, chicken and eggs rates in india","url":"https:\/\/www.aajtak.in\/india\/maharashtra\/story\/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11","speakable":{"@type":"SpeakableSpecification","cssSelector":["बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन","नौ राज्यों में बर्ड फ्लू की पुष्टि होने के बाद देश के दूसरे हिस्सों में इसको लेकर लोगों में फिक्र है. ऐसे हालात में मुंबई में चिकन कारोबार पर असर पड़ना शुरू हो गया है."]},"publisher":{"@type":"Organization","name":"AajTak","url":"https://www.aajtak.in/"}}</script>
<script>
$(document).ready(function(){
    $.ajax({
        type: "GET",
        url: "https://www.aajtak.in/ajax/right-latest-news",
        cache: true,
        async: true,
        crossDomain: true,
        dataType: "json",
        success: function (response) {
            if(response.html_content) {
                $("#latest_news_RHS").append(response.html_content);
            }
        },
        error: function (jqXHR, textStatus, errorThrown) {
        }
    });
});
</script>
<script>
    itg_push_loyality_point('1190627', 'story', 'content_visit');
</script>
<script>
    $( document ).ready(function() {
        var ssoCookie=getLoginCookie('itg_forced_login');
        if(ssoCookie == '' || ssoCookie == null || ssoCookie == 'null' || ssoCookie == undefined){
            $(".bookmark_tracking a").attr("href", 'https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL21haGFyYXNodHJhL3N0b3J5L2hvdy1iaXJkLWZsdS1zY2FyZS1oYXZlLWFmZmVjdGVkLWNoaWNrZW4tc2hvcHMtaW4tbXVtYmFpLTExOTA2MjctMjAyMS0wMS0xMSNzc29sb2dpbj0x');
        }
    });
    $(".social_tracking li a, .tree-ul-li li, .bookmark_tracking a").on('click', function (event) {
        var ssoCookie = getLoginCookie("itg_sso_uid");
        var user_activity =  $(this).attr('data-activity');
        var undodataactivity = $(this).attr('data-undo');
        if(ssoCookie != '' && ssoCookie != null && ssoCookie != 'null' && ssoCookie !== undefined && ssoCookie.length > 2 && user_activity != null && user_activity !== undefined && user_activity !== 'undefined'){
            if(user_activity == 'read_later' || user_activity == 'watch_later'){
                //$('.bookmark_tracking a').addClass('okclass');
                itg_push_loyality_point('1190627', 'story', user_activity, undodataactivity);
            }else{
                itg_push_loyality_point('1190627', 'story', user_activity);
            }
        };
    });
</script>
 <div class="social-widget"> <div class="inner-panel"> <div class="fx-abc"> <ul class="social_tracking"> <li> <a data-activity="facebook_share" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share&amp;caption=बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन via @https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="window.open('http://twitter.com/share?url=https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share&amp;text=बर्ड फ्लू का डर, मुंबई में 150 रुपये किलो बिकने लगा चिकन... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="whatsapp_share" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%B0%E0%A5%8D%E0%A4%A1+%E0%A4%AB%E0%A5%8D%E0%A4%B2%E0%A5%82+%E0%A4%95%E0%A4%BE+%E0%A4%A1%E0%A4%B0%2C+%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%AC%E0%A4%88+%E0%A4%AE%E0%A5%87%E0%A4%82+150+%E0%A4%B0%E0%A5%81%E0%A4%AA%E0%A4%AF%E0%A5%87+%E0%A4%95%E0%A4%BF%E0%A4%B2%E0%A5%8B+%E0%A4%AC%E0%A4%BF%E0%A4%95%E0%A4%A8%E0%A5%87+%E0%A4%B2%E0%A4%97%E0%A4%BE+%E0%A4%9A%E0%A4%BF%E0%A4%95%E0%A4%A8 via @aajtak https://www.aajtak.in/india/maharashtra/story/how-bird-flu-scare-have-affected-chicken-shops-in-mumbai-1190627-2021-01-11?utm_source=atweb_story_share" data-action="share/whatsapp/share" target="_blank" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"/> </g> </g> </svg> </a> </li> <li> <a href="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 91.749 59.906" style="enable-background:new 0 0 91.749 59.906;" xml:space="preserve"> <g transform="translate(0,-952.36218)"> <path style="" d="M7.588,956.893l37.472,33.315l37.472-33.315C82.533,956.893,7.588,956.893,7.588,956.893zM5.775,960.073v44.168l22.489-24.191C28.264,980.051,5.775,960.073,5.775,960.073z M84.346,960.073l-22.489,19.978l22.489,24.191V960.073z M30.942,982.423l-22.74,24.47h73.716l-22.74-24.47L46.26,993.918c-0.681,0.617-1.719,0.617-2.4,0L30.942,982.423z"/> </g> </svg> </a> </li> <li> <a href="#" class="postCommentBut1190627"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li> <li> <a href="javascript:void(0);" class="printPage"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M47.139,13.212H7.861c-2.958,0-5.356,2.398-5.356,5.356v10.712h49.991V18.568C52.495,15.61,50.097,13.212,47.139,13.212z M43.568,23.925h-1.785c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h1.785c0.986,0,1.785,0.799,1.785,1.785S44.554,23.925,43.568,23.925z"/> <path d="M2.505,36.422c0,2.958,2.398,5.356,5.356,5.356h3.571v-7.409c-0.004-0.534,0.138-1.059,0.411-1.518H2.505V36.422z"/> <path d="M43.568,34.369v7.409h3.571c2.958,0,5.356-2.398,5.356-5.356v-3.571h-9.32C43.435,33.315,43.57,33.838,43.568,34.369z"/> <path d="M41.783,6.071c0-1.972-1.599-3.571-3.571-3.571H16.788c-1.972,0-3.571,1.599-3.571,3.571v5.356h28.566V6.071z"/> <path d="M39.998,32.852H15.002c-0.908-0.062-1.7,0.611-1.785,1.518v15.104c0.17,1.81,1.757,3.152,3.571,3.017h21.425c1.813,0.134,3.401-1.207,3.571-3.017V34.369C41.698,33.463,40.906,32.789,39.998,32.852z M34.642,47.135H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,47.135,34.642,47.135z M34.642,41.778H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,41.778,34.642,41.778z"/> </g> </svg> </a> </li> <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"> <path d="M0,0"/> <g> <path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/> </g> </svg> </a> </li> </ul> </div> </div> </div>  </body> </html>