<!DOCTYPE html> <html lang="hi" > <head> <title>बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 10 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी - Bagaha Fear of tiger lasted for months 7 sharp shooters 2 elephants and even drones installed to eliminate ntc - AajTak</title> <meta charset="utf-8"> <meta name="theme-color" content="#d90000"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" > <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="hi"> <meta name="dc.language" content="hi" /> <meta name="csrf-token" content="R1PsirkuuHJ1OLiHnocvmG2gQ9pgQkIQSQOPXMQO">  <meta property="article:published_time" content="2022-10-08T20:44:54+05:30"> <meta property="article:modified_time" content="2022-10-08T20:49:57+05:30">  <link rel="shortcut icon" type="image/ico" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <link rel="fluid-icon" type="image/png" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <meta name="keywords" content="Tiger, Tiger attack, Man Eating Tiger, tiger attack in Bihar, tiger attack in Bagaha, man eating tiger killed, बाघ का हमला, आदमखोर बाघ, बिहार में बाघ का हमला, बगहा में बाघ का हमला, आदमखोर बाघ मारा गया, man eater tiger in bagaha bihar, national tiger conservation authority, NTCA, bihar forest department"/>  <meta name="news_keywords" content="Tiger, Tiger attack, Man Eating Tiger, tiger attack in Bihar, tiger attack in Bagaha, man eating tiger killed, बाघ का हमला, आदमखोर बाघ, बिहार में बाघ का हमला, बगहा में बाघ का हमला, आदमखोर बाघ मारा गया, man eater tiger in bagaha bihar, national tiger conservation authority, NTCA, bihar forest department"/>  <meta name="description" content="बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे."/>   <meta name="robots" content="max-image-preview:large"/>  <link rel="canonical" href="https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08"/> <link rel="manifest" href="https://www.aajtak.in/manifest.json">  <link rel="amphtml" href="https://www.aajtak.in/amp/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08" />     <meta property="fb:pages" content="27682782579" /> <meta property="fb:app_id" content="1116281061915611"> <meta property="og:site_name" content="आज तक"/> <meta property="og:url" content="https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08"/> <meta property="og:type" content="website"/> <meta property="og:title" content="बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी"/> <meta property="og:description" content="बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे."/> <meta property="og:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/baagh_murder-sixteen_nine.jpg"/> <meta name="twitter:title" content="बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी"/>  <meta name="twitter:url" content="https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08"/> <meta name="twitter:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/baagh_murder-sixteen_nine.jpg"/> <meta name="twitter:site_name" content="आज तक"/> <meta name="twitter:description" content="बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे."/> <meta name="twitter:site" content="@AajTak"/> <meta name="twitter:creator" content="@AajTak"/> <meta name="twitter:card" content="summary_large_image"> <script>var is_sso_check=!0;var ssoUserDetail;var is_ad_free="no";function GetQueryStringParams(sParam){var sPageURL=window.location.href;var sURLVariables=sPageURL.split('#');for(var i=0;i<sURLVariables.length;i++){var sParameterName=sURLVariables[i].split('=');if(sParameterName[0]==sParam){return sParameterName[1]}}} function getLoginCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)} if(c.indexOf(name)==0){return c.substring(name.length,c.length)}} return""}</script>
 <link rel='preconnect' crossorigin href='https://fastlane.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://m.adnxs.com'/><link rel='preconnect' crossorigin href='https://secure.adnxs.com'/><link rel='preconnect' crossorigin href='https://ib.adnxs.com'/><link rel='preconnect' crossorigin href='https://p.adsymptotic.com'/><link rel='preconnect' crossorigin href='https://acdn.adnxs.com'/><link rel='preconnect' crossorigin href='https://eus.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://feeds.intoday.in'/><link rel='preconnect' crossorigin href='https://imasdk.googleapis.com'/><link rel='preconnect' crossorigin href='https://ajax.googleapis.com'/><link rel='preconnect' crossorigin href='https://static.chartbeat.com'/><link rel='preconnect' crossorigin href='https://s0.2mdn.net'/><link rel='preconnect' crossorigin href='https://tpc.googlesyndication.com'/><link rel='preconnect' crossorigin href='https://www.googletagmanager.com'/><link rel='preconnect' crossorigin href='https://akm-img-a-in.tosshub.com'/><link rel='preconnect' crossorigin href='https://cdn.ampproject.org'/><link rel='preconnect' crossorigin href='https://ads.pubmatic.com'/><link rel='preconnect' crossorigin='' href='https://www.google-analytics.com/' /><link rel='preconnect' crossorigin='' href='https://sb.scorecardresearch.com/' /><link rel='preload' href='https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-71X52.png' as='image'> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create',"UA-795349-3",'auto');ga('set', 'dimension1', 'सुजीत झा' );ga('set', 'dimension2', 'india' );ga('set', 'dimension4', '2022-10-08' );
ga('send','pageview');</script>
 <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8549097"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=!0;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8549097&cv=2.0&cj=1" alt="scorecardresearch" /></noscript>
 <script>
    function isMobile() {
    var check = false;
    (function(a){
    if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)))
            check = true;
    })(navigator.userAgent || navigator.vendor || window.opera);
    return check;
    };
    var atViewPort = (screen.width <= 720 ? 'mobile' : 'desktop');
    if(isMobile()==true) { atViewPort='mobile'; }
    var isPoll = !1;
    var is_mobile_h = window.innerWidth;
</script>
 <script>
function callJavaScriptFile(jsUrl){var jsFilename=document.createElement('script');jsFilename.setAttribute("type","text/javascript");jsFilename.setAttribute("src",jsUrl);document.head.appendChild(jsFilename);}
</script>
<script> callJavaScriptFile('https://akm-img-a-in.tosshub.com/sites/common/resources/trackdata/min/itgdtracksdk.js?v=1.8'); </script>
<script>function readCookie(name){var nameEQ=encodeURIComponent(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return decodeURIComponent(c.substring(nameEQ.length,c.length));} return null;} var cookiedatav1=localStorage.getItem('cookiedata');window.cubeRootTargetingSlot = [
[['cinma', ""], ['caffin', ""],['ccity', ""],['cmobile',""], ['ctags',""],['cgen',""], ['cag', ""],['cinc', ""],['csection', ""]] ];if(typeof cookiedatav1!='undefined'&&cookiedatav1){var cubecity;var cubemobile;var cubetags;var cubeinmarket;var cubeaffinity;var cubeage;var cubegender;var cubeincomelevel;var cubesection;cubecity=JSON.parse(cookiedatav1).city;cubemobile=JSON.parse(cookiedatav1).mobileDevice;cubetags=JSON.parse(cookiedatav1).tags;cubeinmarket=JSON.parse(cookiedatav1).inMarketSegments;cubeaffinity=JSON.parse(cookiedatav1).AffinitySegments;cubeage=JSON.parse(cookiedatav1).age;cubegender=JSON.parse(cookiedatav1).gender;cubeincomelevel=JSON.parse(cookiedatav1).incomelevel;cubesection=JSON.parse(cookiedatav1).section;window.cubeRootTargetingSlot=[[['cinma',cubeinmarket],['caffin',cubeaffinity],['ccity',cubecity],['cmobile',cubemobile],['ctags',cubetags],['cgen',cubegender],['cag',cubeage],['cinc',cubeincomelevel],['csection',cubesection]]];}</script>
<script>var adcookie=0;function getAdCookie(e){return(e=(document.cookie+';').match(new RegExp(e+'=.*;')))&&e[0].split(/=|;/)[1]} var adcookie=getAdCookie('gdpr_ad_ck');var ProfileId=new Object();if((navigator.userAgent.indexOf('iPhone')>0&&navigator.userAgent.indexOf('iPad')==-1)||navigator.userAgent.indexOf('iPod')>0||navigator.userAgent.indexOf('Android')>0){ProfileId='391'}else{ProfileId='549'} var PWT={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];PWT.jsLoaded=function(){(function(){var gads=document.createElement('script');var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()};(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/156066/'+ProfileId;var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1]}} var wtads=document.createElement('script');wtads.async=!0;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node)})();</script>
<script>  </script>
<link rel="preconnect" href="//www.gstatic.com" crossorigin> <link rel="preconnect" href="//fonts.gstatic.com" crossorigin> <style>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</style>  <style>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</style> <style>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</style>  <style> /* use below code */ .main-img{ position:relative; } .main-img > img{ border:1px solid #d1d1d1; } .photo-slide-widget{ line-height: 0px; position: relative; } .widget-poster{ position: relative; line-height: 0px; } .widget-poster img{ width: 100%; height: auto; display: block; } .poster-icon{ position: absolute; top: 1px; right: 1px; display: flex; flex-wrap: wrap; background-color: rgba(0,0,0,0.7); padding: 5px 10px 5px 10px; } .poster-icon.video-icon .click-to-open svg{width: 35px; height: 35px;} .poster-icon.photo-icon{ align-items: flex-end; } .poster-icon.video-icon{ width: 60px; justify-content: center; } .click-to-open{ cursor: pointer; } .photo-icon .click-to-open{ margin-right: 14px; } .photo-icon .ph-txt{ font-size: 20px; line-height: 25px; font-weight: bold; color: #fff; position: relative; top: -9px; } .video-icon .ph-txt{ font-size: 15px; line-height: 20px; font-weight: bold; color: #fff; } .ps-widget-content{ position: relative; display: none; background-color: #000; } .ps-content-video{ position: relative; padding-top: 55.24%; border: 1px solid #d1d1d1; } .ps-content-photo{ position: relative; border:1px solid #d1d1d1; padding-top: 56.25%; overflow:hidden; } .ps-widget-content.video_active .cls-widget { top: -15px; right: -15px; } .ps-widget-content.video_active .cls-widget svg{ fill:#fff; } .ps-content-photo .swiper-container{ position: absolute; top: 0px; left: 0px; width: 100%; height: 100%; } .video-content iframe, .video-content .video_player{ position: absolute; top: 0px; left: 0px; width: 100% !important; height: 100% !important; } .ps-loader{ position: absolute; top: 50%; left: 50%; -webkit-transform: translate(-50%,-50%); -ms-transform: translate(-50%,-50%); -o-transform: translate(-50%,-50%); transform: translate(-50%,-50%); z-index: 2; } .ps-loader img{ border: none; width: 100px; height: 100px; } .cls-widget { position: absolute; top: -17px; right: 15px; width: 36px; height: 36px; border-radius: 50%; background-color: rgba(0,0,0,0.7); display: flex; align-items: center; justify-content: center; z-index: 10; cursor: pointer; border: 2px solid #fff; } .livetv_active .cls-widget{ right: -15px; } .ps-widget-content.livetv_active .cls-widget svg{fill:#fff;} .ps-widget-content.photo_active .cls-widget{top: -15px; right: -15px;} .ps-widget-content.photo_active .cls-widget svg{fill:#fff;} .jw-title-primary, .jw-title-secondary{ padding-top: 6px !important; } .swiper-slide img{ max-width: 100%; } .swiper-button-prev, .swiper-container-rtl .swiper-button-next{ left: 15px; } .swiper-button-next, .swiper-container-rtl .swiper-button-prev{ right: 15px; } .ps-pagination{ width: 50px; height: 36px; background-color:rgba(0,0,0,0.8); border-radius: 3px; display: flex; align-items: center; justify-content: center; font-size: 16px; line-height: 18px; font-weight: bold; color: #fff; position: absolute; right: 15px; bottom: 15px; z-index: 10; } #ps_photos .swiper-slide img{ height: 100%; width: auto; display: block; margin: 0 auto; } .radio-ui-center{ height: 65px !important; } .ps-widget-content.photo_active .cls-widget {top: -15px; right: -15px;} @media (max-width:1199px){ .poster-icon {right: 1px;} } @media (max-width:767px){ .photo-slide-widget{ margin: 0 -10px; } .ps-content-photo{ border: none; } } @media (max-width:479px){ .poster-icon{ line-height: 0px; } .poster-icon{ padding: 5px 5px 5px 5px; } .photo-icon .click-to-open{ margin-right: 7px; } .photo-icon .click-to-open svg{ width: 20px; height: 17px; } .photo-icon .ph-txt{ font-size: 14px; line-height: 16px; top: 2px; } .video-icon .click-to-open{ margin-bottom: 4px; line-height: 0px; } .poster-icon.video-icon{ width: 50px; } .poster-icon.video-icon .click-to-open svg { width: 30px; height: 30px; } .ps-widget-content.photo_active .cls-widget { top: -11px; right: 0px; } .poster-icon.video-icon svg{ width: 30px; height: 30px; } .video-icon .ph-txt{ font-size: 12px; line-height: 14px; } .cls-widget{ width: 22px; height: 22px; top: 7px; right: 7px; } .livetv_active .cls-widget{ right: -8px; top: -8px; } .cls-widget svg{ width: 10px; height: 10px; } .ps-pagination{ right: 7px; bottom: 7px; width: 38px; height: 22px; font-size: 12px; line-height: 14px; } .ps-widget-content.video_active .cls-widget { top: -7px; right: -7px; } .swiper-button-next, .swiper-button-prev{ margin-top: -11px; width: 17px; } .swiper-button-prev svg, .swiper-button-next svg{ width: 17px; height: 32px; } .ps-loader img{ width: 70px; height: 70px; } } </style>    <style> .live-tv-ico { margin-left: 7px; display: inline-block; } .live-tv-ico > a { background: url(https://akm-img-a-in.tosshub.com/aajtak/resource/img/LIVE_TV_BUTTON.gif) no-repeat 0 0; width: 97px; height: 26px; display: inline-block; text-indent: -99999px; } .ply_RHS_move{ position: fixed; bottom: 80px; width: 350px; height: 197px; right: 7px; z-index: 888; padding: 0px; left: auto; top: auto; box-shadow: 0 0 4px #000; -webkit-box-shadow: 0 0 4px #000; -webkit-animation: fadeInDown .5s ease-in-out; animation: fadeInDown .5s ease-in-out; border: 3px solid #fff; border-radius: 3px; } .ply_RHS_move iframe { width: 344px !important; height: 191px !important; display: block; } /* .append-story-livetv {position: relative;} */ /* .append-story-livetv span.str-hide{position: absolute; z-index: 99; right: 1px; top: 1px; color: #000; font-size: 16px;background: #fff; padding: 1px 8px; cursor: pointer; font-weight:bold;} */ .append-story-livetv span.str-hide { position: absolute; z-index: 99; right: -8px; top: -9px; color: #000; font-size: 16px; background: #fff; padding: 0px 6px; cursor: pointer; font-weight: bold; border-radius: 20px; font-size: 13px; height: 23px; border: 1px solid #000; line-height: 21px; } .ply_RHS_move.plyBFixed{bottom: 5px;} .append-story-livetv .str-hide{display:none;} .append-story-livetv.ply_RHS_move .str-hide{display:block;} .append-story-livetv.ply_RHS_move.plyBFixed{-webkit-animation: moveit 2s;} @-webkit-keyframes moveit { from {bottom: 70px;} to {bottom: 5px;}} @media only screen and (max-width: 767px){ .ply_RHS_move {width: 198px; height: 111px; right: 15px;} .ply_RHS_move iframe {width: 192px !important; height: 105px !important;} } </style>    <link rel="stylesheet" type="text/css" href="https://akm-img-a-in.tosshub.com/aajtak/resource/css/swiper.min.css?v=25112020-31"/>
    <style type="text/css"> .relatedNewsSwiperContent{ width: 100%; height: auto; border-left: 1px solid #e6e6e6; border-right: 1px solid #e6e6e6; border-bottom: 1px solid #e6e6e6; box-shadow: -2px 5px 8px #d7d7d7; margin-bottom: 25px;} .relatedNewsSwiperContent .heading{ width: 100%; background-color: #002569; padding: 5px 10px;} .relatedNewsSwiperContent .heading h2 {color: #fff; font-size: 19px; font-weight: bold; padding: 0px; margin: 0px;} .relatedNewsSwiper {width: calc(100% - 80px); height: auto; margin: 20px 40px; position: relative;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a{width: 100%; display: flex; flex-wrap: wrap; text-decoration: none;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .thumbimg{width: 98px; height: auto;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .thumbimg img{width: 100%; height: auto; display: block;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .textaera{ margin-left: 10px; width: calc(100% - 108px); margin-left: 10px; min-height: 100px;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .textaera h5{ margin: 0px; font-size: 16px; line-height: 24px; color: #000; overflow: hidden; display: -webkit-box; -webkit-line-clamp: 4; -webkit-box-orient: vertical;} .relatedNewsSwiper .swiper-button-next, .swiper-rtl .swiper-button-prev { right: -35px; left: auto; border-radius: 50%; background-color: #868686; height: 30px; width: 30px; color: #fff; } .relatedNewsSwiper .swiper-button-prev, .swiper-rtl .swiper-button-next { left: -35px; right: auto; border-radius: 50%; background-color: #868686; height: 30px; width: 30px; color: #fff; } .relatedNewsSwiperContent .swiper-button-prev:after, .swiper-rtl .swiper-button-next:after { display: none; } .relatedNewsSwiperContent .swiper-button-next:after, .swiper-rtl .swiper-button-prev:after { display: none; } .relatedNewsSwiper .swiper-button-prev, .swiper-rtl .swiper-button-next svg{ color: #fff; fill:#fff; } .relatedNewsSwiper .swiper-button-next, .swiper-rtl .swiper-button-prev svg{ color: #fff; fill:#fff; } .relatedNewsSwiper .swiper-slide {border-right: 1px solid #cccccc; padding-right: 15px;} .relatedNewsSwiper .swiper-slide:last-child {border-right: none;} /* .relatedNewsSwiper .swiper-button-next, .swiper-rtl .swiper-button-prev {background-color: #000;} */ .relatedNewsSwiper .swiper-button-next .swiper-button-disabled{background-color:#797979;} .relatedNewsSwiper .swiper-button-prev .swiper-button-disabled{background-color: #797979;} .relatedNewsSwiper .swiper-button-next, .swiper-rtl .swiper-button-prev{background-color: #000;} .relatedNewsSwiper .swiper-button-prev{background-color: #000;} .swiper-button-prev svg, .swiper-button-next svg{width: 15px; height: 15px;} /*.relatedNewsSwiper .swiper-slide:last-child{border: none;}*/ .relatedNewsSwiper .swiper { margin-left: auto; margin-right: auto; position: relative; overflow: hidden; list-style: none; padding: 0; z-index: 1; } .relatedNewsSwiper .swiper-button-prev, .relatedNewsSwiper .swiper-button-next { background-color: #000; text-align: center; line-height:26px; } .relatedNewsSwiper .swiper-button-next.swiper-button-disabled, .relatedNewsSwiper .swiper-button-prev.swiper-button-disabled{line-height:26px;} @media screen and (max-width:767px){ .relatedNewsSwiper {width: calc(100% - 20px); margin: 10px;} .swiper-wrapper.disabledAT {transform: translate3d(0px, 0, 0) !important; flex-wrap: wrap;} .swiper-wrapper.disabledAT .winner-textaera{ width:calc(100% - 88px); margin-left: 8px;} .relatedNewsSwiper .swiper-button-prev, .swiper-rtl .swiper-button-next{display: none} .relatedNewsSwiper .swiper-button-next, .swiper-rtl .swiper-button-prev{display: none} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .thumbimg {width: 80px;} .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .textaera {width: calc(100% - 90px); min-height: auto;} .relatedNewsSwiperContent {box-shadow: none;} .relatedNewsSwiperContent .relatedNewsSwiper .swiper .disabledAT .swiper-slide{margin-bottom: 20px; padding-right: 0px; border: none; width: 100% !important} .relatedNewsSwiperContent .relatedNewsSwiper .swiper .disabledAT .swiper-slide:last-child{margin-bottom: 0px;} #recommendedStorySelectorFirst .swiper-button-prev.swiper-button-disabled { display: none; } } html[data-theme='dark'] .relatedNewsSwiperContent {border-left: 1px solid #c5c5c5; border-right: 1px solid #c5c5c5; border-bottom: 1px solid #c5c5c5;border-top: 1px solid #c5c5c5; box-shadow: none;} html[data-theme='dark'] .relatedNewsSwiperContent .winnerslider01 .swiper-slide a .textaera h5 {color: #cacaca;} </style>    <style type="text/css"> #appear_recommended_stories{width: 100%; height: auto; overflow: hidden;} #readStorySelectorSecond{width: 100%; height: auto; margin-bottom: 20px;} .related-Nws-Par{width: 100%; background-color:#002866; padding: 20px; position: relative;} .nlt-heading{ font-size: 22px; line-height: 26px; color: #000; font-weight: bold; margin-bottom: 10px; } .related-nws{ position: relative; overflow: hidden; } .rlt-item { background: #fff; border-bottom-left-radius: 5px; border-bottom-right-radius: 5px; } .rlt-thumb{width: 100%; height: auto; display: block; min-height: 120px; } .rlt-thumb img{ width: 100%; height: auto; display: block; margin-top: 0px; } .rlt-title{ padding: 10px; min-height: 120px; } .rlt-title a{ font-size: 16px; line-height: 22px; color: #000; text-decoration: none; font-weight: bold; overflow: hidden; display: -webkit-box; -webkit-line-clamp: 4; -webkit-box-orient: vertical; } .swiper-pagination{ position: static; margin-top: 15px; } .related-nws .swiper-pagination{ position: static;} .related-nws .swiper-pagination-bullet{ background-color: #b5b5b3; opacity: 1; } .related-Nws-Par h2{color: #fff;} .swiper-pagination-bullet-active{ background-color: red; } .swiper-button-next:after, .swiper-rtl .swiper-button-prev:after, .swiper-button-prev:after, .swiper-rtl .swiper-button-next:after{ display: none; } .related-nws .swiper-pagination-clickable .swiper-pagination-bullet { width: 10px; height: 10px; margin-right: 10px; } .related-nws .swiper-pagination-bullet.swiper-pagination-bullet-active { background-color: #be0000; width: 24px; border-radius: 13px; opacity: 1; height: 10px; } .related-nws .swiper-button-next, .swiper-button-prev {width: 29px; height: 29px;} .related-nws .swiper-button-next, .swiper-button-prev {width: 29px; height: 29px;} .related-nws .swiper-button-prev, .swiper-container-rtl .swiper-button-next { width: 29px; height: 29px; } .swiper-button-prev, .swiper-button-next { width: 30px; height: 30px; border-radius: 50%; background-color: rgb(0,0,0); display: flex; align-items: center; justify-content: center; top: calc(50% - 8px); border: 2px solid #fff; } .swiper-button-prev svg, .swiper-button-next svg { height: 13px; width: 13px; fill: #fff; } .related-nws .swiper .swiper-slide { background: #fff; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; height: auto; width: 20%; } .story-with-main-sec .related-nws .swiper .swiper-slide .rlt-thumb img{margin-bottom: 0px;} @media (max-width:1199px){ .rlt-thumb{min-height: 80px; } .rlt-title {min-height: 80px;} } /*.swiper.rlt_news{overflow: hidden;} */ @media (max-width:991px){ .content-area, .sidebar{ flex: 0 0 100%; max-width: 100%; } } @media (max-width:767px){ .related-Nws-Par {width: 100%;} .related-nws{width: 100%;} .rlt_news{padding-left: 0px;} .related-Nws-Par .swiper-button-prev, .related-Nws-Par .swiper-button-next { display: none} .swiper-button-prev, .swiper-container-rtl .swiper-button-next,.swiper-button-next, .swiper-container-rtl .swiper-button-prev{display: none;} .related-nws .swiper-button-prev, .swiper-container-rtl .swiper-button-next {display: none;} .related-nws .swiper-button-next, .swiper-button-prev {display: none;} .related-Nws-Par .related-nws h2 {margin-left: 0px; } .related-nws .swiper .swiper-slide {width: 75%;} } html[data-theme='dark'] .related-nws .swiper .swiper-slide {background: #2c2c2c;} html[data-theme='dark'] .rlt-title {background-color: #2c2c2c;} html[data-theme='dark'] .tranding-topics-main ul li a, html[data-theme='dark'] .story-with-main-sec div .rlt-item .rlt-title a {color: #ebebeb;} html[data-theme='dark'] .tranding-topics-main ul li a, html[data-theme='dark'] .story-with-main-sec div .rlt-item .rlt-title a {color: #ccc;} </style> <style type="text/css">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</style> <script></script> <script>function getCookieData(name) {var nameEQ = name + '=';var ca = document.cookie.split(';');for(var i=0;i < ca.length;i++) {var c = ca[i];while (c.charAt(0)==' ') c = c.substring(1,c.length);if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {if(atViewPort!='mobile'){googletag.defineSlot('/1007232/AajTak_ROS_DesktopMasthead_728x90', [728, 90], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_ATF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads()); googletag.defineSlot('/1007232/AajTak_ROS_Desktop_300x100', [300, 100], 'div-gpt-ad-1506665508453-2').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_300x250', [300, 250], 'div-gpt-ad-1506665508453-3').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_728x90', [728, 90], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Desktop_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());if (is_mobile_h >= 1600 && is_mobile_h < 1960) {googletag.defineSlot('/1007232/AajTak_ROS_Desktop_LHS_120x600', [120, 600], 'div-gpt-ad-1635766890850-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_RHS_120x600', [120, 600], 'div-gpt-ad-1635767129487-0').addService(googletag.pubads());}if(is_mobile_h > 1960){ googletag.defineSlot('/1007232/AajTak_ROS_Desktop_LHS_300x600', [300, 600], 'div-gpt-ad-1640667923130-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_RHS_300x600', [300, 600], 'div-gpt-ad-1640667990323-0').addService(googletag.pubads());}} else {  googletag.defineSlot('/1007232/AajTak_ROS_MobileMasthead_300x250', [300, 250], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_MTF-1_300x250', [300, 250], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_BTF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Mobile_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/1007232/AajTak_ROS_Mweb_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());}googletag.pubads().setTargeting(cubeRootTargetingSlot[0][1][0],cubeRootTargetingSlot[0][1][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][2][0],cubeRootTargetingSlot[0][2][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][3][0],cubeRootTargetingSlot[0][3][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][4][0],cubeRootTargetingSlot[0][4][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][5][0],cubeRootTargetingSlot[0][5][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][6][0],cubeRootTargetingSlot[0][6][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][7][0],cubeRootTargetingSlot[0][7][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][8][0],cubeRootTargetingSlot[0][8][1]);googletag.pubads().setTargeting('category', ['india', 'bihar', 'story', '1552251']);googletag.pubads().setTargeting('keywords', ['Tiger','Tiger attack','Man Eating Tiger','tiger attack in Bihar','tiger attack in Bagaha','man eating tiger killed','बाघ का हमला','आदमखोर बाघ','बिहार में बाघ का हमला','बगहा में बाघ का हमला','आदमखोर बाघ मारा गया','man eater tiger in bagaha bihar','national tiger conservation authority','NTCA','bihar forest department']); if(adcookie==0) { googletag.pubads().setRequestNonPersonalizedAds(1);}googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();console.log('sp_itgd=',getCookieData('sp_itgd'));if(getCookieData('sp_itgd') !== undefined){googletag.pubads().setPublisherProvidedId(getCookieData('sp_itgd'));}googletag.enableServices();});</script> </head> <body> <div class="zedo-css"> <div id='div-gpt-ad-1632815194179-0'></div> </div> <div id="g_id_onload" data-client_id="1097555407628-i456lr0mt9tu3e9l1le5jbo6f19l8q1a.apps.googleusercontent.com" data-context="signin" data-skip_prompt_cookie="itg_g_state" data-login_uri="https://auth.indiatoday.in/google-one-tap-login?returnTo=aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2JpaGFyL3N0b3J5L2JhZ2FoYS1mZWFyLW9mLXRpZ2VyLWxhc3RlZC1mb3ItbW9udGhzLTctc2hhcnAtc2hvb3RlcnMtMi1lbGVwaGFudHMtYW5kLWV2ZW4tZHJvbmVzLWluc3RhbGxlZC10by1lbGltaW5hdGUtbnRjLTE1NTIyNTEtMjAyMi0xMC0wOA==" data-cancel_on_tap_outside="false" data-moment_callback="logMomentNotification"> </div> <div class="top-marquee" style="display:none;"></div>  <div class="top-head-body"> <div class="container"> <div class="top-head-container"> <div class="top-hed-menu" >  <ul>  <li><a href="https://www.aajtak.in" title="Aaj Tak" aria-label="Aaj Tak" class="" target="_blank" rel="noopener">Aaj Tak</a></li>  <li><a href="https://bangla.aajtak.in/" title="বাংলা" aria-label="বাংলা" class="" target="_blank" rel="noopener">বাংলা</a></li>  <li><a href="https://www.gnttv.com/" title="GNTTV" aria-label="GNTTV" class="" target="_blank" rel="noopener">GNTTV</a></li>  <li><a href="https://www.ichowk.in/" title="iChowk" aria-label="iChowk" class="" target="_blank" rel="noopener">iChowk</a></li>  <li><a href="https://www.thelallantop.com/" title="Lallantop" aria-label="Lallantop" class="" target="_blank" rel="noopener">Lallantop</a></li>  <li><a href="https://www.indiatoday.in/" title="India Today" aria-label="India Today" class="" target="_blank" rel="noopener">India Today</a></li>  <li><a href="https://www.businesstoday.in/" title="Business Today" aria-label="Business Today" class="" target="_blank" rel="noopener">Business Today</a></li>  <li><a href="https://www.dailyo.in/" title="DailyO" aria-label="DailyO" class="" target="_blank" rel="noopener">DailyO</a></li>  <li><a href="https://www.readersdigest.in/" title="Reader’s Digest" aria-label="Reader’s Digest" class="" target="_blank" rel="noopener">Reader’s Digest</a></li>  <li><a href="https://www.indiatodayne.in/" title="IndiaTodayNE" aria-label="IndiaTodayNE" class="" target="_blank" rel="noopener">IndiaTodayNE</a></li>  </ul>  </div> <div id="sign-image" class="login"> <div id="login-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2JpaGFyL3N0b3J5L2JhZ2FoYS1mZWFyLW9mLXRpZ2VyLWxhc3RlZC1mb3ItbW9udGhzLTctc2hhcnAtc2hvb3RlcnMtMi1lbGVwaGFudHMtYW5kLWV2ZW4tZHJvbmVzLWluc3RhbGxlZC10by1lbGltaW5hdGUtbnRjLTE1NTIyNTEtMjAyMi0xMC0wOCNzc29sb2dpbj0x" >Sign In</a> </div> <div id="login-mobile-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2JpaGFyL3N0b3J5L2JhZ2FoYS1mZWFyLW9mLXRpZ2VyLWxhc3RlZC1mb3ItbW9udGhzLTctc2hhcnAtc2hvb3RlcnMtMi1lbGVwaGFudHMtYW5kLWV2ZW4tZHJvbmVzLWluc3RhbGxlZC10by1lbGltaW5hdGUtbnRjLTE1NTIyNTEtMjAyMi0xMC0wOCNzc29sb2dpbj0x" ><span class="sso_user_svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="335.131px" height="368.546px" viewBox="138.435 212.4 335.131 368.546" enable-background="new 138.435 212.4 335.131 368.546" xml:space="preserve"><g><g><path d="M306,446.918c-64.628,0-117.26-52.631-117.26-117.259c0-64.627,52.632-117.259,117.26-117.259c64.627,0,117.259,52.632,117.259,117.259C423.259,394.287,370.627,446.918,306,446.918z M306,245.815c-46.146,0-83.722,37.577-83.722,83.721c0,46.145,37.576,83.721,83.722,83.721c46.145,0,83.721-37.576,83.721-83.721C389.721,283.392,352.145,245.815,306,245.815z"></path></g><g><path d="M473.566,580.946h-33.538c0-73.93-60.099-134.028-134.027-134.028c-73.93,0-134.028,60.099-134.028,134.028h-33.537c0-92.412,75.153-167.565,167.565-167.565C398.411,413.381,473.566,488.534,473.566,580.946z"></path></g></g></svg></span></a> </div> </div> </div> </div> </div>  <div class="wether-body"> <div class="container"> <div class="weather-div">&nbsp;</div> </div> </div> <div class="navigation-at" id="main-navigation"> <div class="navigation-container"> <div class="container"> <div class="logo"> <a href="https://www.aajtak.in" title="आज तक" >  <img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png" alt="aajtak hindi news" class="init-logo" /> <img rel="preload" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-71X52.png" alt="aajtak hindi news" class="sticky-logo" /> </a> </div> <nav> <div class="ipad-mob-link"> <ul> <li> <div class="navlogo-in-main"> <div class="navlogo"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png"></div> <div class="mob-signIn"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2JpaGFyL3N0b3J5L2JhZ2FoYS1mZWFyLW9mLXRpZ2VyLWxhc3RlZC1mb3ItbW9udGhzLTctc2hhcnAtc2hvb3RlcnMtMi1lbGVwaGFudHMtYW5kLWV2ZW4tZHJvbmVzLWluc3RhbGxlZC10by1lbGltaW5hdGUtbnRjLTE1NTIyNTEtMjAyMi0xMC0wOCNzc29sb2dpbj0x"> Sign In </a> </div> </div> </li> </ul> </div> <div class="mobile-menu-sso" id="nav-login"></div>  <ul class="at-menu">  <li class=" "> <a id=""  title="होम" href="https://www.aajtak.in" aria-label="होम" class="" target="_self" >होम</a>  </li>  <li class=" "> <a id=""  title="বাংলা" href="https://bangla.aajtak.in/" target="_blank" aria-label="বাংলা" class="" target="_blank" >বাংলা</a>  </li>  <li class=" "> <a id="300772"  title="मनोरंजन" href="https://www.aajtak.in/entertainment" aria-label="मनोरंजन" class="" target="_self" >मनोरंजन</a>  </li>  <li class=" "> <a id="435169"  title="टी-20 वर्ल्ड कप" href="https://www.aajtak.in/sports/cricket/icc-t20-mens-world-cup-2022" aria-label="टी-20 वर्ल्ड कप" class="" target="_self" >टी-20 वर्ल्ड कप</a>  </li>  <li class=" "> <a id="434833"  title="Explained" href="https://www.aajtak.in/explained" aria-label="Explained" class="" target="_self" >Explained</a>  </li>  <li class=" "> <a id="300777"  title="धर्म" href="https://www.aajtak.in/religion" aria-label="धर्म" class="" target="_self" >धर्म</a>  </li>  <li class=" "> <a id="300778"  title="लाइफस्टाइल" href="https://www.aajtak.in/lifestyle" aria-label="लाइफस्टाइल" class="" target="_self" >लाइफस्टाइल</a>  </li>  <li class=" "> <a id=""  title="वीडियो" href="https://www.aajtak.in/videos" aria-label="वीडियो" class="" target="_self" >वीडियो</a>  </li>  <li class=" "> <a id=""  title="फोटो" href="https://www.aajtak.in/photos" aria-label="फोटो" class="" target="_self" >फोटो</a>  </li>  <li class=" "> <a id="300773"  title="बिजनेस" href="https://www.aajtak.in/business" aria-label="बिजनेस" class="" target="_self" >बिजनेस</a>  </li>  <li class=" "> <a id="300776"  title="जुर्म" href="https://www.aajtak.in/crime" aria-label="जुर्म" class="" target="_self" >जुर्म</a>  </li>  <li class=" "> <a id=""  title="टेक्नोलॉजी" href="https://www.aajtak.in/technology" aria-label="टेक्नोलॉजी" class="" target="_self" >टेक्नोलॉजी</a>  </li>  </ul>  <div class="dotOpenNav" id="mutiNav"> <div class="dotChild"> <div class="multiNav"> <div class="groupNav">   <div class="itemNav"> <a id=""  title="कार्यक्रम" href="https://www.aajtak.in/programmes" aria-label="कार्यक्रम" class="" target="_self" >कार्यक्रम</a> </div>  <div class="itemNav"> <a id=""  title="फैक्ट चेक" href="https://www.aajtak.in/fact-check" aria-label="फैक्ट चेक" class="" target="_self" >फैक्ट चेक</a> </div>  <div class="itemNav"> <a id="300769"  title="भारत" href="https://www.aajtak.in/india" aria-label="भारत" class="" target="_self" >भारत</a> </div>  <div class="itemNav"> <a id=""  title="विश्व" href="https://www.aajtak.in/world" aria-label="विश्व" class="" target="_self" >विश्व</a> </div>  <div class="itemNav"> <a id=""  title="एजुकेशन" href="https://www.aajtak.in/education" aria-label="एजुकेशन" class="" target="_self" >एजुकेशन</a> </div>  <div class="itemNav"> <a id=""  title="इन्टरैक्टिव" href="https://aajtak.in/interactive/" target="_blank" aria-label="इन्टरैक्टिव" class="" target="_self" >इन्टरैक्टिव</a> </div>  <div class="itemNav"> <a id=""  title="साइंस न्यूज़" href="https://www.aajtak.in/science" aria-label="साइंस न्यूज़" class="" target="_self" >साइंस न्यूज़</a> </div>  <div class="itemNav"> <a id="300771"  title="खेल" href="https://www.aajtak.in/sports" aria-label="खेल" class="" target="_self" >खेल</a> </div>  <div class="itemNav"> <a id=""  title="ट्रेंडिंग" href="https://www.aajtak.in/trending" aria-label="ट्रेंडिंग" class="" target="_self" >ट्रेंडिंग</a> </div>  <div class="itemNav"> <a id="427126"  title="कृषि समाचार" href="https://www.aajtak.in/agriculture" aria-label="कृषि समाचार" class="" target="_self" >कृषि समाचार</a> </div>  <div class="itemNav"> <a id="425694"  title="लीगल न्यूज़" href="https://www.aajtak.in/legal-news" aria-label="लीगल न्यूज़" class="" target="_self" >लीगल न्यूज़</a> </div>  <div class="itemNav"> <a id=""  title="कोरोना" href="https://www.aajtak.in/coronavirus-covid-19-outbreak" aria-label="कोरोना" class="" target="_self" >कोरोना</a> </div>  <div class="itemNav"> <a id=""  title="ऑटो" href="https://www.aajtak.in/auto" aria-label="ऑटो" class="" target="_self" >ऑटो</a> </div>  <div class="itemNav"> <a id="427313"  title="हेल्थ" href="https://www.aajtak.in/health" aria-label="हेल्थ" class="" target="_self" >हेल्थ</a> </div>  <div class="itemNav"> <a id=""  title="क्विज़" href="https://quiz.indiatodaygaming.com/intro;jsessionid=6C780D9EEC12A32F011AF2822C5166EC" target="_blank" aria-label="क्विज़" class="" target="_self" >क्विज़</a> </div>  <div class="itemNav"> <a id="429186"  title="ट्रेंडिंग वीडियो" href="https://www.aajtak.in/trending-videos" aria-label="ट्रेंडिंग वीडियो" class="" target="_self" >ट्रेंडिंग वीडियो</a> </div>  <div class="itemNav"> <a id=""  title="आपका पेज" href="https://www.aajtak.in/foryou" aria-label="आपका पेज" class="" target="_self" >आपका पेज</a> </div>  <div class="itemNav"> <a id=""  title="मौसम" href="https://www.aajtak.in/weather/delhi-weather-forecast-today" aria-label="मौसम" class="" target="_self" >मौसम</a> </div>  <div class="itemNav"> <a id="310841"  title="बोर्ड रिजल्ट" href="https://www.aajtak.in/education/board-exam-results" aria-label="बोर्ड रिजल्ट" class="" target="_self" >बोर्ड रिजल्ट</a> </div>  <div class="itemNav"> <a id="300779"  title="साहित्य" href="https://www.aajtak.in/literature" aria-label="साहित्य" class="" target="_self" >साहित्य</a> </div>  <div class="itemNav"> <a id=""  title="इंडिया टुडे हिंदी" href="https://www.aajtak.in/india-today-hindi" aria-label="इंडिया टुडे हिंदी" class="" target="_self" >इंडिया टुडे हिंदी</a> </div>  <div class="itemNav"> <a id=""  title="अर्काइव" href="https://www.aajtak.in/archive" target="_blank" aria-label="अर्काइव" class="" target="_self" >अर्काइव</a> </div>  <div class="itemNav"> <a id=""  title="एंकर्स" href="https://www.aajtak.in/anchors" aria-label="एंकर्स" class="" target="_self" >एंकर्स</a> </div>  <div class="itemNav"> <a id=""  title="रेट कार्ड" href="https://www.aajtak.in/rate-card" aria-label="रेट कार्ड" class="" target="_self" >रेट कार्ड</a> </div>  <div class="itemNav"> <a id=""  title="निवेशक (Investor)" href="https://www.aajtak.in/investor" aria-label="निवेशक (Investor)" class="" target="_blank" >निवेशक (Investor)</a> </div>   <div class="itemNav dkMode"> <label for="switch"><span>डार्क मोड ऑन करे</span></label> </div> </div> </div> </div> </div> </nav> <span id="threeDotsNav"> <svg xmlns="http://www.w3.org/2000/svg" width="23" height="19" viewBox="0 0 18 9"> <defs> <style> .a { fill: #fff; stroke: #fff; line-height: 30px; } </style> </defs> <g transform="translate(0 0.5)"> <line class="a" x2="18" /> <line class="a" x2="18" transform="translate(0 4)" /> <line class="a" x2="18" transform="translate(0 8)" /> </g> </svg> </span> <span id="crossNav">X</span> <div class="other-navigation-list"> <div class="notification-at" id="belll"> <a href="javascript:void(0)" title="Notification" aria-label="Notification"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"> <g> <g> <g> <g> <path d="M12.9,26.6c-2.1,0-3.7-1.6-3.7-3.7v-0.5h7.5V23C16.6,25,15,26.6,12.9,26.6z M10.3,23.5 c0.2,1.2,1.3,2.1,2.6,2.1s2.4-0.9,2.6-2.1H10.3z"/> <path d="M12.9,26.8C10.8,26.8,9,25.1,9,23v-0.7h7.8V23C16.8,25.1,15.1,26.8,12.9,26.8z M9.3,22.6V23 c0,1.9,1.6,3.5,3.6,3.5s3.6-1.6,3.6-3.5v-0.4H9.3z M12.9,25.7c-1.3,0-2.5-0.9-2.8-2.2l0-0.2h5.6l0,0.2 C15.4,24.8,14.3,25.7,12.9,25.7z M10.5,23.6c0.3,1,1.3,1.8,2.4,1.8s2.1-0.7,2.4-1.8H10.5z"/> </g> </g> </g> <g> <g> <g> <path d="M0.4,21.5l0.9-0.9c2.6-2.6,4-6,4-9.6v-1c0-3.3,2.2-6.2,5.4-7.1V0.4H15v2.5c3.2,0.9,5.4,3.8,5.4,7.1l0,1 c0,3.6,1.4,7,4,9.6l0.9,0.9L0.4,21.5z M11.8,1.4v2.2l-0.4,0.1c-2.9,0.7-5,3.2-5,6.2v1c0,3.5-1.2,6.8-3.5,9.5l20,0 c-2.3-2.6-3.5-6-3.5-9.5l0-1c0-3-2.1-5.5-5-6.2L14,3.7V1.4H11.8z"/> <path d="M0,21.7l1.2-1.2c2.6-2.5,4-5.9,4-9.5v-1c0-3.4,2.2-6.2,5.4-7.2V0.2h4.6v2.5c3.2,1,5.4,3.9,5.4,7.2l0,1 c0,3.6,1.4,7,4,9.5l1.2,1.2L0,21.7z M10.9,0.5V3l-0.1,0c-3.2,0.9-5.3,3.7-5.3,7v1c0,3.7-1.5,7.1-4.1,9.7l-0.6,0.6l24.2,0 l-0.6-0.6c-2.6-2.6-4.1-6.1-4.1-9.7l0-1c0-3.2-2.1-6-5.3-7l-0.1,0V0.5H10.9z M2.5,20.6l0.2-0.3C5,17.7,6.3,14.4,6.3,11v-1 c0-3,2.1-5.7,5.1-6.4l0.3-0.1V1.3h2.5v2.3l0.3,0.1c3,0.7,5.1,3.3,5.1,6.4l0,1c0,3.4,1.2,6.8,3.5,9.4l0.2,0.3L2.5,20.6z M12,1.6 v2.2l-0.5,0.1c-2.9,0.7-4.9,3.1-4.9,6v1c0,3.4-1.2,6.7-3.3,9.3l19.3,0c-2.1-2.6-3.3-5.9-3.3-9.3l0-1c0-2.9-2-5.4-4.9-6l-0.5-0.1 V1.6H12z"/> </g> </g> </g> </g> </svg></a> <span class="badge bellCount"></span> <div class="notification"> <div class="noti-heading"> <div class="noti-left"> <h4>NOTIFICATIONS</h4> &nbsp; <span id="notiCount"></span> </div> <div class="noti-date-main"> <div class="noti-date">8th Oct</div> <div class="noti-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> <div class="noti-body"> <ul> <div class="badiKhabar"> <div class='ntPreLod'><img alt='loading...' src='https://akm-img-a-in.tosshub.com/sites/aajtak/preload-img/pre-loader2.png' importance='low' /></div> </div> </ul> </div> <div class="noti-footer"></div> </div> </div> <div class="radio-at"><a  title="Podcast" href="https://podcasts.aajtak.in/" target="_blank"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 29 27" style="enable-background:new 0 0 29 27;" xml:space="preserve"> <g> <g> <path d="M4.6,24.7H4.2v1.7c0,0.2,0,0.4-0.1,0.5C4,26.9,3.9,27,3.7,27c-0.2,0-0.3-0.1-0.4-0.2 c-0.1-0.1-0.1-0.3-0.1-0.5v-4.1c0-0.2,0.1-0.4,0.2-0.5c0.1-0.1,0.3-0.2,0.5-0.2h1.7c0.2,0,0.4,0,0.6,0c0.2,0,0.3,0.1,0.5,0.1 C6.8,21.9,7,22,7.1,22.1c0.1,0.1,0.2,0.3,0.3,0.5c0.1,0.2,0.1,0.4,0.1,0.5c0,0.4-0.1,0.7-0.3,0.9s-0.6,0.4-1,0.5 c0.2,0.1,0.4,0.3,0.5,0.4c0.2,0.2,0.3,0.4,0.5,0.6c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.1,0.3,0.1,0.4c0,0.1,0,0.1-0.1,0.2 c0,0.1-0.1,0.1-0.2,0.2C7.2,27,7.2,27,7.1,27c-0.1,0-0.2,0-0.3-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c-0.1-0.1-0.1-0.2-0.2-0.4l-0.4-0.7 c-0.2-0.3-0.3-0.5-0.4-0.6c-0.1-0.1-0.2-0.2-0.4-0.3C5,24.7,4.8,24.7,4.6,24.7z M5.2,22.4h-1v1.5h1c0.3,0,0.5,0,0.6-0.1 s0.3-0.1,0.4-0.2c0.1-0.1,0.1-0.3,0.1-0.4c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.2-0.2-0.3-0.3C5.8,22.5,5.6,22.4,5.2,22.4z"/> <path d="M11.9,26.3l-0.3-0.7H9.5l-0.3,0.7C9.1,26.6,9,26.8,9,26.9C8.9,27,8.8,27,8.6,27c-0.1,0-0.3,0-0.4-0.1 c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0.1-0.2,0.1-0.3l1.4-3.4c0-0.1,0.1-0.2,0.1-0.4c0.1-0.1,0.1-0.3,0.2-0.3 c0.1-0.1,0.1-0.2,0.2-0.2c0.1-0.1,0.2-0.1,0.4-0.1c0.1,0,0.3,0,0.4,0.1c0.1,0.1,0.2,0.1,0.2,0.2c0.1,0.1,0.1,0.2,0.2,0.3 c0,0.1,0.1,0.2,0.2,0.4l1.4,3.4c0.1,0.3,0.2,0.4,0.2,0.6c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.2-0.4,0.2c-0.1,0-0.2,0-0.2,0 c-0.1,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2C11.9,26.5,11.9,26.4,11.9,26.3z M9.7,24.8h1.6l-0.8-2.2L9.7,24.8z"/> <path d="M14.5,21.6h1.4c0.4,0,0.7,0,0.9,0.1s0.5,0.2,0.7,0.4c0.6,0.5,0.8,1.2,0.8,2.1c0,0.3,0,0.6-0.1,0.9 c-0.1,0.3-0.1,0.5-0.3,0.7c-0.1,0.2-0.3,0.4-0.4,0.6c-0.1,0.1-0.3,0.2-0.5,0.3c-0.2,0.1-0.3,0.1-0.5,0.2c-0.2,0-0.4,0-0.7,0h-1.4 c-0.2,0-0.3,0-0.4-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c0-0.1,0-0.2,0-0.4v-3.9c0-0.2,0.1-0.4,0.2-0.5C14.1,21.7,14.2,21.6,14.5,21.6z M14.9,22.5v3.6h0.8c0.2,0,0.3,0,0.4,0c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2-0.1,0.3-0.2c0.4-0.3,0.5-0.8,0.5-1.6c0-0.5-0.1-0.9-0.2-1.2 c-0.2-0.3-0.4-0.4-0.6-0.5c-0.2-0.1-0.5-0.1-0.8-0.1H14.9z"/> <path d="M19.3,26.3v-4.2c0-0.2,0-0.4,0.1-0.5c0.1-0.1,0.2-0.2,0.4-0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0.1,0.3,0.1,0.5 v4.2c0,0.2,0,0.4-0.1,0.5C20.1,26.9,20,27,19.8,27c-0.2,0-0.3-0.1-0.4-0.2C19.3,26.7,19.3,26.6,19.3,26.3z"/> <path d="M23.9,21.5c0.5,0,1,0.1,1.4,0.3c0.4,0.2,0.7,0.5,0.9,0.9s0.3,0.9,0.3,1.4c0,0.4-0.1,0.8-0.2,1.1 c-0.1,0.3-0.3,0.6-0.5,0.9c-0.2,0.2-0.5,0.4-0.8,0.6c-0.3,0.1-0.7,0.2-1.1,0.2c-0.4,0-0.8-0.1-1.1-0.2c-0.3-0.1-0.6-0.3-0.8-0.6 c-0.2-0.2-0.4-0.5-0.5-0.9c-0.1-0.3-0.2-0.7-0.2-1.1c0-0.4,0.1-0.8,0.2-1.1c0.1-0.3,0.3-0.6,0.5-0.9c0.2-0.2,0.5-0.4,0.8-0.5 C23.1,21.6,23.5,21.5,23.9,21.5z M25.4,24.3c0-0.4-0.1-0.7-0.2-1c-0.1-0.3-0.3-0.5-0.5-0.6c-0.2-0.1-0.5-0.2-0.8-0.2 c-0.2,0-0.4,0-0.6,0.1c-0.2,0.1-0.3,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.3,0,0.6,0.1,0.8 c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.3,0.3,0.5,0.4c0.2,0.1,0.4,0.1,0.6,0.1c0.3,0,0.5-0.1,0.8-0.2c0.2-0.1,0.4-0.3,0.5-0.6 C25.3,25,25.4,24.7,25.4,24.3z"/> </g> <g> <g> <g> <g> <path d="M6.3,20.6c-3,0-5.2-1.5-6-4.1c-0.3-1-0.2-2.2,0.2-3.7l0.1-0.6c0.1-0.3,0.2-0.6,0.2-0.9 C1.8,7.8,2.6,4.4,3.5,1l0.1-0.6l18.5,1.8l0.2,0.4c2.1,5.1,4.1,10.2,6.2,15.4l0.3,0.8L28,18.8c-5.9,0.5-11.7,0.9-17.6,1.4 l-2.3,0.2C7.5,20.5,6.9,20.6,6.3,20.6z M4.7,1.8C3.8,5.1,3,8.3,2.2,11.5C2.1,11.8,2,12.1,2,12.4L1.8,13c-0.4,1.3-0.4,2.3-0.2,3 c1,3.2,4,3.4,6.3,3.1l2.4-0.2c5.6-0.4,11.1-0.9,16.7-1.3c-1.9-4.7-3.8-9.5-5.7-14.2L4.7,1.8z"/> </g> </g> <g> <g id="WLnAtV_19_"> <g> <g> <path d="M11.9,19.5c0-0.1,0-0.3,0-0.4c0-0.4,0.1-0.8,0.1-1.2c0,0-0.1-0.1-0.1-0.1c-0.6-0.3-0.7-1-0.3-1.5 c0.1-0.2,0.3-0.3,0.4-0.4c0.2-0.2,0.5-0.5,0.7-0.7c0.1,0,0.1-0.1,0.2-0.2c0,0,0-0.1,0-0.1c0,0-0.1,0-0.1,0 c-0.4,0-0.7-0.1-1.1-0.1c-0.4,0-0.8-0.1-1.2-0.3c-0.5-0.2-0.7-0.7-0.8-1.2c-0.1-0.7,0-1.4,0.1-2.1c0.1-0.5,0.1-0.9,0.2-1.4 c0.1-0.5,0.2-1,0.3-1.4c0.2-0.7,0.3-1.5,0.5-2.2C11,6,11.2,5.8,11.3,5.6c0.1-0.1,0.1-0.1,0.2-0.2c0,0,0,0,0,0 c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0-0.1,0.1-0.1,0.1-0.2C11.9,5.1,12,5,12.3,5c0,0,0,0.1,0,0.1 c0,0,0,0.1-0.1,0.1c0,0.1-0.1,0.2,0,0.3c0.1,0.1,0.2,0,0.3-0.1c0.1-0.1,0.2-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.4-0.1 C13.1,4.9,13,5,12.9,5.2c-0.1,0.1,0,0.2,0.1,0.2c0.2,0,0.3,0,0.4-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.1,0.1-0.2,0.3-0.2 c0,0,0.1,0,0.1,0c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.2-0.2,0.4c0,0,0,0.1,0,0.1c0.1,0.1,0.4,0.1,0.5-0.1 c0.1-0.1,0.1-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.3-0.1c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.3-0.2,0.4c0,0.1,0,0.2,0.1,0.2 c0,0,0,0,0,0c0.3,0.1,0.3,0.1,0.4-0.2c0-0.1,0.1-0.2,0.1-0.4c0,0,0.1-0.1,0.1-0.1c0.3,0.1,0.6,0.1,0.9,0.2 c0.4,0.1,0.7,0.4,0.9,0.8c0.2,0.3,0.4,0.7,0.4,1.1c0,0.1,0.1,0.2,0.1,0.3c0,0.1-0.1,0.3-0.1,0.4c-0.1,0.4-0.1,0.7-0.2,1.1 c0,0.2-0.1,0.5-0.1,0.7c0,0.1,0,0.2,0,0.3c-0.1,0.2-0.1,0.5-0.1,0.7c0,0,0,0,0,0c-0.1,0.2-0.2,0.5-0.1,0.7c0,0,0,0,0,0 c-0.2,0.2-0.1,0.4-0.1,0.7c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.2,0,0.2c0,0.2,0.1,0.4-0.1,0.5c0,0,0,0.1,0,0.1 c0.1,0.3,0,0.6-0.1,0.9c-0.1,0.4-0.4,0.7-0.8,0.8c-0.2,0-0.2,0.1-0.3,0.3c-0.2,0.4-0.4,0.8-0.5,1.2c0,0.1,0,0.2,0,0.3 c0.1,0.4,0,0.8-0.4,1c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.4-0.1,0.8-0.1,1.3c0,0.1,0,0.1-0.1,0.1c-0.4,0-0.8,0.1-1.1,0.1 c-0.2,0-0.2,0-0.1-0.2c0-0.4,0.1-0.9,0.1-1.3c0-0.1,0-0.1-0.1-0.1c-0.1,0-0.3,0-0.4,0c-0.1,0-0.1,0.1-0.1,0.1 c0,0.4-0.1,0.9-0.1,1.3c0,0.1,0,0.2-0.2,0.2C12.1,19.5,12,19.5,11.9,19.5z M13.2,7.6c-0.1,0-0.2,0-0.3,0 c-0.4,0-0.4,0-0.4,0.3c0,0,0,0,0,0c0,0.1,0,0.2,0.2,0.2c0.4,0,0.9,0,1.3,0c0.8,0.1,1.5,0.2,2.3,0.6c0.1,0,0.1,0,0.2-0.1 c0.1-0.2,0-0.3-0.2-0.4C15.2,7.7,14.2,7.6,13.2,7.6z M12.5,10.9c0.6,0,1.2,0.1,1.9,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.2-0.1-0.4-0.2-0.6-0.3c-0.9-0.4-1.8-0.5-2.8-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.1C12.3,10.9,12.4,10.9,12.5,10.9z M12.4,11.8c0.6,0,1.2,0.1,1.8,0.2c0.5,0.1,0.9,0.3,1.4,0.5 c0.1,0,0.1,0,0.2,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.5-0.3-1-0.5-1.5-0.6c-0.6-0.2-1.2-0.2-1.9-0.2c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.1,11.8,12.3,11.8,12.4,11.8z M16.2,9.3c0,0-0.1-0.1-0.1-0.1c-0.2-0.1-0.5-0.3-0.7-0.4 c-0.9-0.3-1.7-0.5-2.7-0.4c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.1,0.2c0.5,0,1.1,0,1.6,0.1c0.7,0.1,1.3,0.3,1.9,0.6 c0.2,0.1,0.2,0.1,0.3-0.1C16.2,9.4,16.2,9.4,16.2,9.3z M12.8,9.9c0.6,0,1.2,0.1,1.7,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3,0-0.4c-0.3-0.1-0.5-0.3-0.8-0.4c-0.8-0.3-1.7-0.5-2.6-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.5,9.9,12.7,9.9,12.8,9.9z M13.5,6.7c-0.2,0-0.5,0-0.7,0c-0.1,0-0.2,0.1-0.2,0.1c0,0,0,0.1,0,0.1 c0,0.2,0,0.3,0.2,0.2c0.6,0,1.3,0,1.9,0.1c0.5,0.1,1.1,0.3,1.6,0.5c0.1,0,0.1,0,0.2-0.1c0.1-0.2,0-0.3-0.2-0.4 C15.4,7,14.5,6.7,13.5,6.7z M13.5,5.9c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.2,0.2 c1.2-0.1,2.4,0.1,3.5,0.6c0.1,0,0.1,0,0.2,0c0.1-0.2,0-0.3-0.1-0.4C15.5,6.1,14.6,5.9,13.5,5.9z M13.2,14.8 C13.3,14.8,13.3,14.8,13.2,14.8c0.1,0,0.2,0,0.2-0.1c0.1-0.1,0-0.2-0.1-0.2c-0.3-0.5-0.5-1-0.6-1.6c-0.1-0.3-0.1-0.3-0.4-0.3 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0,0.2,0.1,0.3c0.1,0.5,0.3,1,0.6,1.5C13,14.7,13.1,14.8,13.2,14.8z M13.2,12.9 C13.2,12.9,13.2,12.9,13.2,12.9c0.1,0.6,0.3,1.2,0.6,1.7c0.2,0.2,0.2,0.3,0.5,0.2c0.1-0.1,0.2-0.1,0.1-0.3 c-0.3-0.5-0.5-1-0.6-1.5c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.2-0.1-0.3-0.1C13.2,12.7,13.2,12.8,13.2,12.9z M11.7,12.6 c-0.1,0-0.1,0-0.2,0c-0.2,0-0.2,0.1-0.2,0.3c0.1,0.5,0.2,0.9,0.5,1.3c0.1,0.2,0.2,0.4,0.5,0.5c0.1,0,0.1,0,0.2,0 c0.1-0.1,0-0.1,0-0.2c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.4-0.2-0.8-0.4-1.2C11.8,12.7,11.8,12.6,11.7,12.6z M11.6,14.4 c0,0,0-0.1-0.1-0.1c-0.1-0.3-0.3-0.5-0.4-0.8c-0.1-0.2-0.1-0.4-0.2-0.6c0-0.1-0.1-0.2-0.2-0.1c-0.1,0-0.2,0.1-0.1,0.2 c0,0.1,0,0.1,0.1,0.2c0.1,0.4,0.3,0.8,0.5,1.2c0.1,0.1,0.1,0.1,0.2,0.2C11.5,14.6,11.6,14.5,11.6,14.4z M11.7,9.6 c0-0.1,0-0.2-0.2-0.1c-0.3,0.1-0.6,0.2-0.9,0.3c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.2,0.7-0.2,1.1-0.3 c0.1,0,0.1-0.1,0.1-0.1C11.7,9.8,11.7,9.7,11.7,9.6z M10.1,11.1c0,0.1,0,0.2,0.2,0.1c0.3-0.1,0.6-0.2,0.9-0.2 c0.3-0.1,0.3-0.1,0.4-0.4c0-0.2,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.1-0.8,0.2C10.2,10.8,10.2,10.8,10.1,11.1z M11.7,8.5 c-0.3,0.1-0.6,0.2-0.9,0.3c-0.3,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.4-0.1,0.3,0,0.4-0.4 C11.9,8.5,11.8,8.5,11.7,8.5z M10.1,11.9c0,0.2,0,0.3,0.2,0.2c0.2-0.1,0.5-0.1,0.7-0.2c0.4-0.1,0.3,0,0.4-0.4 c0-0.1,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.2-0.9,0.2C10.1,11.7,10,11.8,10.1,11.9z M12,7.9c0-0.2,0-0.2-0.2-0.2 c-0.2,0.1-0.4,0.1-0.6,0.2c-0.2,0.1-0.5,0.2-0.5,0.5c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0.3-0.1,0.7-0.2,1-0.3 c0.1,0,0.1-0.1,0.2-0.2C12,8,12,7.9,12,7.9z M12.1,7c0-0.1-0.1-0.1-0.2-0.1c-0.2,0.1-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.4,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,1-0.3c0.1,0,0.1-0.1,0.1-0.1C12.1,7.1,12.1,7,12.1,7z M11,6.8c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.1,0,0.1-0.1,0.1-0.1c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2-0.2-0.1 c-0.3,0.1-0.5,0.2-0.8,0.3C11.1,6.4,11,6.6,11,6.8z M14,17.6C14,17.6,14.1,17.6,14,17.6c0-0.1,0-0.1,0-0.1 c-0.1-0.2-0.1-0.4,0-0.7c0.1-0.3,0.3-0.4,0.6-0.4c0,0,0.1,0,0.1,0c-0.1-0.2-0.3-0.2-0.4-0.2c-0.4,0.1-0.8,0.7-0.5,1.2 C13.9,17.4,14,17.5,14,17.6z M10.1,12.8c0,0.1-0.1,0.1-0.1,0.1c0,0.3,0,0.7,0.3,1c0.1,0.1,0.2,0.2,0.2,0.2c0,0,0.1,0,0.1,0 c0,0,0-0.1,0-0.1c-0.2-0.3-0.4-0.7-0.4-1.1C10.2,12.9,10.2,12.9,10.1,12.8z M17.5,8.3C17.4,8.3,17.4,8.2,17.5,8.3 c-0.2-0.2-0.3-0.3-0.4-0.4c-0.1-0.1-0.1,0-0.1,0.1c-0.1,0.2,0,0.2,0.1,0.4c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0,0.2,0 C17.4,8.4,17.4,8.4,17.5,8.3z M16.8,8.9C16.8,9,16.8,9,16.8,8.9c0.2,0.2,0.3,0.3,0.4,0.4c0,0,0.1,0,0.1,0 c0.1-0.1,0.1-0.2,0-0.3c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1-0.1-0.2-0.1C16.8,8.8,16.8,8.8,16.8,8.9 C16.8,8.9,16.8,8.9,16.8,8.9z M17.6,7.7c0-0.1,0-0.1-0.1-0.1c-0.1-0.1-0.2-0.2-0.3-0.3c0,0-0.1-0.1-0.2-0.1 c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1,0.1,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0,0,0.1,0.1,0.1,0.1C17.5,7.8,17.5,7.7,17.6,7.7z M16.9,11.5c0.1-0.1,0.1-0.2,0.1-0.3c-0.1-0.1-0.2-0.3-0.3-0.4c0,0-0.1,0-0.1,0c0,0.1,0,0.2,0,0.3 C16.6,11.2,16.8,11.3,16.9,11.5z M17.1,10.2C17.1,10.2,17.1,10.1,17.1,10.2C17,10,16.9,9.9,16.8,9.7c0,0-0.1,0-0.1,0 c-0.1,0.1-0.1,0.3,0,0.3c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.1,0,0.1-0.1C17.1,10.3,17.1,10.3,17.1,10.2z M16.3,12 c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.1,0.1,0.2,0c0.1-0.1,0.1-0.1,0-0.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.1-0.1-0.1-0.2,0.1 C16.3,11.9,16.3,11.9,16.3,12z M16.2,13c0,0.1,0.1,0.1,0.2,0.2c0,0,0.1,0,0.1,0.1c0-0.1,0.1-0.1,0-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.1-0.1-0.2,0C16.2,12.9,16.2,12.9,16.2,13z"/> </g> </g> </g> <g> <g> <g> <g> <path d="M6.7,9.6C7,9.5,7.2,9.4,7.5,9.3c0-1.3,0.6-2.6,1.9-3.2C9.5,6.1,9.5,6,9.6,6C9.5,5.7,9.5,5.4,9.5,5.1 C9.3,5.2,9.1,5.2,9,5.3C7.4,6.2,6.5,7.9,6.7,9.6z M8.6,4.5c0.3-0.2,0.6-0.3,0.9-0.4c0-0.3,0.1-0.7,0.2-1 C9.2,3.3,8.7,3.5,8.2,3.7c-2.5,1.3-3.7,4.2-3.1,6.9c0.2-0.2,0.5-0.5,0.8-0.6C5.5,7.8,6.6,5.6,8.6,4.5z M20.9,11.3 c-0.3,0.1-0.6,0.2-0.9,0.3c0.1,1.3-0.5,2.6-1.7,3.3c-0.1,0-0.1,0.1-0.2,0.1c0.1,0.3,0.2,0.6,0.2,0.9 c0.2-0.1,0.3-0.1,0.5-0.2C20.3,14.8,21.1,13,20.9,11.3z M19.7,17.2c2.4-1.4,3.5-4.4,2.7-7c-0.2,0.2-0.5,0.5-0.7,0.7 c0.4,2.1-0.5,4.4-2.4,5.6c-0.3,0.2-0.6,0.3-0.9,0.4c0,0.3-0.1,0.7-0.2,1C18.7,17.7,19.2,17.5,19.7,17.2z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg></a></div> <div class="livetv-at">  <a  title="Live TV" href="https://www.aajtak.in/livetv"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27.324" height="21.72" viewBox="0 0 27.324 21.72"> <defs> <clipPath id="clip-path2"> <rect id="Rectangle_4" data-name="Rectangle 4" width="27.324" height="21.72" fill="none"/> </clipPath> </defs> <g id="Group_4" data-name="Group 4" transform="translate(0 0)"> <g id="Group_3" data-name="Group 3" transform="translate(0 0)" clip-path="url(#clip-path2)"> <path id="Path_6" data-name="Path 6" d="M26.745,0H.567A.554.554,0,0,0,0,.567V16.7a.554.554,0,0,0,.567.567H13.048v3.323h-6a.567.567,0,1,0,0,1.135H20.342a.567.567,0,0,0,0-1.135H14.264V17.263H26.745c.324,0,.648-.243.567-.567V.567A.554.554,0,0,0,26.745,0M7.051,20.666a.477.477,0,0,0-.308.133.4.4,0,0,1,.308-.133m13.465.034a.524.524,0,0,0-.173-.034.456.456,0,0,1,.173.034" transform="translate(0 0)" fill="#fff"/> <rect id="Rectangle_3" data-name="Rectangle 3" width="24.962" height="14.912" transform="translate(1.182 1.083)" fill="#d71920"/> <path id="Path_7" data-name="Path 7" d="M5.571,13.322a.226.226,0,0,1-.226-.226V6.941a.226.226,0,0,1,.226-.227H6.45a.22.22,0,0,1,.16.066.216.216,0,0,1,.066.16V12.2H9.668a.227.227,0,0,1,.169.066.231.231,0,0,1,.066.17V13.1a.218.218,0,0,1-.066.16.23.23,0,0,1-.169.066Z" transform="translate(-1.013 -1.273)" fill="#fff"/> <path id="Path_8" data-name="Path 8" d="M12.326,13.322A.226.226,0,0,1,12.1,13.1V6.941a.226.226,0,0,1,.226-.227h.887a.218.218,0,0,1,.166.066.228.228,0,0,1,.061.16V13.1a.227.227,0,0,1-.061.16.218.218,0,0,1-.166.066Z" transform="translate(-2.294 -1.273)" fill="#fff"/> <path id="Path_9" data-name="Path 9" d="M17.4,13.322a.343.343,0,0,1-.236-.075.427.427,0,0,1-.122-.189L15.019,7A.225.225,0,0,1,15,6.913a.193.193,0,0,1,.056-.142.2.2,0,0,1,.143-.057h.83a.276.276,0,0,1,.2.071.322.322,0,0,1,.089.137l1.6,4.861,1.595-4.861a.33.33,0,0,1,.089-.137.277.277,0,0,1,.2-.071h.831a.2.2,0,0,1,.137.057.186.186,0,0,1,.062.142A.228.228,0,0,1,20.814,7l-2.02,6.06a.427.427,0,0,1-.122.189.346.346,0,0,1-.237.075Z" transform="translate(-2.843 -1.273)" fill="#fff"/> <path id="Path_10" data-name="Path 10" d="M23.658,13.322a.226.226,0,0,1-.226-.226V6.951a.23.23,0,0,1,.066-.17.219.219,0,0,1,.16-.066h4.154a.227.227,0,0,1,.236.237v.622a.219.219,0,0,1-.066.16.227.227,0,0,1-.169.066H24.706V9.47h2.9a.24.24,0,0,1,.169.062.215.215,0,0,1,.066.165v.584a.218.218,0,0,1-.066.166.243.243,0,0,1-.169.061h-2.9v1.728h3.181a.233.233,0,0,1,.17.066.23.23,0,0,1,.066.17V13.1a.218.218,0,0,1-.066.16.233.233,0,0,1-.17.066Z" transform="translate(-4.442 -1.273)" fill="#fff"/> </g> </g> </svg></a>  </div> <div class="search-at"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id=""> <g id=""> <g id="" transform="translate(6.000000, 6.000000)"> <g> <g id=""> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="ttt1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="search-section"> <div class="partent-search-body"> <div class="secarch-body"> <div class="secarch-search"><input id="menusearch" class="form-controll" placeholder="Search Here..."></div> <div class="search-icons"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id=""> <g id=""> <g id="" transform="translate(6.000000, 6.000000)"> <g> <g id=""> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="ttt1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="secarch-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><style type="text/css">.st0{fill:#5E769E;}</style><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> </div> </div> </div> <div class="clearfix"></div> <script type="text/javascript">
    const threeDotsNav = document.querySelector("#threeDotsNav");
    const ShowMutiNav = document.querySelector("#mutiNav");
    const hideNav = document.querySelector("#crossNav");


    threeDotsNav.addEventListener("click", () => {
        // ShowMutiNav.classList.add("slideDownNav");
        slideToggle();
        hideNav.style.display = "block"
    });

    hideNav.addEventListener("click", () => {
        // ShowMutiNav.classList.remove("slideDownNav");
        slideToggle();

        //            hideNav.classList.add("hiddenCross");
    });


    ShowMutiNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });

    threeDotsNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });
    hideNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });

    var slideOpen = false;
    window.addEventListener("click", () => {
        if (slideOpen == true) {
            slideToggle();

        };
    });

    function getHeight(el) {
        var el_style = window.getComputedStyle(el),
            el_display = el_style.display,
            el_position = el_style.position,
            el_visibility = el_style.visibility,
            el_max_height = el_style.maxHeight.replace('px', '').replace('%', ''),

            wanted_height = 0;

        if (el_display !== 'none' && el_max_height !== '0') {
            return el.offsetHeight;
        }
        el.style.position = 'absolute';
        el.style.visibility = 'hidden';
        el.style.display = 'block';

        wanted_height = el.offsetHeight;
        el.style.display = el_display;
        el.style.position = el_position;
        el.style.visibility = el_visibility;
        return wanted_height;
    }

    var heightChecked = false;
    var initHeight = 0;
    var intval = null;

    function slideToggle() {
        window.clearInterval(intval);
        var mdiv = document.getElementById("mutiNav");
        if (!heightChecked) {
            initHeight = getHeight(mdiv);
            heightChecked = true;
        }
        if (slideOpen) {
            var h = initHeight;
            slideOpen = false;
            intval = setInterval(function () {
                h -= 7;
                mdiv.style.height = h + 'px';
                mdiv.style.overflow = "hidden";

                if (h <= 0) {
                    mdiv.style.display = "none";
                    window.clearInterval(intval);
                    hideNav.style.display = "none";
                }
            }, 1);
        } else {
            var h = 0;
            slideOpen = true;
            intval = setInterval(function () {
                h += 7;
                mdiv.style.height = h + 'px';
                mdiv.style.display = "block";
                mdiv.style.overflow = "hidden";
                if (h >= initHeight) {
                    mdiv.style.height = initHeight + 'px';
                    window.clearInterval(intval);
                    mdiv.style.overflow = "visible";
                }
            }, 1);
        }
    }

</script>   <div class="container"> <div class="at_row"> <div class="event_home_banner"><style type='text/css'>#login-area #signIn {display: none;}@media (min-width: 1025px){#login-area #signIn {display: block;}} .sponserwidget-container1{padding-bottom: 10px;}.sponserwidget-container{padding-top: 10px;}.sponserwidget-container iframe{margin-bottom:10px;}.sponserwidget-container {width: 100%; height: auto;}.sponserwidget-container iframe {margin-bottom: 0px; width: 100%;}@media (max-width: 1199px){.sponserwidget-container iframe {height: 92px;}}@media (max-width: 991px){.sponserwidget-container iframe {height: 64px;}}@media (max-width: 767px){.sponserwidget-container iframe {height: 110px;}} .livetv-nav-sec ul li img{height:50px;}@media only screen and (max-width: 767px){.livetv-nav-sec ul li img{height:40px;}.livetv-nav-sec ul li img {width: auto!important;}.livetv-nav-sec ul li:nth-child(2) img {width: 100% !important;}} @media only screen and (min-width: 768px){.livetv-tab-body.plyerTabShift {width: 340px; height: 198px;}}</style><div class='container'><div class='sponserwidget-container'><iframe allowfullscreen='' class='iframefix-widget lazyloaded' frameborder='0' height='105' scrolling='no' src='https://akm-img-a-in.tosshub.com/sites/campus-ads/meraSwabhiman.html?site=at&device=web&v=16.6' width='100%'></iframe></div></div></div>
<div class="content-area">
    <div class="brdcum-fedback-main  story-brdcrumb "> <div class="bradcum"> <ul> <li><a href="https://www.aajtak.in" title="Hindi News" >Hindi News</a></li>   <li><a  title="भारत" href="https://www.aajtak.in/india" >भारत</a></li>  <li><a  title="बिहार" href="https://www.aajtak.in/india/bihar" >बिहार</a></li>   </ul> </div>  <div class="fedback-sec"> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fbihar%2Fstory%2Fbagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08&feedbackto=story&siteId=1&type=feedback" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M3.477,52.5c-0.79,0.01-1.202-0.546-1.042-1.333c0.582-2.884,1.18-5.763,1.767-8.646c0.143-0.703,0.289-1.408,0.392-2.116c0.107-0.727,0.493-1.227,1.014-1.739c2.81-2.756,5.571-5.562,8.355-8.347c5.22-5.226,10.448-10.448,15.663-15.683c0.489-0.489,0.854-0.521,1.358-0.01c3.068,3.101,6.163,6.18,9.246,9.268c0.62,0.62,0.626,0.757,0.004,1.382c-3.739,3.73-7.486,7.451-11.217,11.184c-4.204,4.2-8.42,8.39-12.573,12.638c-0.774,0.79-1.65,1.106-2.656,1.309C10.445,51.079,7.103,51.76,3.76,52.44C3.637,52.464,3.518,52.492,3.477,52.5z"/> <path d="M52.599,12.01c-0.36,0.697-0.547,1.375-0.974,1.828c-1.618,1.714-3.305,3.36-4.975,5.02c-0.547,0.541-0.897,0.521-1.454-0.035c-3.05-3.048-6.097-6.099-9.145-9.148c-0.558-0.559-0.568-0.869-0.004-1.438c1.624-1.639,3.248-3.278,4.891-4.896c1.149-1.133,2.62-1.119,3.761,0.018c2.268,2.256,4.547,4.502,6.773,6.803C51.942,10.645,52.199,11.337,52.599,12.01z"/> </g> </svg></a> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fbihar%2Fstory%2Fbagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08&feedbackto=story&siteId=1&type=feedback" target="_blank"><p>Feedback</p></a> </div>  </div>    <div class="story-heading">
        <h1>बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी</h1>
    </div>
          
        <div class="sab-head-tranlate-sec">
                <h2 id="copy_true">बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे.</h2>
        
    </div>
        <div class="story__top__ad"> <div class="top-add-section"><div class="inner-ad-section"><div id='div-gpt-ad-1506665508453-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-0'); });</script></div></div></div> </div>
        <div class="append-story-livetv">
        <span class="str-hide">X</span>
    </div>
    <div class="left-child-contianer">
        <div   class="main-img

        " id="" attrid="">
            <div id="livetv-iframe" style="display: none;">
                
            </div>
            <img    width="948"    height="533"    title="बगहा में बाघ के आतंक से परेशान थे लोग"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=948:533" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/baagh_murder-sixteen_nine.jpg?size=948:533" alt="बगहा में बाघ के आतंक से परेशान थे लोग" />
                    </div>
        <span>बगहा में बाघ के आतंक से परेशान थे लोग</span>
            </div>
    <div class="trinityAudioPlaceholder trinity-player-iframe-wrapper" id="trinity" style="display:block; position:relative; min-height:70px;z-index:1;"></div>
    <div class="stroy-870">
        <div class="userdetail-share-main story-user-section">
            <div class="user-detial-left">
                <div class="usericons"><img    height="45"    width="45"    title="सुजीत झा"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default-45x45.jpg?imbypass=1" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/author/sujeet-jha.jpeg?size=45:45" alt="सुजीत झा" /></div>
                <div class="brand-detial-main">
                    
                                        <h4>
                                                <a target="_blank"  title="सुजीत झा" href="https://www.aajtak.in/author/sujeet-jha-0">सुजीत झा</a>
                                                                    </h4>
                                        <ul>
                                                <li>बगहा,</li>
                                                <li>08 अक्टूबर 2022,</li>
                        <li>(अपडेटेड 08 अक्टूबर 2022, 8:49 PM IST)</li>
                    </ul>
                                    </div>
            </div>
            <div class="share-social-icons"><ul> <li> <a data-activity="whatsapp_share" class="whatsappshare" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%97%E0%A4%B9%E0%A4%BE%3A+%E0%A4%A6%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%2C+%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%A8+%E0%A4%94%E0%A4%B0+7+%E0%A4%B6%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AA+%E0%A4%B6%E0%A5%82%E0%A4%9F%E0%A4%B0...+9+%E0%A4%B2%E0%A5%8B%E0%A4%97%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+%E0%A4%9C%E0%A4%BE%E0%A4%A8+%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87+%E0%A4%86%E0%A4%A6%E0%A4%AE%E0%A4%96%E0%A5%8B%E0%A4%B0+%E0%A4%AC%E0%A4%BE%E0%A4%98+%E0%A4%95%E0%A5%8B+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A5%80+%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80 via @aajtak https://intdy.in/iyo7dx" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp click', eventLabel: 'Article Page'});" data-action="share/whatsapp/share" target="_blank" aria-label="#" > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"></path> </g> </g> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Twitter click', eventLabel: 'Article Page'}); window.open('http://twitter.com/share?url=https://intdy.in/iyo7dx&amp;text=बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="facebook_share" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Facebook click', eventLabel: 'Article Page'}); window.open('http://www.facebook.com/sharer/sharer.php?u=https://intdy.in/iyo7dx&amp;caption=बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी via @https://intdy.in/iyo7dx', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li>  <li> <a href="javascript:void(0);" class="postCommentBut1552251" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Comment click', eventLabel: 'Article Page'});"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li>  <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Bookmark click', eventLabel: 'Article Page'});"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"><path d="M0,0"/><g><path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/></g></svg> </a> </li> <li class="g_news"> <a data-activity="read_later" href="https://news.google.com/publications/CAAqBwgKMJLk3Aow1OzOAQ"><span> Follow us:</span> <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202203/google-news.png" width="30" height="25"> </a> </li> </ul></div>
        </div>
        <div class="story-with-main-sec">
            <div class="story-section-main story-section-stor">
                                <div class="clearfix"></div>
                            </div>
            
                                                                
            <div class="text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>बिहार के पश्चिमी चंपारण में बसे बगहा (Bagaha) में आतंक मचा रहे आदमखोर बाघ को मार गिराया गया है. यह पहला मौका था जब किसी बाघ को गोली मारने का आदेश दिया गया. इस बाघ ने पिछले कई महीनों से आतंक मचा रखा था. इसने करीब 10 लोगो को अपना शिकार बनाया था, जिसमें महिलाएं और बच्चे भी शामिल हैं. इसमें से 9 लोगों की मौत हो गई थी. शनिवार की सुबह इसने रामनगर ब्लॉक के बलुआ गांव में एक महिला और 7 साल के बच्चे को मार दिया.</p><div id ='v-aajtak-in'></div><div id='teads-ad'></div><script>document.addEventListener('DOMContentLoaded', function(event) {function loadTeads(){var adPara = document.createElement('script'); var adDdivbx = document.createElement('div'); adDdivbx.id='div-gpt-ad-1608816628908-0'; adDdivbx.style='width: 1px; height: 1px;';var a ='googletag.cmd.push(function() { googletag.display('+adDdivbx.id+');});'; var t = document.createTextNode(a); adPara.appendChild(t); adDdivbx.appendChild(adPara); document.getElementById('teads-ad').appendChild(adDdivbx); } loadTeads(); });</script>

<p><strong>वन विभाग ने ऐसे चलाया ऑपरेशन</strong></p>

<p>आतंक को खत्म करने के लिए बाघ को मारने का ऑपरेशन शुरू हुआ. वन विभाग को उसके इस इलाके से भागने के निशान नहीं मिले और जब साफ हो गया कि बाघ इसी इलाके के गन्ने के खेत मे छिपा है फिर उसे खोजने का अभियान शुरू हुआ. इसके लिए ड्रोन का भी इस्तेमाल किया गया. लेकिन सफलता नहीं मिली, क्योंकि 8 से 10 फीट लंबे गन्ने में बाघ को खोजना मुश्किल था. तब 2 हाथियों को उसकी खोज के लिए गन्ने के खेत में उतारा गया.</p><div id="appear_recommended_stories">
<div id="recommendedStorySelectorFirst"  style="display: block;" >
    <div class="relatedNewsSwiperContent"> 
        <div class="heading">
            <h2>सम्बंधित ख़बरें</h2> 
        </div>
        <div class="relatedNewsSwiper">
            <div class="swiper winnerslider01">
                <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                        <a href="https://www.aajtak.in/programms-of-aajtak-hd/video/bagaha-bihar-tiger-that-killed-10-people-in-last-few-months-has-been-killed-on-saturday-1552227-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_1" title = "10 लोगों को बनाया था शिकार, मारा गया बगहा का आदमखोर बाघ" onclick="ga('send', 'event', { eventCategory: 'Read More 1', eventAction: 'Click', eventLabel: 'Article Page'});">
                            <div class="thumbimg"> 
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202210/bagha_tiger_killed.png?size=98:55" height="55" width="98" alt="bagha tiger killed"> 
                            </div>
                            <div class="textaera">
                                <h5>10 लोगों को बनाया था शिकार, मारा गया बगहा का आदमखोर बाघ </h5>
                            </div>
                        </a> 
                        
                    </div>
                                        <div class="swiper-slide">
                        <a href="https://www.aajtak.in/india/bihar/video/bagaha-tiger-that-killed-10-people-was-shot-dead-stf-team-bihar-news-1552154-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_1" title = "बगहा में मारा गया आदमखोर बाघ, 10 लोगों को बनाया था शिकार" onclick="ga('send', 'event', { eventCategory: 'Read More 1', eventAction: 'Click', eventLabel: 'Article Page'});">
                            <div class="thumbimg"> 
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202210/bagaha_tiger_killed-sixteen_nine.png?size=98:55" height="55" width="98" alt="Bagaha tiger killed"> 
                            </div>
                            <div class="textaera">
                                <h5>बगहा में मारा गया आदमखोर बाघ, 10 लोगों को बनाया था शिकार </h5>
                            </div>
                        </a> 
                        
                    </div>
                                        <div class="swiper-slide">
                        <a href="https://www.aajtak.in/india/bihar/story/man-eater-tiger-shot-dead-in-bagaha-bihar-ntc-1552123-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_1" title = "बिहार: आदमखोर बाघ मारा गया, 9 लोगों का कर चुका था शिकार, VIDEO" onclick="ga('send', 'event', { eventCategory: 'Read More 1', eventAction: 'Click', eventLabel: 'Article Page'});">
                            <div class="thumbimg"> 
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/man_eater_tiger_shot_dead-sixteen_nine.jpg?size=98:55" height="55" width="98" alt="पश्चिमी चंपारण के बगहा में बाघ ने मचा रखा था आतंक."> 
                            </div>
                            <div class="textaera">
                                <h5>बिहार: आदमखोर बाघ मारा गया, 9 लोगों का कर चुका था शिकार, VIDEO </h5>
                            </div>
                        </a> 
                        
                    </div>
                                        <div class="swiper-slide">
                        <a href="https://www.aajtak.in/india/bihar/story/cbi-questions-tejashwi-yadav-private-secretary-in-land-for-job-case-ntc-1552303-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_1" title = "CBI ने तेजस्वी यादव के निजी सचिव से की नौकरी के बदले जमीन घोटाला मामले पूछताछ" onclick="ga('send', 'event', { eventCategory: 'Read More 1', eventAction: 'Click', eventLabel: 'Article Page'});">
                            <div class="thumbimg"> 
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/tejashwi_yadav_pti_one-sixteen_nine.jpg?size=98:55" height="55" width="98" alt="बिहार के उपमुख्यमंत्री तेजस्वी यादव (File Photo : PTI)"> 
                            </div>
                            <div class="textaera">
                                <h5>CBI ने तेजस्वी यादव के निजी सचिव से की नौकरी के बदले जमीन घोटाला मामले पूछताछ </h5>
                            </div>
                        </a> 
                        
                    </div>
                                        <div class="swiper-slide">
                        <a href="https://www.aajtak.in/india/bihar/story/bihar-bypolls-lalan-singh-resignation-from-jdu-contest-elections-against-anant-singh-wife-in-mokama-ntc-1552262-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_1" title = "ललन सिंह ने JDU से दिया इस्तीफा, मोकामा से अनंत सिंह की पत्नी के खिलाफ लड़ेंगे चुनाव!" onclick="ga('send', 'event', { eventCategory: 'Read More 1', eventAction: 'Click', eventLabel: 'Article Page'});">
                            <div class="thumbimg"> 
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/lalan_singh_anant_singh_mokama-sixteen_nine.jpg?size=98:55" height="55" width="98" alt="अनंत सिंह की सदस्यता रद्द होने के बाद खाली हुई है मोकामा विधानसभा सीट (फाइल फोटो)"> 
                            </div>
                            <div class="textaera">
                                <h5>ललन सिंह ने JDU से दिया इस्तीफा, मोकामा से अनंत सिंह की पत्नी के खिलाफ लड़ेंगे चुनाव! </h5>
                            </div>
                        </a> 
                        
                    </div>
                       
                </div>
                <!-- <div class="swiper-pagination"></div> -->
            </div>
            <div class="swiper-button-next"> 
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.4px" height="25px" viewBox="0.3 0 15.4 25" enable-background="new 0.3 0 15.4 25" xml:space="preserve"><path d="M0.3,3l9.5,9.5L0.3,22l3,3l12.4-12.5L3.2,0"></path></svg>
            </div>
            <div class="swiper-button-prev"> 
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.4px" height="25px" viewBox="0.3 0 15.4 25" enable-background="new 0.3 0 15.4 25" xml:space="preserve"><path d="M15.7 22l-9.5-9.5L15.7 3l-3-3L.4 12.6 12.8 25"></path></svg>
            </div>
        </div>
    </div>
</div><div id="readStorySelectorSecond">
<div class="related-Nws-Par">    
<h2 class="nlt-heading">सम्बंधित ख़बरें</h2>
    <div class="related-nws">
        <div class="swiper rlt_news">
            <div class="swiper-wrapper">
                                <div class="swiper-slide">
                    <div class="rlt-item">
                        <div class="rlt-thumb">
                            <a href="https://www.aajtak.in/programms-of-aajtak-hd/video/bagaha-bihar-tiger-that-killed-10-people-in-last-few-months-has-been-killed-on-saturday-1552227-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "10 लोगों को बनाया था शिकार, मारा गया बगहा का आदमखोर बाघ" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202210/bagha_tiger_killed.png?size=216:121" height="216" width="98" alt="bagha tiger killed">
                            </a> 
                        </div>
                        <div class="rlt-title">
                            <a href="https://www.aajtak.in/programms-of-aajtak-hd/video/bagaha-bihar-tiger-that-killed-10-people-in-last-few-months-has-been-killed-on-saturday-1552227-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "10 लोगों को बनाया था शिकार, मारा गया बगहा का आदमखोर बाघ" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                            10 लोगों को बनाया था शिकार, मारा गया बगहा का आदमखोर बाघ                            </a>
                        </div>
                    </div>
                </div>
                            <div class="swiper-slide">
                    <div class="rlt-item">
                        <div class="rlt-thumb">
                            <a href="https://www.aajtak.in/india/bihar/video/bagaha-tiger-that-killed-10-people-was-shot-dead-stf-team-bihar-news-1552154-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "बगहा में मारा गया आदमखोर बाघ, 10 लोगों को बनाया था शिकार" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202210/bagaha_tiger_killed-sixteen_nine.png?size=216:121" height="216" width="98" alt="Bagaha tiger killed">
                            </a> 
                        </div>
                        <div class="rlt-title">
                            <a href="https://www.aajtak.in/india/bihar/video/bagaha-tiger-that-killed-10-people-was-shot-dead-stf-team-bihar-news-1552154-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "बगहा में मारा गया आदमखोर बाघ, 10 लोगों को बनाया था शिकार" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                            बगहा में मारा गया आदमखोर बाघ, 10 लोगों को बनाया था शिकार                            </a>
                        </div>
                    </div>
                </div>
                            <div class="swiper-slide">
                    <div class="rlt-item">
                        <div class="rlt-thumb">
                            <a href="https://www.aajtak.in/india/bihar/story/man-eater-tiger-shot-dead-in-bagaha-bihar-ntc-1552123-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "बिहार: आदमखोर बाघ मारा गया, 9 लोगों का कर चुका था शिकार, VIDEO" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/man_eater_tiger_shot_dead-sixteen_nine.jpg?size=216:121" height="216" width="98" alt="पश्चिमी चंपारण के बगहा में बाघ ने मचा रखा था आतंक.">
                            </a> 
                        </div>
                        <div class="rlt-title">
                            <a href="https://www.aajtak.in/india/bihar/story/man-eater-tiger-shot-dead-in-bagaha-bihar-ntc-1552123-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "बिहार: आदमखोर बाघ मारा गया, 9 लोगों का कर चुका था शिकार, VIDEO" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                            बिहार: आदमखोर बाघ मारा गया, 9 लोगों का कर चुका था शिकार, VIDEO                            </a>
                        </div>
                    </div>
                </div>
                            <div class="swiper-slide">
                    <div class="rlt-item">
                        <div class="rlt-thumb">
                            <a href="https://www.aajtak.in/india/bihar/story/cbi-questions-tejashwi-yadav-private-secretary-in-land-for-job-case-ntc-1552303-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "CBI ने तेजस्वी यादव के निजी सचिव से की नौकरी के बदले जमीन घोटाला मामले पूछताछ" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/tejashwi_yadav_pti_one-sixteen_nine.jpg?size=216:121" height="216" width="98" alt="बिहार के उपमुख्यमंत्री तेजस्वी यादव (File Photo : PTI)">
                            </a> 
                        </div>
                        <div class="rlt-title">
                            <a href="https://www.aajtak.in/india/bihar/story/cbi-questions-tejashwi-yadav-private-secretary-in-land-for-job-case-ntc-1552303-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "CBI ने तेजस्वी यादव के निजी सचिव से की नौकरी के बदले जमीन घोटाला मामले पूछताछ" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                            CBI ने तेजस्वी यादव के निजी सचिव से की नौकरी के बदले जमीन घोटाला मामले पूछताछ                            </a>
                        </div>
                    </div>
                </div>
                            <div class="swiper-slide">
                    <div class="rlt-item">
                        <div class="rlt-thumb">
                            <a href="https://www.aajtak.in/india/bihar/story/bihar-bypolls-lalan-singh-resignation-from-jdu-contest-elections-against-anant-singh-wife-in-mokama-ntc-1552262-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "ललन सिंह ने JDU से दिया इस्तीफा, मोकामा से अनंत सिंह की पत्नी के खिलाफ लड़ेंगे चुनाव!" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                                <img src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202210/lalan_singh_anant_singh_mokama-sixteen_nine.jpg?size=216:121" height="216" width="98" alt="अनंत सिंह की सदस्यता रद्द होने के बाद खाली हुई है मोकामा विधानसभा सीट (फाइल फोटो)">
                            </a> 
                        </div>
                        <div class="rlt-title">
                            <a href="https://www.aajtak.in/india/bihar/story/bihar-bypolls-lalan-singh-resignation-from-jdu-contest-elections-against-anant-singh-wife-in-mokama-ntc-1552262-2022-10-08?utm_source=Internal_AT&utm_medium=Article&utm_name=Read_More_2" title = "ललन सिंह ने JDU से दिया इस्तीफा, मोकामा से अनंत सिंह की पत्नी के खिलाफ लड़ेंगे चुनाव!" onclick="ga('send', 'event', { eventCategory: 'Read More 2', eventAction: 'Click', eventLabel: 'Article Page'});">
                            ललन सिंह ने JDU से दिया इस्तीफा, मोकामा से अनंत सिंह की पत्नी के खिलाफ लड़ेंगे चुनाव!                            </a>
                        </div>
                    </div>
                </div>
                        </div>
        </div>
        
        <div class="swiper-pagination"></div>  
       
    </div>
    <div class="swiper-button-next">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.4px" height="25px" viewBox="0.3 0 15.4 25" enable-background="new 0.3 0 15.4 25" xml:space="preserve"><path d="M0.3,3l9.5,9.5L0.3,22l3,3l12.4-12.5L3.2,0"></path></svg>
        </div>
        <div class="swiper-button-prev">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.4px" height="25px" viewBox="0.3 0 15.4 25" enable-background="new 0.3 0 15.4 25" xml:space="preserve"><path d="M15.7 22l-9.5-9.5L15.7 3l-3-3L.4 12.6 12.8 25"></path></svg>
        </div>
    </div>
</div></div>

<p><strong>हाथियों पर सवार होकर ली गई बाघ की जान</strong></p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'bihar', 'story', '1552251','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['Tiger','Tiger attack','Man Eating Tiger','tiger attack in Bihar','tiger attack in Bagaha','man eating tiger killed','बाघ का हमला','आदमखोर बाघ','बिहार में बाघ का हमला','बगहा में बाघ का हमला','आदमखोर बाघ मारा गया','man eater tiger in bagaha bihar','national tiger conservation authority','NTCA','bihar forest department']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'bihar', 'story', '1552251','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['Tiger','Tiger attack','Man Eating Tiger','tiger attack in Bihar','tiger attack in Bagaha','man eating tiger killed','बाघ का हमला','आदमखोर बाघ','बिहार में बाघ का हमला','बगहा में बाघ का हमला','आदमखोर बाघ मारा गया','man eater tiger in bagaha bihar','national tiger conservation authority','NTCA','bihar forest department']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-1'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); });  } else { document.getElementById('div-gpt-ad-1').style.display='none'; }</script></div></div>

<p>बाघ को मारने के लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए थे, जो इलाके के पेड़ों और हाथियों पर सवार थे. पूरे इलाके को कॉर्डन ऑफ किया गया. खेतो में जाल लगाए. हाथियों के सहारे बाघ को घेरा गया और उसे मार दिया गया. बाघ को हाथी पर सवार शार्प शूटरों ने मारा. चार गोलियों ने इस इलाके में आतंक मचा रहे बाघ को शांत कर दिया.</p>

<p><strong>पड़ोसी देश से बुलाए गए एक्सपर्ट</strong></p>

<p>बाघ के आदमखोर हो जाने के कारण राष्ट्रीय व्याघ्र संरक्षण प्राधिकरण (National Tiger Conservation Authority) ने उसे मारने का आदेश दिया था. बिहार में इस तरह की यह पहली घटना थी. इस अभियान में वन विभाग के अलावे STF, SSB और कई थानों की पुलिस को लगाया गया था. पड़ोसी देश नेपाल के भी एक्सपर्ट बुलाए गए थे.</p>

<p><strong>गांव वालों ने पकड़ ली बाघ को देखने की जिद</strong></p>

<p>बाघ के दहशत से इस इलाके के कई दर्जन गांव के लोग प्रभावित थे. उनकी रातों की नींद और दिन का चैन इस बाघ ने तबाह कर रखा था. बाघ के मारे जाने के बावजूद गांव के लोगों को तसल्ली नहीं हो रही थी. वो मरे हुए बाघ को देखना चाहते थे जो कि सुरक्षा की दृष्टि से उचित नहीं था. ग्रामीणों ने वन विभाग की गाड़ियों को रोक लिया और बाघ की बॉडी देखने को लेकर आक्रोशित हो रहे थे. जैसे तैसे ग्रामीणों को शांत किया गया. लेकिन बाघ के दहशत में जी रहे लोग उसे मरा हुआ देखकर सकून की सांस लेना चाहते थे. लेकिन प्रशासन की अपनी मजबूरी थी.</p><div id="shoppingWidget_mobile"></div>

<p><strong>मारे गए आदमखोर बाघ ने इन लोगों की जान ली-</strong></p>

<p>08 मई को अविनाश कुमार बैरिया कला हरनाटांड़</p>

<p>14 मई को जिमरी, नौतनवा सेमरा थाना</p>

<p>20 मई को पार्वती देवी, कटाह पुरैना, चिउटहां थाना <br /><br />
14 जुलाई धर्मराज काजी, बैरिया कला हरनाटांड़ </p>

<p>12 सितंबर गुलाबी देवी, बैरिया कला हरनाटांड़ </p>

<p>21 सितंबर रामप्रसाद उरांव, बैरिया कला सरेह में हरनाटांड़</p>

<p>06 अक्टूबर को बगड़ी कुमारी, सिगाही गांव</p>

<p>07 अक्टूबर को संजय महतो, डुमरी थाना गोबर्धना और बलुआ गांव की 35 वर्षीय महिला और उसका 10 वर्षीय बेटा</p>

<div class="embedcode"><iframe allowfullscreen="" class="multy-video-iframe lazyload" frameborder="0" height="396" scrolling="no" data-src="https://embed.aajtak.in/share/video/programmes/video/e17af3e1" width="648"></iframe></div>
</div>
      </p></p><div id="tab-link-wrapper-plugin"><div class="live-tv-ico-st"><a href="/livetv?utm_source=sp_livetvicon">Live TV</a></div></div>
                                    <div class="tranding-topics-main"><span>TOPICS:</span><ul>  <li><a  title="बिहार" href="https://www.aajtak.in/topic/bihar" >बिहार</a></li>  </ul></div> 
                        <div id="itgdcommentMod1552251"></div>             <iframe allowfullscreen='true' frameborder='0' scrolling='no' class=' newsltter-iframe lazyload' data-src='https://www.indiatodaygroup.com/newsletter-subscription/widgets/display_form.php?key=41b8d552def5a003a73ad8cec266d1ab' style='border: 0px;vertical-align: bottom;width: 100%;left: 0px;top: 0px;'></iframe>                     </div>
    </div>
    <div class="left-child-contianer">
        <div class="mhide rhs-fixwhtsapp"><a data-activity="whatsapp_share" rel="noopener noreferrer" class="whatsapp_share whticon whatsappshare" onClick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp sticky click', eventLabel: 'Article Page'});" target="_blank" title = "share on whatsapp" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%97%E0%A4%B9%E0%A4%BE%3A+%E0%A4%A6%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%2C+%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%A8+%E0%A4%94%E0%A4%B0+7+%E0%A4%B6%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AA+%E0%A4%B6%E0%A5%82%E0%A4%9F%E0%A4%B0...+9+%E0%A4%B2%E0%A5%8B%E0%A4%97%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+%E0%A4%9C%E0%A4%BE%E0%A4%A8+%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87+%E0%A4%86%E0%A4%A6%E0%A4%AE%E0%A4%96%E0%A5%8B%E0%A4%B0+%E0%A4%AC%E0%A4%BE%E0%A4%98+%E0%A4%95%E0%A5%8B+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A5%80+%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80 via @aajtak https://intdy.in/iyo7dx" data-text="बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" width="44" height="44" style="enable-background:new 0 0 30 30;" xml:space="preserve"><g><g><circle fill="#368a41" cx="15" cy="15" r="15"/></g><g><g><path fill="#FFFFFF" d="M15,23.5c-1.5,0-2.9-0.4-4.2-1.1l-3.3,1.1L8.1,20c-1.1-1.5-1.6-3.2-1.6-5c0-4.7,3.8-8.5,8.5-8.5c4.7,0,8.5,3.8,8.5,8.5C23.5,19.7,19.7,23.5,15,23.5z M10.9,21l0.3,0.2c1.2,0.7,2.5,1.1,3.8,1.1c4,0,7.2-3.2,7.2-7.2c0-4-3.2-7.2-7.2-7.2c-4,0-7.2,3.2-7.2,7.2c0,1.6,0.5,3.2,1.5,4.4l0.2,0.2l-0.4,1.9L10.9,21z"/></g><path class="st1" d="M10.7,11.7c0,0,0.5-0.9,0.9-0.9c0.4,0,0.9,0,1.1,0.2c0.1,0.3,0.8,1.8,0.8,1.8s0.1,0.3-0.1,0.5c-0.2,0.3-0.5,0.6-0.5,0.6s-0.2,0.3,0,0.5c0.2,0.3,0.5,0.8,1.2,1.5c0.7,0.7,1.9,1.1,1.9,1.1s0.2,0,0.3-0.1c0.1-0.1,0.7-0.9,0.7-0.9s0.2-0.3,0.5-0.1c0.3,0.2,1.8,0.9,1.8,0.9s0.2,0.1,0.2,0.3c0,0.3-0.1,0.9-0.3,1.1c-0.2,0.2-0.8,0.9-1.8,0.9c-0.9,0-3.2-0.8-4.4-1.9c-1.2-1.2-2.2-2.4-2.5-3.5C10.4,12.7,10.4,12.2,10.7,11.7z"/></g></g></svg></a></div> <div class="desktop-hide rhs-fixwhtsapp"><a data-activity="whatsapp_share" rel="noopener noreferrer" class="whatsapp_share whticonm whatsappshare" onClick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp sticky click', eventLabel: 'Article Page'});" target="_blank" title = "share on whatsapp" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%97%E0%A4%B9%E0%A4%BE%3A+%E0%A4%A6%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%2C+%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%A8+%E0%A4%94%E0%A4%B0+7+%E0%A4%B6%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AA+%E0%A4%B6%E0%A5%82%E0%A4%9F%E0%A4%B0...+9+%E0%A4%B2%E0%A5%8B%E0%A4%97%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+%E0%A4%9C%E0%A4%BE%E0%A4%A8+%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87+%E0%A4%86%E0%A4%A6%E0%A4%AE%E0%A4%96%E0%A5%8B%E0%A4%B0+%E0%A4%AC%E0%A4%BE%E0%A4%98+%E0%A4%95%E0%A5%8B+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A5%80+%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80 via @aajtak https://intdy.in/iyo7dx" data-text="बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" width="44" height="44" xml:space="preserve"><g><g><circle fill="#368a41" cx="15" cy="15" r="15"/></g><g><g><path fill="#FFFFFF" d="M15,23.5c-1.5,0-2.9-0.4-4.2-1.1l-3.3,1.1L8.1,20c-1.1-1.5-1.6-3.2-1.6-5c0-4.7,3.8-8.5,8.5-8.5c4.7,0,8.5,3.8,8.5,8.5C23.5,19.7,19.7,23.5,15,23.5z M10.9,21l0.3,0.2c1.2,0.7,2.5,1.1,3.8,1.1c4,0,7.2-3.2,7.2-7.2c0-4-3.2-7.2-7.2-7.2c-4,0-7.2,3.2-7.2,7.2c0,1.6,0.5,3.2,1.5,4.4l0.2,0.2l-0.4,1.9L10.9,21z"/></g><path class="st1" d="M10.7,11.7c0,0,0.5-0.9,0.9-0.9c0.4,0,0.9,0,1.1,0.2c0.1,0.3,0.8,1.8,0.8,1.8s0.1,0.3-0.1,0.5c-0.2,0.3-0.5,0.6-0.5,0.6s-0.2,0.3,0,0.5c0.2,0.3,0.5,0.8,1.2,1.5c0.7,0.7,1.9,1.1,1.9,1.1s0.2,0,0.3-0.1c0.1-0.1,0.7-0.9,0.7-0.9s0.2-0.3,0.5-0.1c0.3,0.2,1.8,0.9,1.8,0.9s0.2,0.1,0.2,0.3c0,0.3-0.1,0.9-0.3,1.1c-0.2,0.2-0.8,0.9-1.8,0.9c-0.9,0-3.2-0.8-4.4-1.9c-1.2-1.2-2.2-2.4-2.5-3.5C10.4,12.7,10.4,12.2,10.7,11.7z"/></g></g></svg></a></div>
                        <div class="aapsection"><div class="apptext">आजतक के नए ऐप से अपने फोन पर पाएं रियल टाइम अलर्ट और सभी खबरें डाउनलोड करें</div><div class="app-icons-cont">    <ul><li><div class="plystor"><a href="https://goo.gl/LhVy5E" target="_blank"><img data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/google-ply.png?imbypass=true" width="90" height="28" class='lazyload'></a></div></li><li><div class="plystor"><a href="https://goo.gl/tZ3TJL" target="_blank"><img data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/app-stor.png?imbypass=true" width="90" height="28" class='lazyload'></a></div></li></ul></div> </div>
                <script async='' src='https://akm-img-a-in.tosshub.com/sites/player/media/trinity/trinity-min.js?v=25082021'></script><script>window._ttCc = window._ttCc || [];_ttCc.push(function(){docReady(function(){initTrinity();function initTrinity(){if(typeof(Trinity) === 'function'){var trinityParam = {gaId:'UA-795349-3', lang:'hi', id:'at'}; var trinity = new Trinity(trinityParam);} else   {setTimeout(function(){initTrinity();}, 300);}}})});function docReady(fn){if (document.readyState === 'complete' || document.readyState === 'interactive') {setTimeout(fn, 1);} else {document.addEventListener('DOMContentLoaded', fn);}}</script>
                <div id='div-gpt-ad-1606113504043-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1606113504043-0');}); </script></div><div id='div-gpt-ad-1607525163239-0' style='width: 1px; height: 1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1607525163239-0');});</script></div><div class='comments' id='taboola-below-article-thumbnails'></div><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){window._taboola = window._taboola || []; _taboola.push({article:'auto',tracking:'utm_source=taboola&utm_medium=recirculation'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);} }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/indiatoday-aajtak/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function')    {window.performance.mark('tbl_ic');}  window._taboola = window._taboola || [];  _taboola.push({flush: true}); }); </script><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){ window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails',  placement: 'Below Article Thumbnails',  target_type: 'mix' }); _taboola.push({ mode: 'alternating-thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',  target_type: 'mix' }); });</script><script type='text/javascript'> function _ttRunCode(t){for(;t.length;){(0,t.splice(0,1)[0])()}}window._ttStRunCode=0,window._ttCodeLoad=window._ttCodeLoad||[],window._ttCc=window._ttCc||[],_ttRunCode(_ttCodeLoad),window.onscroll = function() {_ttStRunCode||(_ttStRunCode=1,_ttRunCode(_ttCc))};</script>
                <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-4' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-4'); });</script></div></div></div>
                <script src='https://recengine.intoday.in/static/js/js_recengine_at.js' async></script><style>div.event_home_banner .container{padding: 0px;}</style><script>var elements=document.getElementsByClassName('embedcode');var class2Exclude=['fb-video','multy-video-iframe'];let index=0;while(index<=elements.length){if(!class2Exclude.includes(elements[0].firstElementChild.className)){elements[0].classList.remove('embedcode')}index+=1}</script><style>.lhsShereShow.social-widget {top: 5%;display: none;} html[data-theme='dark'] .inner-ad-section div {background-color: #000000;}html[data-theme='dark'] .rtl-shopping li .lftbox p {color: #b4b7b6;}html[data-theme='dark'] .rtl-shopping li .lftbox .shoppingimg img {filter: brightness(0.99);</style>
                    </div>
</div>
<div id="snowplowid" type="story" contentId="1552251"></div>

  <div class="sidebar"> <div class="sidebar-rhs"> <div class="ad-300X250-body"><div class="ad-300X250"><div id='div-gpt-ad-15066655084531-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-15066655084531-1'); });</script></div></div></div>  <div class="secondAdPosition"><div id='div-gpt-ad-1506665508453-2'><script>if(is_sso_check==true) { if(atViewPort=='desktop'){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-2'); }); }} else {document.getElementById('div-gpt-ad-1506665508453-2').style.display='none';}</script></div></div>  <div class="widget-container widget-rhs-side" data-tb-region="लेटेस्ट"> <div class="widget-head"><div class="widget-title"><span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"><g><g><path style="fill:#D91F26;" d="M9.867,4h35.258c3.242,0,5.876,2.628,5.876,5.876v35.258c-0.011,2.373-1.452,4.508-3.644,5.406c-2.186,0.921-4.711,0.433-6.404-1.234L5.695,14.048c-1.67-1.687-2.158-4.218-1.234-6.404C5.359,5.446,7.494,4.012,9.867,4"></path></g></g></svg></span><h2>लेटेस्ट</h2></div></div> <div class="widget-body"> <ul class="sm-thumb-listing bb1" id="latest_news_RHS"></ul> </div> </div>   <div class="right-side-tabola"><div id="taboola-right-rail-thumbnails"></div></div>  <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-3' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-3'); });</script></div></div></div>  <div id='shoppingWidget'></div>   </div> </div>  </div> </div> <div></div> <style type="text/css">@media screen and (max-width: 767px){
.blogsidebar .liveupdate, .blogcontent-area {
    min-height: auto;
}}
</style>
<style type="text/css">#login-area #signIn {display: none;}@media (min-width: 1025px){#login-area #signIn {display: block;}}
</style>
<footer>
<div class="ft-container">
<div class="footer-top-section">
<ul>
	<li><a alt="About us" href="https://www.indiatodaygroup.com/about-us.php" target="_blank">About us</a></li>
	<li><a alt="Contact us" href="https://www.indiatodaygroup.com/contact.php" target="_blank">Contact us</a></li>
	<li><a alt="Advertise with us" href="http://specials.indiatoday.com/specials/popup/advertisewithus.htm" target="_blank">Advertise with us</a></li>
	<li><a alt="Complaint Redressal" href="https://www.aajtak.in/complain-redressal" target="_blank">Complaint Redressal</a></li>
	<li><a alt="Investors" href="https://www.aajtak.in/investor" target="_blank">Investors</a></li>
	<li><a alt="Rate Card" href="https://www.aajtak.in/rate-card" target="_blank">Rate Card</a></li>
	<li><a alt="Privacy Policy" href="https://www.indiatodaygroup.com/privacy-policy.html" target="_blank">Privacy Policy</a></li>
	<li><a alt="Terms and Conditions" href="http://specials.indiatoday.com/common/termsandconditions.phtml" target="_blank">Terms and Conditions</a></li>
	<li><a alt="Correction Policy" href="https://www.aajtak.in/fact-check/correction-policy" target="_blank">Correction Policy</a></li>
	<li><a alt="Press Releases" href="https://www.aajtak.in/prnewswire/prnewswire.html" target="_blank">Press Releases</a></li>
	<li><a alt="T&amp;Cs for AajTak HD Contest" href="https://akm-img-a-in.tosshub.com/aajtak/resource/smedia2/AT-HD-Media-Planners-Contest-T%26Cs-TVTN.pdf" target="_blank">T&amp;Cs for AajTak HD Contest</a></li>
</ul>
</div>

<div class="footer-middel-section-main">
<div class="fmsm_col-first ft-row">
<div class="ft-col6">
<div class="link-heading">Education:</div>

<ul>
	<li><a href="https://www.vasantvalley.org/" rel="noopener" target="_blank" title="Vasant  Valley">Vasant Valley</a></li>
	<li><a href="http://learntoday.in/" rel="noopener" target="_blank" title="Online Courses">Online Courses</a></li>
	<li><a href="https://www.indiatoday.in/education-today" rel="noopener" target="_blank" title="India Today Education">India Today Education</a></li>
	<li><a href="https://www.indiatoday.in/itmi/" rel="noopener" target="_blank" title="ITMI">ITMI</a></li>
	<li><a href="https://www.aajtakcampus.in/" rel="noopener" target="_blank" title="Aajtak Campus National Aptitude test">Aajtak Campus National Aptitude test</a></li>
</ul>

<div class="link-heading"><br />
Gaming:</div>

<ul>
	<li><a href="https://www.indiatodaygaming.com/" rel="noopener" target="_blank" title="India Today Gaming">India Today Gaming</a></li>
	<li><a href="https://www.itg.gg/" rel="noopener" target="_blank" title="India Today Gaming">World Esports Cup</a></li>
	<li><a href="https://espl.itg.gg/" rel="noopener" target="_blank" title="Esports Premier League">Esports Premier League</a></li>
</ul>
</div>

<div class="ft-col6">
<div class="link-heading">Online Shopping:</div>

<ul class="mb13">
	<li><a href="http://www.indiatodaydiaries.com/" rel="noopener" target="_blank" title="India Today Diaries">India Today Diaries</a></li>
</ul>

<div class="link-heading">Printing:</div>

<ul>
	<li><a href="http://www.thomsonpress.com" rel="noopener" target="_blank" title="Thomson Press">Thomson Press</a></li>
</ul>
</div>
</div>

<div class="fmsm_col-second">
<div class="link-heading">Subscription:</div>

<ul>
	<li><a href="https://www.cosmopolitan.in/" rel="noopener" target="_blank" title="Cosmopolitan">Cosmopolitan</a></li>
	<li><a href="http://www.oddnaari.in/" rel="noopener" target="_blank" title="OddNaari">OddNaari</a></li>
	<li><a href="http://moneytoday.intoday.in" rel="noopener" target="_blank" title="Money Today">Money Today</a></li>
	<li><a href="http://subscription.readersdigest.in/rdindia/subscription_2016/index.jsp?csource=aajtak" rel="noopener" target="_blank" title="Reader's Digest">Reader's Digest</a></li>
	<li><a href="http://www.musictoday.in" rel="noopener" target="_blank" title="Music Today">Music Today</a></li>
	<li><a href="https://subscriptions.intoday.in/time?utm_source=ATWebsite" rel="noopener" target="_blank" title="Time">Time</a></li>
	<li><a href="http://www.gadgetsngizmos.in" rel="noopener" target="_blank" title="Gadgets &amp; Gizmos">Gadgets &amp; Gizmos</a></li>
</ul>
</div>

<div class="fmsm_col-third">
<div class="link-heading">Events:</div>

<ul>
	<li><a href="https://www.aajtak.in/sahitya-aajtak/2018/" title="Sahitya Aaj Tak">Sahitya Aaj Tak</a></li>
	<li><a href="http://agenda.aajtak.in" rel="noopener" target="_blank" title="Agenda Aajtak">Agenda Aajtak</a></li>
	<li><a href="http://www.indiatodayconclave.com" rel="noopener" target="_blank" title="India Today Conclave">India Today Conclave</a></li>
	<li><a href="http://www.ideaplex.in" rel="noopener" target="_blank" title="Ideaplex">Ideaplex</a></li>
	<li><a href="https://www.indiatoday.in/india-today-woman-summit" rel="noopener" target="_blank" title="India Today Woman's Summit">India Today Woman's Summit</a></li>
	<li><a href="https://www.indiatoday.in/mind-rocks-2017-delhi" rel="noopener" target="_blank" title="India Today Youth Summit">India Today Youth Summit</a></li>
	<li><a href="https://www.indiatoday.in/state-of-the-states/2016" rel="noopener" target="_blank" title="State Of The States Conclave">State Of The States Conclave</a></li>
	<li><a href="https://www.indiatoday.in/educationsummit/" rel="noopener" target="_blank" title="India Today Education Summit">India Today Education Summit</a></li>
</ul>
</div>

<div class="fmsm_col-fourth">
<div class="mob50">
<div class="link-heading">Welfare:</div>

<ul class="mb13">
	<li><a href="http://www.caretoday.in" rel="noopener" target="_blank" title="Care Today">Care Today</a></li>
</ul>
</div>

<div class="mob50">
<div class="link-heading">Syndication:</div>

<ul>
	<li><a href="http://www.indiacontent.in" rel="noopener" target="_blank" title="India Content">India Content</a></li>
	<li><a href="https://www.headlinestoday.in/" rel="noopener" target="_blank" title="Headline Today">Headline Today</a></li>
</ul>
</div>
</div>
</div>

<div class="footer-upper-bottom-sec ft-row">
<div class="fubs_col-first">
<ul>
	<li><a href="https://www.indiatoday.in/" rel="noopener" target="_blank" title="India Today">India Today</a></li>
	<li><a href="https://www.dailyo.in/" rel="noopener" target="_blank" title="Dailyo">Dailyo</a></li>
	<li><a href="https://www.ichowk.in/" rel="noopener" target="_blank" title="Ichowk ">Ichowk </a></li>
	<li><a href="https://www.aajtak.in/archive" title="Archive">Archive</a></li>
</ul>
</div>

<div class="fubs_col-second">
<ul class="down-app-f">
	<li>Download App</li>
	<li><a alt="Aajtak Android App" href="https://goo.gl/LhVy5E" rel="noopener" target="_blank"><img alt="Aaj Tak Android App" class="lazyload" data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/ANdriod_icon.png" height="34" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/1x1.png" width="108" /></a></li>
	<li><a alt="Aaj Tak IOS App" href="https://goo.gl/tZ3TJL" rel="noopener" target="_blank"><img alt="Aaj Tak IOS App" class="lazyload" data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/iOS_icon.png" height="34" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/1x1.png" width="108" /></a></li>
</ul>
</div>

<div class="fubs_col-third">
<ul class="fubs_social-link">
	<li>follow us on</li>
	<li><a href="http://www.facebook.com/AajTak" target="_blank"><svg enable-background="new 0 90 612 612" height="36px" version="1.1" viewbox="0 90 612 612" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><circle cx="306" cy="396" fill="#3B5998" r="306"></circle><path d="M382.928,407.979h-54.602v200.036H245.6V407.979h-39.345v-70.301H245.6v-45.492c0-32.532,15.453-83.474,83.463-83.474l61.278,0.256v68.239H345.88c-7.293,0-17.548,3.644-17.548,19.163v41.374h61.823L382.928,407.979z" fill="#FFFFFF"></path></g></svg></a></li>
	<li><a href="https://www.twitter.com/AajTak" target="_blank"><svg enable-background="new 3.723 5.157 49.248 49.248" height="36px" version="1.1" viewbox="3.723 5.157 49.248 49.248" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="25.417" stroke="#000000" stroke-miterlimit="10" width="30.5" x="13.43" y="18.179"></rect><path d="M28.348,5.157c-13.601,0-24.625,11.027-24.625,24.625c0,13.6,11.024,24.623,24.625,24.623c13.6,0,24.623-11.023,24.623-24.623C52.971,16.184,41.947,5.157,28.348,5.157z M40.752,24.817c0.014,0.266,0.019,0.533,0.019,0.803c0,8.201-6.242,17.656-17.656,17.656c-3.504,0-6.767-1.027-9.513-2.787c0.485,0.057,0.979,0.086,1.479,0.086c2.908,0,5.584-0.992,7.707-2.656c-2.715-0.051-5.006-1.846-5.796-4.311c0.378,0.074,0.767,0.11,1.167,0.11c0.566,0,1.114-0.073,1.635-0.217c-2.84-0.569-4.979-3.08-4.979-6.084c0-0.026,0-0.053,0.001-0.08c0.836,0.465,1.793,0.744,2.811,0.777c-1.666-1.115-2.761-3.012-2.761-5.166c0-1.137,0.306-2.204,0.84-3.12c3.062,3.754,7.634,6.226,12.792,6.483c-0.105-0.453-0.161-0.929-0.161-1.414c0-3.426,2.778-6.205,6.206-6.205c1.785,0,3.397,0.754,4.529,1.959c1.414-0.277,2.742-0.795,3.941-1.506c-0.466,1.45-1.448,2.666-2.73,3.433c1.257-0.149,2.453-0.483,3.565-0.977C43.018,22.849,41.965,23.942,40.752,24.817z" fill="#24a9df"></path></svg></a></li>
	<li><a href="https://www.aajtak.in/rssfeeds/?id=home" target="_blank"><svg height="36px" style="enable-background:new 0 0 512 512;" version="1.1" viewbox="0 0 512 512" width="36px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs id="defs19"></defs><g id="g2996"><g id="g2987" style="fill:#ea7819;fill-opacity:1"><path d="m 511.672,255.92999 c 0,141.3849 -114.61511,256 -256,256 -141.3849,0 -256.00000293,-114.6151 -256.00000293,-256 C -0.32800293,114.5451 114.2871,-0.07000732 255.672,-0.07000732 c 141.38489,0 256,114.61510732 256,255.99999732 z" id="path2989" style="fill:#ea7819;fill-opacity:1"></path></g><path d="m 152.62184,255.4137 c 29.32321,0 56.88893,11.45453 77.60466,32.2887 20.75364,20.83416 32.17974,48.58463 32.17974,78.12575 h 45.18807 c 0,-85.80474 -69.52302,-155.60725 -154.97247,-155.60725 v 45.1928 z m 0.0711,-80.11063 c 104.50717,0 189.53501,85.49208 189.53501,190.58193 h 45.18807 c 0,-130.01221 -105.30302,-235.77 -234.72308,-235.77 v 45.18807 z m 62.48828,159.01329 c 0,17.28127 -14.01735,31.29862 -31.29862,31.29862 -17.28127,0 -31.29862,-14.01261 -31.29862,-31.29862 0,-17.29075 14.01261,-31.29862 31.29388,-31.29862 17.28128,0 31.30336,14.00787 31.30336,31.29862 z" id="path3844" style="fill:#ffffff"></path></g><g id="Layer_1_1_"></g></svg></a></li>
	<li><a href="https://www.youtube.com/channel/UClmlqOOktUTpfW0EkTiqSjQ?sub_confirmation=1" target="_blank"><svg enable-background="new 7.098 7.098 497.804 497.804" height="36px" version="1.1" viewbox="7.098 7.098 497.804 497.804" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="233.5" stroke="#000000" stroke-miterlimit="10" width="309.5" x="101" y="139"></rect><g><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_1_" x1="29.8496" x2="443.0888" y1="464.1494" y2="50.9102"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><polygon fill="url(#SVGID_1_)" points="217.949,313.148 313.196,256 217.949,198.851 	"></polygon><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_2_" x1="39.3521" x2="452.5873" y1="473.6494" y2="60.4143"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><path d="M256,7.098C118.535,7.098,7.098,118.535,7.098,256S118.535,504.902,256,504.902S504.902,393.465,504.902,256S393.465,7.098,256,7.098z M408.349,268.287c0,26.307-3.048,52.605-3.048,52.605s-2.98,22.401-12.105,32.25c-11.593,12.936-24.574,13.012-30.527,13.773C320.026,370.184,256,370.297,256,370.297s-79.227-0.771-103.601-3.268c-6.782-1.353-21.993-0.961-33.594-13.896c-9.134-9.849-12.106-32.251-12.106-32.251s-3.048-26.289-3.048-52.604v-24.65c0-26.298,3.048-52.596,3.048-52.596s2.981-22.412,12.106-32.279c11.601-12.935,24.574-13.011,30.527-13.744c42.633-3.305,106.592-3.305,106.592-3.305h0.143c0,0,63.959,0,106.601,3.305c5.953,0.733,18.936,0.81,30.527,13.744c9.134,9.868,12.105,32.279,12.105,32.279s3.048,26.298,3.048,52.604V268.287L408.349,268.287z" fill="url(#SVGID_2_)"></path></g></svg></a></li>
</ul>
</div>
</div>

<div class="sub-footer">
<p>Copyright © 2022 Living Media India Limited. For reprint rights: <a href="https://www.indiacontent.in/">Syndications Today</a></p>
</div>
</div>
</footer>

<div class="goToTop"><span class="goToTopIcon"><svg height="48" viewbox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.83 30.83l9.17-9.17 9.17 9.17 2.83-2.83-12-12-12 12z" fill="#fff"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></span></div>
<!-- Css -->
<style type="text/css">.goToTop{width: 50px;height: 50px;  background: #d71821;-moz-border-radius: 50px;-webkit-border-radius: 50px;border-radius: 50px; -webkit-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5);-moz-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); cursor: pointer;display: inline-block;  position: fixed;bottom: 170px; right:20px;z-index: 310;transform: scale(0);float:right; -webkit-transition: all 0.3s linear; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease; }.goToTop.showGototop { transform: scale(1);} 
.goToTop:hover{ background:#bf3c08;transition: all 0.3s ease;}
.goToTopIcon{margin: auto;  left: 1px;  right: 0;  top: 0px; border: 0;  bottom: 0;  position: absolute; height:48px;  width:48px; }
.goToTopIcon .icon-assets-dropdown-arrow-close{ text-align: center; font-size:20px; font-weight: bold; color:#fff; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}.goToTopIcon .icon-assets-dropdown-arrow-close:before { content: "\6e";}
.goToTopIcon i{color: #fff;font-size: 24px; line-height:23px;} 
 @media screen and (max-width:767px){.goToTop:hover,.goToTop:active{ background:#f74600;transition: all 0.3s ease;}}
</style>
<!-- JS --><script>
document.addEventListener('DOMContentLoaded', function(event) {var lastScrollTop = 0, delta = 5 , isFooterCssLoded = 0;
jQuery(window).scroll(function() {
 var nowScrollTop = $(this).scrollTop();
if(Math.abs(lastScrollTop - nowScrollTop) >= delta){
	if (nowScrollTop > lastScrollTop){
		jQuery('.goToTop').removeClass("showGototop"); 
	} else if(nowScrollTop < 500){
		jQuery('.goToTop').removeClass("showGototop"); 
	}else{
		jQuery('.goToTop').addClass("showGototop");
	}
	lastScrollTop = nowScrollTop;
}
if(jQuery(this).scrollTop() >= 500 ){if(isFooterCssLoded == 0){  var $head = $("head"); var linkElement = "<link rel='stylesheet' href='https://akm-img-a-in.tosshub.com/aajtak/resource/css/footer-pg.min.css?v=25112020-21' importance='low'>";$head.append(linkElement);isFooterCssLoded = 1;}}});jQuery(".goToTop").click(function () {jQuery("body,html").animate({scrollTop: 0}, 800) });});
</script><script id="aff_widget_config">
        var itgd_aff = [];
        let itgd_aff_version = "3.3.11";
        itgd_aff['amazon'] = itgd_aff || [];
        itgd_aff['amazon'].push({
            "domain": "aajtak",
            "productCount": 5,
            "productName": "",
            "productCategory": "",
            "displayOutput": "#shoppingWidget",
            "regularView": "#shoppingWidget",
            "mobileView": "#shoppingWidget_mobile"
        });


        function loadShoppingScript(url) {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('head')[0];
            x.appendChild(s);
        }
     window._ttCc = window._ttCc || [];
        _ttCc.push(function() {
            let currentPageUrl = window.location.toString();
            if (currentPageUrl.indexOf("/story/") > 2) {
                loadShoppingScript("https://akm-img-a-in.tosshub.com/aajtak/resource/js/amazon_products_prod.js?version=" + itgd_aff_version);
            }
        });

    </script><script async src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/lazysizes.min.js?v=20072022-46"></script>
<link href="https://fonts.googleapis.com/css2?family=Noto+Sans:wght@400;700&display=optional" rel="stylesheet" />
                

<script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/jquery.min.js?v=20072022-46"></script>

<script defer src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/script_story.js?v=20072022-46" importance='low'></script>

<script>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</script><script>$(document).ready(function(){$(".search-icons").on('click',function(event){event.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/search/"+key}})});$("#menusearch").bind("keypress",{},keypressInBox);function keypressInBox(e){var code=(e.keyCode?e.keyCode:e.which);if(code==13){e.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/search/"+key}}};</script><script>$(document).ready(function(){$(".printPage").on('click',function(event){event.preventDefault();window.print()})});</script><script defer src="https://akm-img-a-in.tosshub.com/sites/common/js/gdpr/gdpr_changes_v1.min.js?v=1.1" data-name="cookies-policy" data-id="gdprconsentpolicy"></script>
<script>var _sf_async_config={};_sf_async_config.uid=60355;_sf_async_config.domain="aajtak.in";_sf_async_config.useCanonical=!0;_sf_async_config.sections="india";_sf_async_config.authors="सुजीत झा";_sf_async_config.title="बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी";(function(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('async','1');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e)})();</script><script>
    $(document).ready(function () {
        $(".child-dropdown").hover(function () {
            if (!$(this).hasClass("loaded")) {
                $(this).addClass("loaded");
                var id = $(this).find("a").attr("id");
                $.ajax({
                    type: "GET",
                    url: "https://www.aajtak.in/ajax/footer_trending",
                    data: {"id": id},
                    cache: true,
                    async: true,
                    crossDomain: true,
                    dataType: "html",
                    success: function (response) {
                        $(".container_" + id).html(response);
                    },
                    error: function (jqXHR, textStatus, errorThrown) {
                        $(this).removeClass("loaded");
                    }
                });
            }
        }, function () {
            return false;
        });
    });
</script><script>
    if(atViewPort == 'mobile'){
        var share_href = 'whatsapp://';
        $('.whatsappshare').each(function(i){
            $(this).attr('href',$(this).attr('href').replace('https://web.whatsapp.com:/', share_href));
            let text = $(this).attr('href')+"%0D%0A%0D%0A"+"Download the Aaj Tak app now to read our latest stories"+"%0D%0A"+"https://aajtak.link/X9zu ";
            $(this).attr('href',text);
            $(this).data('action','share/whatsapp/share');
        });
    }else{
        $('.whatsappshare').each(function(i){
            let text = $(this).attr('href')+"%0D%0A%0D%0A"+"Download the Aaj Tak app now to read our latest stories"+"%0D%0A"+"https://aajtak.link/X9zu";
            $(this).attr('href',text);
        });
    }
</script>

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script> window._izq.push(["userProfile",{"add":{ "Category":"india"} }]); </script>
<script defer="defer" async src="https://cdn.izooto.com/scripts/3ac777c0a5b96e598bf7ac49c151c411e0b731fd.js"></script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.aajtak.in","name": "Hindi News"}} ,{"@type": "ListItem","position": 2,"item": {"@id": "https://www.aajtak.in/india","name": "भारत"}} ,{"@type": "ListItem","position": 3,"item": {"@id": "https://www.aajtak.in/india/bihar","name": "बिहार"}} ]}</script>
<script>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</script>
<style> @media screen and (min-width:1440px) { .lHS_RHS_Advertisment { width: 100%; height: auto; display: flex; flex-wrap: wrap; position: relative; z-index: 880; } .lhsAdvertisement { width: 120px; height: auto; position: fixed; left: calc((100vw - 1270px)/2); transform: translateX(calc(-100% - 20px)); top: 120px } .lhsAdvertisement img { height: auto; width: 100%; display: block; } .rhsAdvertisement { width: 120px; height: auto; position: fixed; top: 0px; right: calc((100vw - 1270px)/2); transform: translateX(calc(100% + 20px)); top: 120px; } .rhsAdvertisement img { height: auto; width: 100%; display: block; } } @media screen and (max-width:1439px) { .lHS_RHS_Advertisment { display: none; } } .social-widget { display: none; } @media screen and (max-width:1959px) { .lhsAdvertisement320{ display: none;} .rhsAdvertisement320 { display: none;} } @media screen and (min-width:1960px) { .lhsAdvertisement320 { width: 320px; height: auto; position: fixed; left: calc((100vw - 1270px)/2); transform: translateX(calc(-100% - 20px)); top: 120px; margin-left:-5px; } .lhsAdvertisement320 img { height: auto; width: 100%; display: block; } .rhsAdvertisement320 { width: 320px; height: auto; position: fixed; top: 0px; right: calc((100vw - 1270px)/2); transform: translateX(calc(100% + 20px)); top: 120px; margin-right: -5px; } .rhsAdvertisement320 img { height: auto; width: 100%; display: block; } } </style>    <div class="container"> <div class="lHS_RHS_Advertisment"> <div class="lhsAdvertisement"><div id='screen-ad-lhs'><div id='div-gpt-ad-1635766890850-0' style='min-width: 120px; min-height: 600px;'>  <script>if(is_mobile_h >= 1600 && is_mobile_h < 1960 ){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635766890850-0'); });} else {document.getElementById('screen-ad-lhs').style.display='none';}</script></div></div> </div> <div class="rhsAdvertisement"><div id='screen-ad-rhs'><div id='div-gpt-ad-1635767129487-0' style='min-width: 120px; min-height: 600px;'>  <script>if(is_mobile_h >= 1600 && is_mobile_h < 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635767129487-0'); });} else {document.getElementById('screen-ad-rhs').style.display='none';}</script></div></div> </div> </div> </div> <div class="container"> <div class="lHS_RHS_Advertisment"> <div class="lhsAdvertisement320"><div id='lhs_screen_size_300x600'><div id='div-gpt-ad-1640667923130-0' style='min-width: 300px; min-height: 600px;'>  <script>if(is_mobile_h > 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640667923130-0'); });} else {document.getElementById('lhs_screen_size_300x600').style.display='none';}</script></div></div> </div> <div class="rhsAdvertisement320"><div id='rhs_screen_size_300x600'><div id='div-gpt-ad-1640667990323-0' style='min-width: 300px; min-height: 600px;'>  <script>if(is_mobile_h > 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640667990323-0'); });} else {document.getElementById('rhs_screen_size_300x600').style.display='none';}</script></div></div> </div> </div> </div><style>
  @media (max-width:767px) {#install-button_child{ display: flex; flex-wrap: wrap; width: 100%;} .b_logo_text{width: calc(100% - 50px); display: flex; flex-wrap: wrap;} .b_logo_text .b_logo{width: 50px; height: auto; margin-right: 10px;} .b_logo_text .b_logo img{width: 100%; height: auto; display: block;} .b_logo_text p{ font-size: 14px; font-weight: normal; line-height: 18px; color: #000;width: calc(100% - 60px); padding: 10px 0px;} .b_logo_text p a{color: #002866; text-decoration: none;font-size: 16px;} .b_cross{ width: 50px; text-align: center; cursor: pointer; z-index: 9998 !important;} .b_cross svg{ width: 20px; height: 20px; fill:#000; cursor: pointer; margin-top:10px;} .install-button {bottom: 0px; position: fixed; width: 100%; background-color: #fff; box-shadow: 1px -3px 10px #898989; z-index: 9998; padding: 10px; } }
  </style>
<div  class="install-button" style="display: none;"> <div id="install-button_child"> <div id="install-button" class="b_logo_text"> <div class="b_logo"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-153X116.png" alt="aajtak" class="init-logo"></div> <p><a href="#">Add Aaj Tak to Home Screen</a></p> </div> <div class="b_cross"> <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Layer 57" id="Layer_57"><path d="M18.83,16l8.59-8.59a2,2,0,0,0-2.83-2.83L16,13.17,7.41,4.59A2,2,0,0,0,4.59,7.41L13.17,16,4.59,24.59a2,2,0,1,0,2.83,2.83L16,18.83l8.59,8.59a2,2,0,0,0,2.83-2.83Z"></path></g></svg> </div></div>
</div>
<script type="text/javascript">
    function loadVidoomy() {}
if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
    }).catch(function(err) {
  });
}
window.addEventListener('appinstalled',evt => {
  console.log('App  Installed');
  ga('send', 'event', 'Add to Home screen', 'Click', 'Installed PWA', 1);
})
let installPromptEvent;
let btnInstall = document.getElementById('install-button');
window.addEventListener('beforeinstallprompt', (event) => {

   event.preventDefault();
  installPromptEvent = event;
  var pwa_close = getCookiepWA('pwa_close');
  if(atViewPort=='mobile' && (pwa_close=='' || pwa_close==null)){
   document.querySelector('.install-button').style.display = 'block';
    ga('send', 'event', 'Add to Home screen', 'Click', 'Appear at bottom', 1);
   }
});
var cookietime=1*24*60*60*1000
document.querySelector('#install-button').addEventListener('click', () => {
  ga('send', 'event', 'Add to Home screen', 'Click', 'ATHS launcher', 1);
  document.querySelector('.install-button').style.display = 'none';
  installPromptEvent.prompt();
  installPromptEvent.userChoice.then((choice) => {
    if (choice.outcome === 'accepted') {
      ga('send', 'event', 'Add to Home screen', 'Click', 'Install', 1);
    } else {
      ga('send', 'event', 'Add to Home screen', 'Click', 'Cancel', 1);
      setCookiePWA('pwa_close','1',cookietime);
    }
    installPromptEvent = null;
  });
});
var b_Cross = document.querySelector(".b_cross");
var install_Button = document.querySelector(".install-button");
b_Cross.addEventListener("click", function(){
    setCookiePWA('pwa_close','1',cookietime);
    ga('send', 'event', 'Add to Home screen', 'Click', 'Close', 1);
    install_Button.style.display = "none"
});
function setCookiePWA(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
}
function getCookiepWA(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function eraseCookiePWA(name) {
    document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57NDHZ');</script>
<script src="https://accounts.google.com/gsi/client" async defer></script>
<script>
    function logMomentNotification(notification, event) {
        if (notification.isDisplayed()) {
        ga('send', 'event', { eventCategory: 'google_one_tap_signup', eventAction: 'overlay_view', eventLabel: "ros"});
        }
        if (notification.getDismissedReason() !== undefined && notification.getDismissedReason() == 'credential_returned') {
        ga('send', 'event', { eventCategory: 'google_one_tap_signup', eventAction: 'continue_cta', eventLabel: "ros"});
        }
    } 
</script>
<script>
/*
$(document).ready(function(){var _is_sso_authrequire=getLoginCookie('itg_forced_login');if(_is_sso_authrequire =='' && window.self===window.top){var _auth_URL="https://www.aajtak.in/sso_user_check";var ifrm11=document.createElement("iframe");ifrm11.setAttribute("src",_auth_URL);ifrm11.style.width="0px";ifrm11.style.height="0px"; $(".login").append(ifrm11); ifrm11.onload=function(){getLoginStatus();};$(".login").append(ifrm11);getLoginStatus();} else{getLoginStatus();} });
*/
if(atViewPort == 'mobile'){
$(document.body).on("click touchstart",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}else{
$(document.body).on("click",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}
$(document).ready(function(){getLoginStatus();});
function getLoginStatus(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){$.ajax({type:"POST",data:"",url:"https://www.aajtak.in/ajax/ssologinstatus",success:function(t){if(0!=t.length){$('#login-area').html(t);$('#nav-login').html(t);$('.free-trial-link').css("display","none");$('.mobile-menu-sso').addClass("logaajtak");$('.mob-signIn').css("display","none");$('.sso_user_svg').css("display","none");$('.subscriber-product').css("display","block");}},error:function(t,s,e){console.log(t),console.log("Details: "+s+"nError:"+e);}});}}


    function itg_push_loyality_point(content_id, content_type, loyality_key, undodataactivity) {
        var undodataactivity = undodataactivity;
        var ssoLoginCheck = getLoginCookie('itg_forced_login');
        var sp_itgd = getLoginCookie("sp");
        var userActivityData = [];
        if (ssoLoginCheck != '' && ssoLoginCheck != 'null' && ssoLoginCheck != null && ssoLoginCheck !== undefined && window.self === window.top) {
            $.ajax({
                type: "POST",
                data: {"content_id": content_id, "content_type": content_type, "loyality_key": loyality_key, "sp_itgd": sp_itgd, "undodataactivity": undodataactivity},
                url: "https://www.aajtak.in/ajax/activitypush",
                success: function (t) {
                    console.log(t);
                    var tmp = t;//JSON.parse(t);
                    if (tmp.status='success') {
                        userActivityData = tmp.data.activities;
                        if (undodataactivity !== undefined && undodataactivity != '' && undodataactivity != 'undefined' && undodataactivity == 'undo-read_later') {
                            $('.bookmark_tracking a').removeClass('okclass');
                            $('.bookmark_tracking a').removeAttr('data-undo');
                        }
                        userActivityData.forEach(function(value, key){
                            console.log(value + " : "+ key);
                                if(value == 'read_later' || value == 'watch_later'){
                                    $('.bookmark_tracking a').addClass('okclass');
                                    $('.bookmark_tracking a').attr('data-undo', 'undo-read_later');
                                }
                        });
                    }
                },
                error: function (t, s, e) {
                    console.log(t), console.log("Details: " + s + "\nError:" + e);
                }
            });
        }
    }
</script>   
 
<script>
$(document).ready(function () {
    flag_n = true;
    var feedurl = "https://feeds.intoday.in/geocheck";
    $.ajax({
        url: feedurl,
        type: "get",
        success: function (d) {
        if (d !== undefined) {
            var data = JSON.parse(d);
            var text = '<div class="container"><marquee behavior="scroll" direction="left" onmouseout="this.start();" onmouseover="this.stop();" scrollamount="5" scrolldelay="0"><div class="marquee-child"><a href="https://www.aajtak.in/livetv?utm_source=topglobalnavigation&utm_medium=USLiveTVLink&utm_campaign=Live_TV_ticker" target="_blank">Aaj Tak TV is now live in the United States. Click here to watch Aaj Tak Live.</a></div></marquee></div><style>.top-marquee{background-color:#fff; height:33px; line-height:33px; color:#a00606}.top-marquee .marquee-child,.top-marquee .marquee-child a{color:#a00606; font-size:16px; text-decoration:none;line-height:33px;font-weight:bold}</style>';
            if (data.country_code == 'US') {
                $(".top-marquee").html(text);
                $(".top-marquee").css("display","block");
            } else {
                $(".top-marquee").css("display","none");
            }
        }
    }
    });
});
</script>
<div id="ros_cube" class="cube_top"></div>
<script>
var ajaxFn = function () {
    $.ajax({
        type: "GET",
        url: "https://www.aajtak.in/ajax/ros-cube",
        cache: true,
        async: true,
        crossDomain: true,
        dataType: "json",
        success: function (response) {
             $("#ros_cube").html(response.html_content);
        },
        error: function (jqXHR, textStatus, errorThrown) {
        }
    });
}
setTimeout(ajaxFn, 10000);
</script>
<div class="ad__sticky">
<script>
if(atViewPort!=='desktop'){
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {googletag.defineSlot('/1007232/Aajtak_Story_320x50_bottom', [320, 50], 'div-gpt-ad-1537260963981-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();});
}
</script>
<!-- /1007232/AajTak_Photo_Mobile_sticky_320x50 -->
<div id='div-gpt-ad-1537260963981-0' style='min-width: 320px; min-height: 50px;'>
  <script>
  if(atViewPort!=='desktop'){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537260963981-0'); });
  } else{
  	document.getElementById('div-gpt-ad-1537260963981-0').style.display='none';
  }
  </script>
</div>
</div>
<style> /* Bottom Navigation on AT M-Site */ .bottomNav{display: none;} @media only screen and (max-width: 1024px){ .bottomNav{ z-index:88; display: block; position: fixed; bottom: -1px; left: 0px; background-color: #ffffff; padding: 10px 10px 11px 10px; width: 100%; box-shadow: 0px -5px 6px #00000029;} .bottomNav ul{margin: 0px; padding: 0px; list-style: none; display: flex; flex-wrap: wrap; justify-content: space-between;} .bottomNav ul li{ width:23%;} .bottomNav ul li:first-child {width: 14%;} .bottomNav ul li:nth-child(2) {width: 20%;} .bottomNav ul li:last-child {width: 15%;} .bottomNav ul li a {width: 100%; align-items: center; display: flex; flex-wrap: wrap; text-align: center;} .bottomNav ul li a p {color: #333333; margin-bottom: 0px; width: 100%; font-size: 14px; line-height: 22px;} .bottomNav ul li a svg {text-align: center; margin: 0 auto; margin-bottom: 5px; width:30px; height:30px;} .bottomNav ul li a p.active {color : #d6112b} .bottomNav ul li a svg {text-align: center;margin: 0 auto;margin-bottom: 5px;width: 100%;height: 22px;} .bottomNav ul li a svg {fill: #333333;} .bottomNav ul li a svg .vsvg {stroke: #000;} .bottomNav ul li a svg .vvsvg {stroke: #000;} /* stroke="#000"*/ } @media only screen and (max-width: 360px){ .bottomNav ul li a p { font-size: 14px; line-height: 22px; } .bottomNav { padding: 5px 20px 6px 20px; } } </style> <div class="container"> <div class="bottomNav"> <ul>   <li> <a  title="होम" href="https://www.aajtak.in" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'होम'});"> <svg data-name="Group 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="25" viewBox="0 0 25 25">
  <defs>
    <clipPath id="clip-path">
      <rect id="Rectangle_9" data-name="Rectangle 9" width="25" height="25" fill="none"/>
    </clipPath>
  </defs>
  <g id="home" clip-path="url(#clip-path)">
    <path id="Path_11" data-name="Path 11" d="M24.256,11.786a1.176,1.176,0,0,1-1.1.757H20.8V23.156a1.176,1.176,0,0,1-1.179,1.179H16.083A1.176,1.176,0,0,1,14.9,23.156V18.581a2.437,2.437,0,0,0-1.962-2.5A2.361,2.361,0,0,0,10.216,18a2.582,2.582,0,0,0-.035.437v4.717A1.176,1.176,0,0,1,9,24.335H5.463a1.177,1.177,0,0,1-1.179-1.179V12.542H1.925a1.18,1.18,0,0,1-.777-2.063L11.769,1.045a1.176,1.176,0,0,1,1.558,0l10.619,9.434A1.2,1.2,0,0,1,24.256,11.786Z" transform="translate(-0.042 -0.042)" fill="none" stroke="#000" stroke-width="1.5"/>
  </g>
</svg> <p>होम</p> </a> </li>    <li> <a  title="वीडियो" href="https://www.aajtak.in/videos" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'वीडियो'});"> <svg xmlns="http://www.w3.org/2000/svg" width="23.389" height="23.5" viewBox="0 0 23.389 23.5"><g id="video_DEFAULT" data-name="video DEFAULT" transform="translate(-0.9 0.127)"><g id="Group_22111" data-name="Group 22111" transform="translate(1.65 0.623)"><path id="Path_14" data-name="Path 14" d="M8.049,23.639A1.659,1.659,0,1,1,6.391,21.98a1.659,1.659,0,0,1,1.659,1.659" transform="translate(-1.228 -3.298)" fill="none" stroke="#333" stroke-width="1.5"/><path id="Path_15" data-name="Path 15" d="M23.329,24.063H9.013" transform="translate(-1.741 -3.548)" fill="none" stroke="#333" stroke-linecap="round" stroke-width="1.5"/><path id="Path_16" data-name="Path 16" d="M4.033,24.063H.75" transform="translate(-0.75 -3.548)" fill="none" stroke="#333" stroke-linecap="round" stroke-width="1.5"/><path id="Path_17" data-name="Path 17" d="M15.2,10l-3.773,2.178a.737.737,0,0,1-.368.1.664.664,0,0,1-.66-.7V7.23a.664.664,0,0,1,.66-.7.739.739,0,0,1,.368.1L15.2,8.814A.669.669,0,0,1,15.2,10Z" transform="translate(-1.907 -1.444)" fill="none" stroke="#333" stroke-width="1.5"/><path id="Path_18" data-name="Path 18" d="M20.167.75H3.542A2.4,2.4,0,0,0,1.037,3.026V14.4a2.4,2.4,0,0,0,2.505,2.276H20.167A2.4,2.4,0,0,0,22.674,14.4V3.026A2.4,2.4,0,0,0,20.167.75Z" transform="translate(-0.784 -0.75)" fill="none" stroke="#333" stroke-width="1.5"/></g></g></svg> <p>वीडियो</p> </a> </li>    <li> <a  title="लाइव टीवी" href="https://www.aajtak.in/livetv" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'लाइव टीवी'});"> <svg id="LIVE_TV_DEFAULT" data-name="LIVE TV DEFAULT" xmlns="http://www.w3.org/2000/svg" width="27.867" height="22" viewBox="0 0 27.867 22"><path id="Path_45" data-name="Path 45" d="M1.177,1.176H26.692V16.662H1.177ZM0,17.838H27.867V0H0Z" fill="#333"/><path id="Path_3426" data-name="Path 3426" d="M24.438,14.62h0ZM0,15.652H25.514V0H0Z" transform="translate(1.158 1.076)" fill="#d71920"/><rect id="Rectangle_14" data-name="Rectangle 14" width="1.176" height="4.162" transform="translate(13.346 17.25)" fill="#333"/><rect id="Rectangle_15" data-name="Rectangle 15" width="13.822" height="1.177" transform="translate(7.022 20.823)" fill="#333"/><g id="Group_3556" data-name="Group 3556" transform="translate(6.061 5.902)"><path id="Path_46" data-name="Path 46" d="M8.034,11.546H10.58v.882H6.888V6.708H8.034Z" transform="translate(-6.888 -6.707)" fill="#fff"/><rect id="Rectangle_16" data-name="Rectangle 16" width="1.147" height="5.721" transform="translate(4.421)" fill="#fff"/><path id="Path_47" data-name="Path 47" d="M16.389,10.912l.07.312h.024l.064-.3,1.247-4.209h1.211l-1.946,5.72H15.883l-1.94-5.72h1.211Z" transform="translate(-7.734 -6.708)" fill="#fff"/><path id="Path_48" data-name="Path 48" d="M23.846,9.918H21.477v1.629h2.768v.882H20.33V6.707h3.91v.882H21.477V9.03h2.369Z" transform="translate(-8.501 -6.707)" fill="#fff"/></g></svg> <p>लाइव टीवी</p> </a> </li>    <li> <a  title="शॉर्ट वीडियो" href="https://www.aajtak.in/short-videos/video/bihar-man-eating-tiger-killed-on-saturday-in-bagaha-located-in-west-champaran-mmt-1552268-2022-10-08" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'शॉर्ट वीडियो'});"> <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.58 22"><path d="M10.58,14.33a1.12,1.12,0,0,0,.67-.18l3.5-2a1.11,1.11,0,0,0,.67-1A1.13,1.13,0,0,0,14.75,10l-3.5-2a1.07,1.07,0,0,0-.67-.19A1.17,1.17,0,0,0,9.42,9v4.08A1.17,1.17,0,0,0,10.58,14.33Zm0-5.33c0-.05,0-.08,0-.08L14.25,11v0l-3.63,2.11,0,0a.19.19,0,0,1,0-.1Z"/><path d="M23.5,7.55v-6A1.37,1.37,0,0,0,22,0H4.25V.08H1.5A1.41,1.41,0,0,0,0,1.58V20.5A1.37,1.37,0,0,0,1.5,22H22.17a1.33,1.33,0,0,0,1.41-1.42v-13ZM22,1.17c.3,0,.33,0,.33.33V6.42H19.17V1.17ZM1.17,1.58c0-.26.07-.33.33-.33H4.25V6.5H1.17V1.58Zm0,6.09H4.25v5.91H1.17ZM1.5,20.83c-.3,0-.33,0-.33-.33V14.75H4.25v6.08Zm16.5,0H5.42V1.17H18Zm4.42-.25c0,.22,0,.25-.25.25h-3V14.75h3.25v5.83Zm-3.25-7v-6h3.25v6Z"/></svg> <p>शॉर्ट वीडियो</p> </a> </li>   <li class="footer-mb-nav"> <a id="footer_menu_svg_default" title="Menu" role="button" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'मेन्यू'});"> <svg id="MENU_DEFAULT" xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"> <g id="Rectangle_9787" data-name="Rectangle 9787" fill="none" stroke="#333" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9789" data-name="Rectangle 9789" transform="translate(0 12)" fill="none" stroke="#333" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9788" data-name="Rectangle 9788" transform="translate(12)" fill="none" stroke="#333" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9790" data-name="Rectangle 9790" transform="translate(12 12)" fill="#333" stroke="#333" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> </svg> <p>मेन्यू</p> </a> <a id="footer_menu_svg_active" title="Menu" role="button" onclick="ga('send', 'event', { eventCategory: 'Footer Menu', eventAction: 'Click', eventLabel: 'मेन्यू'});" style="display: none;"> <svg id="MENU" xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"> <g id="Rectangle_9787" data-name="Rectangle 9787" fill="none" stroke="#da2832" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9789" data-name="Rectangle 9789" transform="translate(0 12)" fill="none" stroke="#da2832" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9788" data-name="Rectangle 9788" transform="translate(12)" fill="none" stroke="#da2832" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> <g id="Rectangle_9790" data-name="Rectangle 9790" transform="translate(12 12)" fill="#da2832" stroke="#da2832" stroke-width="1.5"> <rect width="10" height="10" rx="2" stroke="none"/> <rect x="0.75" y="0.75" width="8.5" height="8.5" rx="1.25" fill="none"/> </g> </svg> <p class="active">मेन्यू</p> </a> </li> </ul> </div> </div> <script>
var Last_Scroll_Top = 0;
var Scroll_Event_Type = "";
var st = 0;;
if(window.innerWidth <= 1024){
    $('.ad__sticky').slideDown();
}
$(window).scroll(function(event){
    st = $(this).scrollTop();
    if(window.innerWidth > 1024){
        return false;
    }
    if(isMobile() != true){
        return false;
    }
    onScroll(st);
});

const onScroll = mixed_debounce((st)=> {
   let page_scroll = 100 * $(window).scrollTop() / ($(document).height() - $(window).height());
   if(page_scroll < 1 || page_scroll >= 100){
    if(Scroll_Event_Type == "down" || Scroll_Event_Type == ""){
        $('.bottomNav').slideDown("fast");
       }
        Scroll_Event_Type = "up";
        return true;
   }
   if (st > Last_Scroll_Top){
       // downscroll code
       if(Scroll_Event_Type == "up" || Scroll_Event_Type == ""){
        $('.bottomNav').slideUp("fast");
       }
        Scroll_Event_Type = "down";
   } else {
      // upscroll code
       if(Scroll_Event_Type == "down"){
        $('.bottomNav').slideDown("fast");
       }
        Scroll_Event_Type = "up";
   }
   Last_Scroll_Top = st;
});

function mixed_debounce(cb, delay = 500){
    let shouldWait = false;
    let waitingArgs;

    const timeoutfunc = () => {
        if(waitingArgs == null){
            shouldWait = false;
        }else{
            cb(...waitingArgs);
            waitingArgs = null;
            setTimeout(timeoutfunc, delay);
        }
    }

    return (...args) => {
        if(shouldWait){
            waitingArgs = args;
            return ;
        }

        cb(...args);
        shouldWait = true;
        setTimeout(timeoutfunc, delay);
    }
}
</script>

<script>$(document).ready(function() { displayRichMedia('ros');})</script>
  <script async src="https://akm-img-a-in.tosshub.com//sites/player/media/player-cross-comm.js?v=25112020-31"></script>
<script>
    $(document).ready(function () {
	$("body").click(function () {
	    $('ul.socialnewtwork').hide();
	});
	$('.share-li').click(function (e) {
	    e.stopPropagation();
	});
	$(".share-li").click(function () {
	    $("ul.socialnewtwork").toggle()
	});
	$(".share-social-icons ul li.share-li ").click(function () {
	    $(this).addClass("decoration")
	})
    });
</script><script>
window._ttCc = window._ttCc || [];_ttCc.push(function(){
    (function () {
        itgCommentApp = window.itgCommentApp || (window.itgCommentApp = {});
        var version = 1.2;
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = "https://akm-img-a-in.tosshub.com/sites/comments/resources-prod/js/minify/commentsdk.js?v=25112020-31";
        s.onload = function () {
            itgCommentApp.init(
                {
                    accesskey: "F9zdM05yTUPVfvwCljDX6uogrbK3JY1a",
                    postid: "1552251",
                    adsCategory: "Aajtak",
                    contenttype: "story"
                })
        };
        document.body.appendChild(s)
    })();
 });   
</script>
<script type="application/ld+json">{"@context" : "http://schema.org","@type" : "NewsArticle","mainEntityOfPage" : "https://www.aajtak.in\/india\/bihar\/story\/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08","headline" : "बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी","inLanguage" : "hi","datePublished" : "2022-10-08\\T20:44:54+05:30","dateModified" : "2022-10-08\\T20:49:57+05:30","keywords" : [  "Tiger"," Tiger attack"," Man Eating Tiger"," tiger attack in Bihar"," tiger attack in Bagaha"," man eating tiger killed"," बाघ का हमला"," आदमखोर बाघ"," बिहार में बाघ का हमला"," बगहा में बाघ का हमला"," आदमखोर बाघ मारा गया"," man eater tiger in bagaha bihar"," national tiger conservation authority"," NTCA"," bihar forest department"  ],"articleBody" : "बिहार के पश्चिमी चंपारण में बसे बगहा (Bagaha) में आतंक मचा रहे आदमखोर बाघ को मार गिराया गया है. यह पहला मौका था जब किसी बाघ को गोली मारने का आदेश दिया गया. इस बाघ ने पिछले कई महीनों से आतंक मचा रखा था. इसने करीब 10 लोगो को अपना शिकार बनाया था, जिसमें महिलाएं और बच्चे भी शामिल हैं. इसमें से 9 लोगों की मौत हो गई थी. शनिवार की सुबह इसने रामनगर ब्लॉक के बलुआ गांव में एक महिला और 7 साल के बच्चे को मार दिया.वन विभाग ने ऐसे चलाया ऑपरेशनआतंक को खत्म करने के लिए बाघ को मारने का ऑपरेशन शुरू हुआ. वन विभाग को उसके इस इलाके से भागने के निशान नहीं मिले और जब साफ हो गया कि बाघ इसी इलाके के गन्ने के खेत मे छिपा है फिर उसे खोजने का अभियान शुरू हुआ. इसके लिए ड्रोन का भी इस्तेमाल किया गया. लेकिन सफलता नहीं मिली, क्योंकि 8 से 10 फीट लंबे गन्ने में बाघ को खोजना मुश्किल था. तब 2 हाथियों को उसकी खोज के लिए गन्ने के खेत में उतारा गया.हाथियों पर सवार होकर ली गई बाघ की जानबाघ को मारने के लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए थे, जो इलाके के पेड़ों और हाथियों पर सवार थे. पूरे इलाके को कॉर्डन ऑफ किया गया. खेतो में जाल लगाए. हाथियों के सहारे बाघ को घेरा गया और उसे मार दिया गया. बाघ को हाथी पर सवार शार्प शूटरों ने मारा. चार गोलियों ने इस इलाके में आतंक मचा रहे बाघ को शांत कर दिया.पड़ोसी देश से बुलाए गए एक्सपर्टबाघ के आदमखोर हो जाने के कारण राष्ट्रीय व्याघ्र संरक्षण प्राधिकरण (National Tiger Conservation Authority) ने उसे मारने का आदेश दिया था. बिहार में इस तरह की यह पहली घटना थी. इस अभियान में वन विभाग के अलावे STF, SSB और कई थानों की पुलिस को लगाया गया था. पड़ोसी देश नेपाल के भी एक्सपर्ट बुलाए गए थे.गांव वालों ने पकड़ ली बाघ को देखने की जिदबाघ के दहशत से इस इलाके के कई दर्जन गांव के लोग प्रभावित थे. उनकी रातों की नींद और दिन का चैन इस बाघ ने तबाह कर रखा था. बाघ के मारे जाने के बावजूद गांव के लोगों को तसल्ली नहीं हो रही थी. वो मरे हुए बाघ को देखना चाहते थे जो कि सुरक्षा की दृष्टि से उचित नहीं था. ग्रामीणों ने वन विभाग की गाड़ियों को रोक लिया और बाघ की बॉडी देखने को लेकर आक्रोशित हो रहे थे. जैसे तैसे ग्रामीणों को शांत किया गया. लेकिन बाघ के दहशत में जी रहे लोग उसे मरा हुआ देखकर सकून की सांस लेना चाहते थे. लेकिन प्रशासन की अपनी मजबूरी थी.मारे गए आदमखोर बाघ ने इन लोगों की जान ली-08 मई को अविनाश कुमार बैरिया कला हरनाटांड़14 मई को जिमरी, नौतनवा सेमरा थाना20 मई को पार्वती देवी, कटाह पुरैना, चिउटहां थाना 14 जुलाई धर्मराज काजी, बैरिया कला हरनाटांड़ 12 सितंबर गुलाबी देवी, बैरिया कला हरनाटांड़ 21 सितंबर रामप्रसाद उरांव, बैरिया कला सरेह में हरनाटांड़06 अक्टूबर को बगड़ी कुमारी, सिगाही गांव07 अक्टूबर को संजय महतो, डुमरी थाना गोबर्धना और बलुआ गांव की 35 वर्षीय महिला और उसका 10 वर्षीय बेटा","description" : "बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे.","image": {"@type": "ImageObject","url" : "https:\/\/akm-img-a-in.tosshub.com\/aajtak\/images\/story\/202210\/baagh_murder-sixteen_nine.jpg?size=1200:675","height" : "675","width" : "1200"},"author": [ 
	 {"@type": "Person","name" : "सुजीत झा","url" : "https://www.aajtak.in/author/sujeet-jha-0"} ],"publisher": {"@type": "Organization","name" : "आज तक","url" : "https://www.aajtak.in","logo": {"@type": "ImageObject","url" : "https://akm-img-a-in.tosshub.com/aajtak/resource/img/Schema-Logo-left.png","height" : "60","width" : "600"}}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"आज तक","url":"https://www.aajtak.in","logo":"https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png","address":{"@type":"PostalAddress","streetAddress":"FC-8, Ecity Bioscope Rd, Film City, Sector - 16A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","Telephone":"0120-4807100"},"sameAs": ["https://www.facebook.com/aajtak/","https://twitter.com/aajtak","https://www.youtube.com/user/aajtaktv","https://www.instagram.com/aajtak/"]}</script><script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebPage","name":"बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी","description":"बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे.","keywords":"Tiger, Tiger attack, Man Eating Tiger, tiger attack in Bihar, tiger attack in Bagaha, man eating tiger killed, बाघ का हमला, आदमखोर बाघ, बिहार में बाघ का हमला, बगहा में बाघ का हमला, आदमखोर बाघ मारा गया, man eater tiger in bagaha bihar, national tiger conservation authority, NTCA, bihar forest department","url":"https://www.aajtak.in\/india\/bihar\/story\/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08","speakable":{"@type":"SpeakableSpecification","cssSelector":["बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी","बिहार के बगहा में मारे गए आदमखोर बाघ को मारने के लिए प्रशासन ने पुख्ता इंतजाम किए थे. इसके लिए बिहार पुलिस के 7 शार्प शूटर बुलाए गए. साथ ही 2 हाथी भी इस काम में लगाए गए थे. इसके अलावा ड्रोन कैमरा का भी इस्तेमाल किया गया. इस बाघ को मारने के लिए नेपाल से एक्सपर्ट्स बुलाए गए थे."]},"publisher":{"@type":"Organization","name":"AajTak","url":"https://www.aajtak.in/"}}</script>
<script>
$(document).ready(function(){
    $.ajax({
        type: "GET",
        url: "https://www.aajtak.in/ajax/right-latest-news",
        cache: true,
        async: true,
        crossDomain: true,
        dataType: "json",
        success: function (response) {
            if(response.html_content) {
                $("#latest_news_RHS").append(response.html_content);
            }
        },
        error: function (jqXHR, textStatus, errorThrown) {
        }
    });
});
</script>
<script>
    itg_push_loyality_point('1552251', 'story', 'content_visit');
</script>
<script>
    $( document ).ready(function() {
        var ssoCookie=getLoginCookie('itg_forced_login');
        if(ssoCookie == '' || ssoCookie == null || ssoCookie == 'null' || ssoCookie == undefined){
            $(".bookmark_tracking a").attr("href", 'https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2JpaGFyL3N0b3J5L2JhZ2FoYS1mZWFyLW9mLXRpZ2VyLWxhc3RlZC1mb3ItbW9udGhzLTctc2hhcnAtc2hvb3RlcnMtMi1lbGVwaGFudHMtYW5kLWV2ZW4tZHJvbmVzLWluc3RhbGxlZC10by1lbGltaW5hdGUtbnRjLTE1NTIyNTEtMjAyMi0xMC0wOCNzc29sb2dpbj0x');
        }
    });
    $(".social_tracking li a, .tree-ul-li li, .bookmark_tracking a, .whatsapp_share").on('click', function (event) {
        var ssoCookie = getLoginCookie("itg_sso_uid");
        var user_activity =  $(this).attr('data-activity');
        var undodataactivity = $(this).attr('data-undo');
        if(ssoCookie != '' && ssoCookie != null && ssoCookie != 'null' && ssoCookie !== undefined && ssoCookie.length > 2 && user_activity != null && user_activity !== undefined && user_activity !== 'undefined'){
            if(user_activity == 'read_later' || user_activity == 'watch_later'){
                //$('.bookmark_tracking a').addClass('okclass');
                itg_push_loyality_point('1552251', 'story', user_activity, undodataactivity);
            }else{
                itg_push_loyality_point('1552251', 'story', user_activity);
            }
        };
    });
</script>
<script>
    $(document).ready(function() {
        $('.content-area').bind('cut copy', function(e) {
            e.preventDefault();
            const elem = document.createElement('textarea');
            elem.value = getSelectedText();
            document.body.appendChild(elem);
            elem.select();
            document.execCommand('copy');
            document.body.removeChild(elem);
        });
        $(document).keydown(function(objEvent) {
            if (objEvent.ctrlKey) {
                if (objEvent.keyCode == 65) {

                    return false;
                }
            }
        });
    });

    function getSelectedText() {
        let selectedText = window.getSelection ? window.getSelection() : document.getSelection ? document.getSelection() : document.selection ?  document.selection.createRange().text : '';

        let text = selectedText.toString();

        if(text.length > 150){
            finalText = text.substring(0, 150)+"...";
        }else{
            finalText = text;
        }

        return finalText+" "+window.location;
    }
</script>
<script>
    function mediaBindEvent(element, eventName, eventHandler) {if (element.addEventListener){element.addEventListener(eventName, eventHandler, false);} else if (element.attachEvent) {element.attachEvent('on' + eventName, eventHandler);}}
        // Listen to message from child window
        mediaBindEvent(window, 'message', function (e){
            postIFrameMsg(e.data);
            //=====static function ====
            function postIFrameMsg(msgObj){ 
            //  console.log("Postmessage..............")
            if(msgObj.evts=="stopAll"){
               window.iframsAll = document.querySelectorAll("iframe");
               var len =window.iframsAll.length;
                for(var i=0;i<len; i++){
                    // var hasSrc =String(window.iframsAll[i].src);
                    var hasSrc = (window.iframsAll[i].hasAttribute("data-src") || String(window.iframsAll[i].src)!="");
                    // if(hasSrc!="" && window.iframsAll[i].contentWindow){
                        if(hasSrc && window.iframsAll[i].contentWindow){
                        //console.log("["+i+"]:  src = "+ window.iframsAll[i].src);
                        if(window.iframsAll[i].contentWindow)window.iframsAll[i].contentWindow.postMessage(msgObj,"*");             
                    }
                }
            }
            return false;
            }   
        });
</script> <div class="social-widget"> <div class="inner-panel"> <div class="fx-abc"> <ul class="social_tracking"> <li> <a data-activity="facebook_share" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08?utm_source=atweb_story_share&amp;caption=बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी via @https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08?utm_source=atweb_story_share', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="window.open('http://twitter.com/share?url=https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08?utm_source=atweb_story_share&amp;text=बगहा: दो हाथी, ड्रोन और 7 शार्प शूटर... 9 लोगों की जान लेने वाले आदमखोर बाघ को मारने की पूरी कहानी... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="whatsapp_share" href="https://web.whatsapp.com:/send?text=%E0%A4%AC%E0%A4%97%E0%A4%B9%E0%A4%BE%3A+%E0%A4%A6%E0%A5%8B+%E0%A4%B9%E0%A4%BE%E0%A4%A5%E0%A5%80%2C+%E0%A4%A1%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%A8+%E0%A4%94%E0%A4%B0+7+%E0%A4%B6%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AA+%E0%A4%B6%E0%A5%82%E0%A4%9F%E0%A4%B0...+9+%E0%A4%B2%E0%A5%8B%E0%A4%97%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%80+%E0%A4%9C%E0%A4%BE%E0%A4%A8+%E0%A4%B2%E0%A5%87%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87+%E0%A4%86%E0%A4%A6%E0%A4%AE%E0%A4%96%E0%A5%8B%E0%A4%B0+%E0%A4%AC%E0%A4%BE%E0%A4%98+%E0%A4%95%E0%A5%8B+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A5%80+%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80 via @aajtak https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08?utm_source=atweb_story_share" data-action="share/whatsapp/share" target="_blank" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"/> </g> </g> </svg> </a> </li> <li> <a href="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 91.749 59.906" style="enable-background:new 0 0 91.749 59.906;" xml:space="preserve"> <g transform="translate(0,-952.36218)"> <path style="" d="M7.588,956.893l37.472,33.315l37.472-33.315C82.533,956.893,7.588,956.893,7.588,956.893zM5.775,960.073v44.168l22.489-24.191C28.264,980.051,5.775,960.073,5.775,960.073z M84.346,960.073l-22.489,19.978l22.489,24.191V960.073z M30.942,982.423l-22.74,24.47h73.716l-22.74-24.47L46.26,993.918c-0.681,0.617-1.719,0.617-2.4,0L30.942,982.423z"/> </g> </svg> </a> </li> <li> <a href="#" class="postCommentBut1552251"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li> <li> <a href="javascript:void(0);" class="printPage"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M47.139,13.212H7.861c-2.958,0-5.356,2.398-5.356,5.356v10.712h49.991V18.568C52.495,15.61,50.097,13.212,47.139,13.212z M43.568,23.925h-1.785c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h1.785c0.986,0,1.785,0.799,1.785,1.785S44.554,23.925,43.568,23.925z"/> <path d="M2.505,36.422c0,2.958,2.398,5.356,5.356,5.356h3.571v-7.409c-0.004-0.534,0.138-1.059,0.411-1.518H2.505V36.422z"/> <path d="M43.568,34.369v7.409h3.571c2.958,0,5.356-2.398,5.356-5.356v-3.571h-9.32C43.435,33.315,43.57,33.838,43.568,34.369z"/> <path d="M41.783,6.071c0-1.972-1.599-3.571-3.571-3.571H16.788c-1.972,0-3.571,1.599-3.571,3.571v5.356h28.566V6.071z"/> <path d="M39.998,32.852H15.002c-0.908-0.062-1.7,0.611-1.785,1.518v15.104c0.17,1.81,1.757,3.152,3.571,3.017h21.425c1.813,0.134,3.401-1.207,3.571-3.017V34.369C41.698,33.463,40.906,32.789,39.998,32.852z M34.642,47.135H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,47.135,34.642,47.135z M34.642,41.778H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,41.778,34.642,41.778z"/> </g> </svg> </a> </li> <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"> <path d="M0,0"/> <g> <path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/> </g> </svg> </a> </li> </ul> </div> </div> </div> <script>

    var livico = jQuery("#tab-link-wrapper-plugin");
    //livico = livico.closest("p");
    livico = livico.prevAll( 'p' ).first();
    livico.append('<div class="live-tv-ico"><a href="/livetv?utm_source=sp_livetvicon">Live TV</a></div>');
    jQuery(".live-tv-ico-st").hide();

</script>
<style type="text/css" id="branch-css">#branch-banner .branch-banner-button-container { padding: 10px 0; border-radius: 50px; color: #FFF; background: #D71A22; text-align: center; letter-spacing: 1.15px; position: relative; left: 50%; transform: translate(-50%, 50%); -webkit-transform: translate(-50%, 50%); -ms-transform: translate(-50%, 50%); display: inline-block;bottom:70px; } #branch-banner .branch-banner-button { padding: 10px 20px 10px 20px; text-align: center; line-height: 20px; cursor: pointer; font-size: 14px; } #branch-banner .branch-banner-close { padding: 7px 0 10px 15px; font-size: 20px; line-height: 0; cursor: pointer; border-left: 1px solid white; z-index: 99999; } #branch-banner .branch-banner-content { height: 76px; } #branch-banner { font-family: 'Open Sans', sans-serif; width: 100%; z-index: 59; -webkit-font-smoothing: antialiased; -webkit-user-select: none; -moz-user-select: none; user-select: none; -webkit-transition: all 0.25s ease; transition: all 00.25s ease; position: fixed; left: 0; line-height: normal; height: 76px; bottom: 0; }</style>
<div data-id="1" id="branch-banner-iframe" class="branch-animation">
         <div data-id="2" id="branch-banner" class="branch-animation" style="display:none">
            <div data-id="3" class="branch-banner-content">
               <div data-id="4" class="branch-banner-button-container branch-banner-button"><span data-id="5" class="branch-banner-button" id="branch-mobile-action" role="text" aria-label="App Download or Open Button" tabindex="0">ऐप में खोलें</span><span data-id="6" id="branch-banner-close1" class="branch-banner-close" role="text" aria-label="Close banner" tabindex="0">×</span> </div>
            </div>
         </div>
      </div>
<script>
if(atViewPort=='mobile'){
    //var pageURL = jQuery(location).attr("href");
	var pageURL = "https://www.aajtak.in/india/bihar/story/bagaha-fear-of-tiger-lasted-for-months-7-sharp-shooters-2-elephants-and-even-drones-installed-to-eliminate-ntc-1552251-2022-10-08";
    var title = jQuery('meta[property="og:title"]').attr("content");
    var description = jQuery('meta[property="og:description"]').attr("content");
    var img_src = jQuery('meta[property="og:image"]').attr("content")

var data = {
        dynamicLinkInfo: {
            domainUriPrefix: "https://aajtak.link",
            link: pageURL,
            androidInfo: {
                androidPackageName: "in.AajTak.headlines",
                androidFallbackLink: "https://play.google.com/store/apps/details?id=in.AajTak.headlines&amp;hl=en"
            },
            iosInfo: {
                iosBundleId: "com.livingMedia.AajTakiPhone",
                iosFallbackLink: "https://apps.apple.com/in/app/aaj-tak-live-hindi-news-india/id493319791",
                iosAppStoreId: "493319791"
            },
            navigationInfo: {
                enableForcedRedirect: false
            },
            analyticsInfo: {
                googlePlayAnalytics: {
                    utmSource: "WAP_Dynamic-link",
                    utmMedium: "open_in_app",
                    utmCampaign: "open-in-app"
                },
                itunesConnectAnalytics: {
                    ct: "wap_to_app_open_in_app"
                }
            },
            socialMetaTagInfo: {
                socialTitle: title,
                socialDescription: description,
                socialImageLink: img_src
            }
        },
        suffix: {
            option: "SHORT"
        }
    };
	 $(".branch-banner-button").click(function() {
        $.ajax({
            url: "https://firebasedynamiclinks.googleapis.com/v1/shortLinks?key=AIzaSyBlxskgUuhgivPocUIuuNipEQmHl8hZeWQ",
            method: "POST",
            dataType: "json",
            data: JSON.stringify(data),
            contentType: "application/json; charset=utf-8",
            success: function(data) {
                location.href = data.shortLink;
                return true
            },
            error: function() {
                return false
            }
        })
    });
} else{
 document.getElementById('branch-banner-iframe').style.display='none';
}
const bb = document.querySelector("#branch-banner");
const bbc = document.querySelector("#branch-banner-close1");
var cookieExists = getCookiepWA('app-popup-all');
var cookietime;
bbc.addEventListener('click', function(e){
    e.stopPropagation();
    cookietime=1*24*60*60*1000;
    setCookiePWA('app-popup-all','1',cookietime);
    bb.style.display="none";
});
// initialize application defaults
var counter;
if(getCookiepWA('counter') != undefined && getCookiepWA('counter') != '' && getCookiepWA('counter') != null){
    counter = getCookiepWA('counter');
}else{
    counter = 0;
}
// onload
window.addEventListener('load', (event) => {
    counter++;
    var cookietime=1*24*60*60*1000;
    setCookiePWA('counter',counter,cookietime);
    var cookieCounterExists = getCookiepWA('counter');
    if( ((cookieExists == '' || cookieExists == null) && (cookieCounterExists != null && parseInt(cookieCounterExists) > parseInt(3))) || (cookieExists != '' && cookieExists != null) ){
        bb.style.display="none";
    }else{
        bb.style.display="block";
    }

});
</script>
    <script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/swiper.min.js?v=20072022-46"></script>
    <script>
function isOnScreen(elem) {
	if( elem.length == 0 ) {
		return;
	}
	var $window = jQuery(window)
	var viewport_top = $window.scrollTop()
	var viewport_height = $window.height()
	var viewport_bottom = viewport_top + viewport_height
	var $elem = jQuery(elem)
	var top = $elem.offset().top
	var height = $elem.height()
	var bottom = top + height
	return (top >= viewport_top && top < viewport_bottom) ||
	(bottom > viewport_top && bottom <= viewport_bottom) ||
	(height > viewport_height && top <= viewport_top && bottom >= viewport_bottom)
}
$(document).ready( function() {
	window.addEventListener('scroll', function(e) {
		if($("#recommendedStorySelectorFirst").is(":visible")) {
			var readStorySelector = 1;
		}else{
			var readStorySelector = 2;
		}
		if(isOnScreen(jQuery('#appear_recommended_stories'))) { 
            ga('send', 'event', 'Read More ' + readStorySelector, 'Click', 'Appear on story-Read More ' + readStorySelector, 1);
 		}	
	});
});
</script>    <script>
      var swiper = new Swiper(".relatedNewsSwiper .winnerslider01", {
        slidesPerView: 2.5,
    spaceBetween: 10, 
    loop:false,
    navigation: {
      nextEl: ".relatedNewsSwiper .swiper-button-next",
      prevEl: ".relatedNewsSwiper .swiper-button-prev",
    },
    pagination: {
      el: '.relatedNewsSwiper .swiper-pagination',
      type: 'bullets',
      clickable : true,
    },
    breakpoints: {
      767: {
        slidesPerView: 2.7,
      },
      1024: {
        slidesPerView: 2.5,
      } 
    }
      });
    </script>

<script type="text/javascript">
    const spr = document.querySelector(".relatedNewsSwiper");
    const spr_wrap = document.querySelector(".swiper-wrapper");
    const spr_pag = document.querySelector(".swiper-pagination");
    
    if(document.body.contains(spr)) {
        spr_wrap.classList.add("disabledAT");
        spr_pag.classList.add("disabledAT");
    }    
</script>
    <script>
      var swiper = new Swiper(".rlt_news", {
        slidesPerView: 4,
        spaceBetween: 16,
       
        navigation: {
        nextEl: ".related-Nws-Par .swiper-button-next",
        prevEl: ".related-Nws-Par .swiper-button-prev",
    },
    pagination: {
        el: ".swiper-pagination",
        clickable: true,
    },
        on: {
        init: function () {
            document.getElementById("readStorySelectorSecond").style.display = "none";
        },
    },
    
        breakpoints: {
        320: {
            slidesPerView: 1.5,
            spaceBetween: 20
        },
        576: {
            slidesPerView: 1.5,
            spaceBetween: 16
        },
        768: {
            slidesPerView: 3,
            spaceBetween: 16
        },
        1024: {
            slidesPerView: 4,
            spaceBetween: 16
        }
    }
      });
    </script> </body> </html>