<!DOCTYPE html> <html lang="hi" > <head> <title>हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल? - prem kumar dhumal political importance bjp himachal pradesh assembly election 2022 ntc - AajTak</title> <meta charset="utf-8"> <meta name="theme-color" content="#d90000"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" > <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="hi"> <meta name="dc.language" content="hi" /> <meta name="csrf-token" content="ZYck456qzXzSFmZWkm72jgFOK645V9AA4vg7gywR">  <meta property="article:published_time" content="2022-06-22T11:18:16+05:30"> <meta property="article:modified_time" content="2022-06-22T11:18:15+05:30">  <link rel="shortcut icon" type="image/ico" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <link rel="fluid-icon" type="image/png" href="https://akm-img-a-in.tosshub.com/aajtak/resource/img/favicon.ico" /> <meta name="keywords" content="bjp, prem kumar dhumal, dhumal political profile, himachal pradesh assembly election 2022, anurag thakur, प्रेम कुमार धूमल, पूर्व मुख्यमंत्री धूमल, हिमाचल सियासत, हिमाचल विधानसभा चुनाव 2022, बीजेपी प्रेम धूमल, अनुराग ठाकुर"/>  <meta name="news_keywords" content="bjp, prem kumar dhumal, dhumal political profile, himachal pradesh assembly election 2022, anurag thakur, प्रेम कुमार धूमल, पूर्व मुख्यमंत्री धूमल, हिमाचल सियासत, हिमाचल विधानसभा चुनाव 2022, बीजेपी प्रेम धूमल, अनुराग ठाकुर"/>  <meta name="description" content="Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़. "/>   <meta name="robots" content="max-image-preview:large"/>  <link rel="canonical" href="https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22"/> <link rel="manifest" href="https://www.aajtak.in/manifest.json">  <link rel="amphtml" href="https://www.aajtak.in/amp/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22" />     <meta property="fb:pages" content="27682782579" /> <meta property="fb:app_id" content="1116281061915611"> <meta property="og:site_name" content="आज तक"/> <meta property="og:url" content="https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22"/> <meta property="og:type" content="website"/> <meta property="og:title" content="हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?"/> <meta property="og:description" content="Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़. "/> <meta property="og:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202206/prem_dhumal_profile-sixteen_nine.jpg"/> <meta name="twitter:title" content="हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?"/>  <meta name="twitter:url" content="https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22"/> <meta name="twitter:image" content="https://akm-img-a-in.tosshub.com/aajtak/images/story/202206/prem_dhumal_profile-sixteen_nine.jpg"/> <meta name="twitter:site_name" content="आज तक"/> <meta name="twitter:description" content="Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़. "/> <meta name="twitter:site" content="@AajTak"/> <meta name="twitter:creator" content="@AajTak"/> <meta name="twitter:card" content="summary_large_image"> <script>var is_sso_check=!0;var ssoUserDetail;var is_ad_free="no";function GetQueryStringParams(sParam){var sPageURL=window.location.href;var sURLVariables=sPageURL.split('#');for(var i=0;i<sURLVariables.length;i++){var sParameterName=sURLVariables[i].split('=');if(sParameterName[0]==sParam){return sParameterName[1]}}} function getLoginCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)} if(c.indexOf(name)==0){return c.substring(name.length,c.length)}} return""}</script>
 <link rel='preconnect' crossorigin href='https://fastlane.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://m.adnxs.com'/><link rel='preconnect' crossorigin href='https://secure.adnxs.com'/><link rel='preconnect' crossorigin href='https://ib.adnxs.com'/><link rel='preconnect' crossorigin href='https://p.adsymptotic.com'/><link rel='preconnect' crossorigin href='https://acdn.adnxs.com'/><link rel='preconnect' crossorigin href='https://eus.rubiconproject.com'/><link rel='preconnect' crossorigin href='https://feeds.intoday.in'/><link rel='preconnect' crossorigin href='https://imasdk.googleapis.com'/><link rel='preconnect' crossorigin href='https://ajax.googleapis.com'/><link rel='preconnect' crossorigin href='https://static.chartbeat.com'/><link rel='preconnect' crossorigin href='https://s0.2mdn.net'/><link rel='preconnect' crossorigin href='https://tpc.googlesyndication.com'/><link rel='preconnect' crossorigin href='https://www.googletagmanager.com'/><link rel='preconnect' crossorigin href='https://akm-img-a-in.tosshub.com'/><link rel='preconnect' crossorigin href='https://cdn.ampproject.org'/><link rel='preconnect' crossorigin href='https://ads.pubmatic.com'/><link rel='preconnect' crossorigin='' href='https://www.google-analytics.com/' /><link rel='preconnect' crossorigin='' href='https://sb.scorecardresearch.com/' /><link rel='preload' href='https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-71X52.png' as='image'> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create',"UA-795349-3",'auto');ga('set', 'dimension1', 'मनजीत सहगल' );ga('set', 'dimension2', 'india' );ga('set', 'dimension4', '2022-06-22' );
ga('send','pageview');</script>
 <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8549097"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=!0;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8549097&cv=2.0&cj=1" alt="scorecardresearch" /></noscript>
 <script>
    function isMobile() {
    var check = false;
    (function(a){
    if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)))
            check = true;
    })(navigator.userAgent || navigator.vendor || window.opera);
    return check;
    };
    var atViewPort = (screen.width <= 720 ? 'mobile' : 'desktop');
    if(isMobile()==true) { atViewPort='mobile'; }
    var isPoll = !1;
    var is_mobile_h = window.innerWidth;
</script>
 <script>
function callJavaScriptFile(jsUrl){var jsFilename=document.createElement('script');jsFilename.setAttribute("type","text/javascript");jsFilename.setAttribute("src",jsUrl);document.head.appendChild(jsFilename);}
</script>
<script> callJavaScriptFile('https://akm-img-a-in.tosshub.com/sites/common/resources/trackdata/min/itgdtracksdk.js?v=1.8'); </script>
<script>function readCookie(name){var nameEQ=encodeURIComponent(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return decodeURIComponent(c.substring(nameEQ.length,c.length));} return null;} var cookiedatav1=localStorage.getItem('cookiedata');window.cubeRootTargetingSlot = [
[['cinma', ""], ['caffin', ""],['ccity', ""],['cmobile',""], ['ctags',""],['cgen',""], ['cag', ""],['cinc', ""],['csection', ""]] ];if(typeof cookiedatav1!='undefined'&&cookiedatav1){var cubecity;var cubemobile;var cubetags;var cubeinmarket;var cubeaffinity;var cubeage;var cubegender;var cubeincomelevel;var cubesection;cubecity=JSON.parse(cookiedatav1).city;cubemobile=JSON.parse(cookiedatav1).mobileDevice;cubetags=JSON.parse(cookiedatav1).tags;cubeinmarket=JSON.parse(cookiedatav1).inMarketSegments;cubeaffinity=JSON.parse(cookiedatav1).AffinitySegments;cubeage=JSON.parse(cookiedatav1).age;cubegender=JSON.parse(cookiedatav1).gender;cubeincomelevel=JSON.parse(cookiedatav1).incomelevel;cubesection=JSON.parse(cookiedatav1).section;window.cubeRootTargetingSlot=[[['cinma',cubeinmarket],['caffin',cubeaffinity],['ccity',cubecity],['cmobile',cubemobile],['ctags',cubetags],['cgen',cubegender],['cag',cubeage],['cinc',cubeincomelevel],['csection',cubesection]]];}</script>
<script>var adcookie=0;function getAdCookie(e){return(e=(document.cookie+';').match(new RegExp(e+'=.*;')))&&e[0].split(/=|;/)[1]} var adcookie=getAdCookie('gdpr_ad_ck');var ProfileId=new Object();if((navigator.userAgent.indexOf('iPhone')>0&&navigator.userAgent.indexOf('iPad')==-1)||navigator.userAgent.indexOf('iPod')>0||navigator.userAgent.indexOf('Android')>0){ProfileId='391'}else{ProfileId='549'} var PWT={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];PWT.jsLoaded=function(){(function(){var gads=document.createElement('script');var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()};(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/156066/'+ProfileId;var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1]}} var wtads=document.createElement('script');wtads.async=!0;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node)})();</script>
<script>  </script>
<link rel="preconnect" href="//www.gstatic.com" crossorigin> <link rel="preconnect" href="//fonts.gstatic.com" crossorigin> <style>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</style>  <style>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</style> <style>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</style>  <style> /* use below code */ .main-img{ position:relative; } .main-img > img{ border:1px solid #d1d1d1; } .photo-slide-widget{ line-height: 0px; position: relative; } .widget-poster{ position: relative; line-height: 0px; } .widget-poster img{ width: 100%; height: auto; display: block; } .poster-icon{ position: absolute; top: 1px; right: 1px; display: flex; flex-wrap: wrap; background-color: rgba(0,0,0,0.7); padding: 5px 10px 5px 10px; } .poster-icon.video-icon .click-to-open svg{width: 35px; height: 35px;} .poster-icon.photo-icon{ align-items: flex-end; } .poster-icon.video-icon{ width: 60px; justify-content: center; } .click-to-open{ cursor: pointer; } .photo-icon .click-to-open{ margin-right: 14px; } .photo-icon .ph-txt{ font-size: 20px; line-height: 25px; font-weight: bold; color: #fff; position: relative; top: -9px; } .video-icon .ph-txt{ font-size: 15px; line-height: 20px; font-weight: bold; color: #fff; } .ps-widget-content{ position: relative; display: none; background-color: #000; } .ps-content-video{ position: relative; padding-top: 55.24%; border: 1px solid #d1d1d1; } .ps-content-photo{ position: relative; border:1px solid #d1d1d1; padding-top: 56.25%; overflow:hidden; } .ps-widget-content.video_active .cls-widget { top: -15px; right: -15px; } .ps-widget-content.video_active .cls-widget svg{ fill:#fff; } .ps-content-photo .swiper-container{ position: absolute; top: 0px; left: 0px; width: 100%; height: 100%; } .video-content iframe, .video-content .video_player{ position: absolute; top: 0px; left: 0px; width: 100% !important; height: 100% !important; } .ps-loader{ position: absolute; top: 50%; left: 50%; -webkit-transform: translate(-50%,-50%); -ms-transform: translate(-50%,-50%); -o-transform: translate(-50%,-50%); transform: translate(-50%,-50%); z-index: 2; } .ps-loader img{ border: none; width: 100px; height: 100px; } .cls-widget { position: absolute; top: -17px; right: 15px; width: 36px; height: 36px; border-radius: 50%; background-color: rgba(0,0,0,0.7); display: flex; align-items: center; justify-content: center; z-index: 10; cursor: pointer; border: 2px solid #fff; } .livetv_active .cls-widget{ right: -15px; } .ps-widget-content.livetv_active .cls-widget svg{fill:#fff;} .ps-widget-content.photo_active .cls-widget{top: -15px; right: -15px;} .ps-widget-content.photo_active .cls-widget svg{fill:#fff;} .jw-title-primary, .jw-title-secondary{ padding-top: 6px !important; } .swiper-slide img{ max-width: 100%; } .swiper-button-prev, .swiper-container-rtl .swiper-button-next{ left: 15px; } .swiper-button-next, .swiper-container-rtl .swiper-button-prev{ right: 15px; } .ps-pagination{ width: 50px; height: 36px; background-color:rgba(0,0,0,0.8); border-radius: 3px; display: flex; align-items: center; justify-content: center; font-size: 16px; line-height: 18px; font-weight: bold; color: #fff; position: absolute; right: 15px; bottom: 15px; z-index: 10; } #ps_photos .swiper-slide img{ height: 100%; width: auto; display: block; margin: 0 auto; } .radio-ui-center{ height: 65px !important; } .ps-widget-content.photo_active .cls-widget {top: -15px; right: -15px;} @media (max-width:1199px){ .poster-icon {right: 1px;} } @media (max-width:767px){ .photo-slide-widget{ margin: 0 -10px; } .ps-content-photo{ border: none; } } @media (max-width:479px){ .poster-icon{ line-height: 0px; } .poster-icon{ padding: 5px 5px 5px 5px; } .photo-icon .click-to-open{ margin-right: 7px; } .photo-icon .click-to-open svg{ width: 20px; height: 17px; } .photo-icon .ph-txt{ font-size: 14px; line-height: 16px; top: 2px; } .video-icon .click-to-open{ margin-bottom: 4px; line-height: 0px; } .poster-icon.video-icon{ width: 50px; } .poster-icon.video-icon .click-to-open svg { width: 30px; height: 30px; } .ps-widget-content.photo_active .cls-widget { top: -11px; right: 0px; } .poster-icon.video-icon svg{ width: 30px; height: 30px; } .video-icon .ph-txt{ font-size: 12px; line-height: 14px; } .cls-widget{ width: 22px; height: 22px; top: 7px; right: 7px; } .livetv_active .cls-widget{ right: -8px; top: -8px; } .cls-widget svg{ width: 10px; height: 10px; } .ps-pagination{ right: 7px; bottom: 7px; width: 38px; height: 22px; font-size: 12px; line-height: 14px; } .ps-widget-content.video_active .cls-widget { top: -7px; right: -7px; } .swiper-button-next, .swiper-button-prev{ margin-top: -11px; width: 17px; } .swiper-button-prev svg, .swiper-button-next svg{ width: 17px; height: 32px; } .ps-loader img{ width: 70px; height: 70px; } } </style>      <style> .live-tv-ico { margin-left: 7px; display: inline-block; } .live-tv-ico > a { background: url(https://akm-img-a-in.tosshub.com/aajtak/resource/img/LIVE_TV_BUTTON.gif) no-repeat 0 0; width: 97px; height: 26px; display: inline-block; text-indent: -99999px; } .ply_RHS_move{ position: fixed; bottom: 80px; width: 350px; height: 197px; right: 7px; z-index: 888; padding: 0px; left: auto; top: auto; box-shadow: 0 0 4px #000; -webkit-box-shadow: 0 0 4px #000; -webkit-animation: fadeInDown .5s ease-in-out; animation: fadeInDown .5s ease-in-out; border: 3px solid #fff; border-radius: 3px; } .ply_RHS_move iframe { width: 344px !important; height: 191px !important; display: block; } /* .append-story-livetv {position: relative;} */ /* .append-story-livetv span.str-hide{position: absolute; z-index: 99; right: 1px; top: 1px; color: #000; font-size: 16px;background: #fff; padding: 1px 8px; cursor: pointer; font-weight:bold;} */ .append-story-livetv span.str-hide { position: absolute; z-index: 99; right: -8px; top: -9px; color: #000; font-size: 16px; background: #fff; padding: 0px 6px; cursor: pointer; font-weight: bold; border-radius: 20px; font-size: 13px; height: 23px; border: 1px solid #000; line-height: 21px; } .ply_RHS_move.plyBFixed{bottom: 5px;} .append-story-livetv .str-hide{display:none;} .append-story-livetv.ply_RHS_move .str-hide{display:block;} .append-story-livetv.ply_RHS_move.plyBFixed{-webkit-animation: moveit 2s;} @-webkit-keyframes moveit { from {bottom: 70px;} to {bottom: 5px;}} @media only screen and (max-width: 767px){ .ply_RHS_move {width: 198px; height: 111px; right: 15px;} .ply_RHS_move iframe {width: 192px !important; height: 105px !important;} } </style>  <style type="text/css">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</style> <script></script> <script>window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {if(atViewPort!='mobile'){googletag.defineSlot('/1007232/AajTak_ROS_DesktopMasthead_728x90', [728, 90], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_ATF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads()); googletag.defineSlot('/1007232/AajTak_ROS_Desktop_300x100', [300, 100], 'div-gpt-ad-1506665508453-2').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_300x250', [300, 250], 'div-gpt-ad-1506665508453-3').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_BTF_728x90', [728, 90], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_Innovation_1x1', [1, 1], 'div-gpt-ad-1606113504043-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_Innovation_1_1x1', [1, 1], 'div-gpt-ad-1607525163239-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Desktop_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_Richmedia_1x1', [1, 1], 'div-gpt-ad-1632815194179-0').addService(googletag.pubads());if (is_mobile_h >= 1600 && is_mobile_h < 1960) {googletag.defineSlot('/1007232/AajTak_ROS_Desktop_LHS_120x600', [120, 600], 'div-gpt-ad-1635766890850-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_RHS_120x600', [120, 600], 'div-gpt-ad-1635767129487-0').addService(googletag.pubads());}if(is_mobile_h > 1960){ googletag.defineSlot('/1007232/AajTak_ROS_Desktop_LHS_300x600', [300, 600], 'div-gpt-ad-1640667923130-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Desktop_RHS_300x600', [300, 600], 'div-gpt-ad-1640667990323-0').addService(googletag.pubads());}} else {  googletag.defineSlot('/1007232/AajTak_ROS_MobileMasthead_300x250', [300, 250], 'div-gpt-ad-1506665508453-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_MTF-1_300x250', [300, 250], 'div-gpt-ad-1506665508453-4').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_BTF_300x250', [300, 250], 'div-gpt-ad-15066655084531-1').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_Innovation_1x1', [1, 1], 'div-gpt-ad-1606113504043-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_Innovation_1_1x1', [1, 1], 'div-gpt-ad-1607525163239-0').addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_Mobile_Teads_1x1', [1, 1], 'div-gpt-ad-1608816628908-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/1007232/AajTak_ROS_Mweb_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());googletag.defineSlot('/1007232/AajTak_ROS_Mobile_Richmedia_1x1', [1, 1], 'div-gpt-ad-1632815194179-0').addService(googletag.pubads());}googletag.pubads().setTargeting(cubeRootTargetingSlot[0][1][0],cubeRootTargetingSlot[0][1][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][2][0],cubeRootTargetingSlot[0][2][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][3][0],cubeRootTargetingSlot[0][3][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][4][0],cubeRootTargetingSlot[0][4][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][5][0],cubeRootTargetingSlot[0][5][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][6][0],cubeRootTargetingSlot[0][6][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][7][0],cubeRootTargetingSlot[0][7][1]);googletag.pubads().setTargeting(cubeRootTargetingSlot[0][8][0],cubeRootTargetingSlot[0][8][1]);googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']); if(adcookie==0) { googletag.pubads().setRequestNonPersonalizedAds(1);}googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> </head> <body> <div class="zedo-css">
<div id='div-gpt-ad-1632815194179-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632815194179-0'); }); </script> 
</div>
</div>
<div id="g_id_onload"
	 data-client_id="1097555407628-i456lr0mt9tu3e9l1le5jbo6f19l8q1a.apps.googleusercontent.com"
	 data-context="signin"
	 data-skip_prompt_cookie="itg_g_state"
	 data-login_uri="https://auth.indiatoday.in/google-one-tap-login?returnTo=aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2hpbWFjaGFsLXByYWRlc2gvc3RvcnkvcHJlbS1rdW1hci1kaHVtYWwtcG9saXRpY2FsLWltcG9ydGFuY2UtYmpwLWhpbWFjaGFsLXByYWRlc2gtYXNzZW1ibHktZWxlY3Rpb24tMjAyMi1udGMtMTQ4NjE2MC0yMDIyLTA2LTIy"
	 data-cancel_on_tap_outside="false" data-moment_callback="logMomentNotification">
</div> <div class="top-marquee" style="display:none;"></div>  <div class="top-head-body"> <div class="container"> <div class="top-head-container"> <div class="top-hed-menu" >  <ul>  <li><a href="https://www.aajtak.in" title="Aaj Tak" aria-label="Aaj Tak" class="" target="_blank" rel="noopener">Aaj Tak</a></li>  <li><a href="https://bangla.aajtak.in/" title="বাংলা" aria-label="বাংলা" class="" target="_blank" rel="noopener">বাংলা</a></li>  <li><a href="https://www.gnttv.com/" title="GNTTV" aria-label="GNTTV" class="" target="_blank" rel="noopener">GNTTV</a></li>  <li><a href="https://www.ichowk.in/" title="iChowk" aria-label="iChowk" class="" target="_blank" rel="noopener">iChowk</a></li>  <li><a href="https://www.thelallantop.com/" title="Lallantop" aria-label="Lallantop" class="" target="_blank" rel="noopener">Lallantop</a></li>  <li><a href="https://www.indiatoday.in/" title="India Today" aria-label="India Today" class="" target="_blank" rel="noopener">India Today</a></li>  <li><a href="https://www.businesstoday.in/" title="Business Today" aria-label="Business Today" class="" target="_blank" rel="noopener">Business Today</a></li>  <li><a href="https://www.dailyo.in/" title="DailyO" aria-label="DailyO" class="" target="_blank" rel="noopener">DailyO</a></li>  <li><a href="https://www.readersdigest.in/" title="Reader’s Digest" aria-label="Reader’s Digest" class="" target="_blank" rel="noopener">Reader’s Digest</a></li>  </ul>  </div> <div id="sign-image" class="login"> <div id="login-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2hpbWFjaGFsLXByYWRlc2gvc3RvcnkvcHJlbS1rdW1hci1kaHVtYWwtcG9saXRpY2FsLWltcG9ydGFuY2UtYmpwLWhpbWFjaGFsLXByYWRlc2gtYXNzZW1ibHktZWxlY3Rpb24tMjAyMi1udGMtMTQ4NjE2MC0yMDIyLTA2LTIyI3Nzb2xvZ2luPTE=" >Sign In</a> </div> <div id="login-mobile-area"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2hpbWFjaGFsLXByYWRlc2gvc3RvcnkvcHJlbS1rdW1hci1kaHVtYWwtcG9saXRpY2FsLWltcG9ydGFuY2UtYmpwLWhpbWFjaGFsLXByYWRlc2gtYXNzZW1ibHktZWxlY3Rpb24tMjAyMi1udGMtMTQ4NjE2MC0yMDIyLTA2LTIyI3Nzb2xvZ2luPTE=" ><span class="sso_user_svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="335.131px" height="368.546px" viewBox="138.435 212.4 335.131 368.546" enable-background="new 138.435 212.4 335.131 368.546" xml:space="preserve"><g><g><path d="M306,446.918c-64.628,0-117.26-52.631-117.26-117.259c0-64.627,52.632-117.259,117.26-117.259c64.627,0,117.259,52.632,117.259,117.259C423.259,394.287,370.627,446.918,306,446.918z M306,245.815c-46.146,0-83.722,37.577-83.722,83.721c0,46.145,37.576,83.721,83.722,83.721c46.145,0,83.721-37.576,83.721-83.721C389.721,283.392,352.145,245.815,306,245.815z"></path></g><g><path d="M473.566,580.946h-33.538c0-73.93-60.099-134.028-134.027-134.028c-73.93,0-134.028,60.099-134.028,134.028h-33.537c0-92.412,75.153-167.565,167.565-167.565C398.411,413.381,473.566,488.534,473.566,580.946z"></path></g></g></svg></span></a> </div> </div> </div> </div> </div>  <div class="wether-body"> <div class="container"> <div class="weather-div">&nbsp;</div> </div> </div> <div class="navigation-at" id="main-navigation"> <div class="navigation-container"> <div class="container"> <div class="mb-nav"><span></span><span></span><span></span></div> <div class="logo"> <a href="https://www.aajtak.in" title="आज तक" >  <img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png" alt="aajtak hindi news" class="init-logo" /> <img rel="preload" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-71X52.png" alt="aajtak hindi news" class="sticky-logo" /> </a> </div> <nav> <div class="ipad-mob-link"> <ul> <li> <div class="navlogo-in-main"> <div class="navlogo"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png"></div> <div class="mob-signIn"> <a id="signIn" href="https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2hpbWFjaGFsLXByYWRlc2gvc3RvcnkvcHJlbS1rdW1hci1kaHVtYWwtcG9saXRpY2FsLWltcG9ydGFuY2UtYmpwLWhpbWFjaGFsLXByYWRlc2gtYXNzZW1ibHktZWxlY3Rpb24tMjAyMi1udGMtMTQ4NjE2MC0yMDIyLTA2LTIyI3Nzb2xvZ2luPTE="> Sign In </a> </div> </div> </li> </ul> </div> <div class="mobile-menu-sso" id="nav-login"></div>  <ul class="at-menu">  <li class=" "> <a id=""  title="होम" href="https://www.aajtak.in" aria-label="होम" class="" target="_self" >होम</a>  </li>  <li class=" "> <a id=""  title="বাংলা" href="https://bangla.aajtak.in/" target="_blank" aria-label="বাংলা" class="" target="_blank" >বাংলা</a>  </li>  <li class=" "> <a id="310841"  title="बोर्ड रिजल्ट" href="https://www.aajtak.in/education/board-exam-results" aria-label="बोर्ड रिजल्ट" class="" target="_self" >बोर्ड रिजल्ट</a>  </li>  <li class=" "> <a id="300772"  title="मनोरंजन" href="https://www.aajtak.in/entertainment" aria-label="मनोरंजन" class="" target="_self" >मनोरंजन</a>  </li>  <li class=" "> <a id="300777"  title="धर्म" href="https://www.aajtak.in/religion" aria-label="धर्म" class="" target="_self" >धर्म</a>  </li>  <li class=" "> <a id="300778"  title="लाइफस्टाइल" href="https://www.aajtak.in/lifestyle" aria-label="लाइफस्टाइल" class="" target="_self" >लाइफस्टाइल</a>  </li>  <li class=" "> <a id="300771"  title="खेल" href="https://www.aajtak.in/sports" aria-label="खेल" class="" target="_self" >खेल</a>  </li>  <li class=" "> <a id=""  title="वीडियो" href="https://www.aajtak.in/videos" aria-label="वीडियो" class="" target="_self" >वीडियो</a>  </li>  <li class=" "> <a id=""  title="फोटो" href="https://www.aajtak.in/photos" aria-label="फोटो" class="" target="_self" >फोटो</a>  </li>  <li class=" "> <a id="300773"  title="बिजनेस" href="https://www.aajtak.in/business" aria-label="बिजनेस" class="" target="_self" >बिजनेस</a>  </li>  <li class=" "> <a id="300776"  title="जुर्म" href="https://www.aajtak.in/crime" aria-label="जुर्म" class="" target="_self" >जुर्म</a>  </li>  <li class=" "> <a id=""  title="टेक्नोलॉजी" href="https://www.aajtak.in/technology" aria-label="टेक्नोलॉजी" class="" target="_self" >टेक्नोलॉजी</a>  </li>  </ul>  <div class="dotOpenNav" id="mutiNav"> <div class="dotChild"> <div class="multiNav"> <div class="groupNav">   <div class="itemNav"> <a id="300769"  title="भारत" href="https://www.aajtak.in/india" aria-label="भारत" class="" target="_self" >भारत</a> </div>  <div class="itemNav"> <a id="429186"  title="ट्रेंडिंग वीडियो" href="https://www.aajtak.in/trending-videos" aria-label="ट्रेंडिंग वीडियो" class="" target="_self" >ट्रेंडिंग वीडियो</a> </div>  <div class="itemNav"> <a id="427126"  title="कृषि समाचार" href="https://www.aajtak.in/agriculture" aria-label="कृषि समाचार" class="" target="_self" >कृषि समाचार</a> </div>  <div class="itemNav"> <a id=""  title="कोरोना" href="https://www.aajtak.in/coronavirus-covid-19-outbreak" aria-label="कोरोना" class="" target="_self" >कोरोना</a> </div>  <div class="itemNav"> <a id=""  title="फैक्ट चेक" href="https://www.aajtak.in/fact-check" aria-label="फैक्ट चेक" class="" target="_self" >फैक्ट चेक</a> </div>  <div class="itemNav"> <a id="427313"  title="हेल्थ" href="https://www.aajtak.in/health" aria-label="हेल्थ" class="" target="_self" >हेल्थ</a> </div>  <div class="itemNav"> <a id=""  title="क्विज़" href="https://quiz.indiatodaygaming.com/intro;jsessionid=6C780D9EEC12A32F011AF2822C5166EC" target="_blank" aria-label="क्विज़" class="" target="_self" >क्विज़</a> </div>  <div class="itemNav"> <a id="425694"  title="लीगल न्यूज़" href="https://www.aajtak.in/legal-news" aria-label="लीगल न्यूज़" class="" target="_self" >लीगल न्यूज़</a> </div>  <div class="itemNav"> <a id=""  title="आपका पेज" href="https://www.aajtak.in/foryou" aria-label="आपका पेज" class="" target="_self" >आपका पेज</a> </div>  <div class="itemNav"> <a id=""  title="विश्व" href="https://www.aajtak.in/world" aria-label="विश्व" class="" target="_self" >विश्व</a> </div>  <div class="itemNav"> <a id=""  title="ट्रेंडिंग" href="https://www.aajtak.in/trending" aria-label="ट्रेंडिंग" class="" target="_self" >ट्रेंडिंग</a> </div>  <div class="itemNav"> <a id=""  title="ऑटो" href="https://www.aajtak.in/auto" aria-label="ऑटो" class="" target="_self" >ऑटो</a> </div>  <div class="itemNav"> <a id=""  title="एजुकेशन" href="https://www.aajtak.in/education" aria-label="एजुकेशन" class="" target="_self" >एजुकेशन</a> </div>  <div class="itemNav"> <a id=""  title="साइंस न्यूज़" href="https://www.aajtak.in/science" aria-label="साइंस न्यूज़" class="" target="_self" >साइंस न्यूज़</a> </div>  <div class="itemNav"> <a id=""  title="कार्यक्रम" href="https://www.aajtak.in/programmes" aria-label="कार्यक्रम" class="" target="_self" >कार्यक्रम</a> </div>  <div class="itemNav"> <a id=""  title="मौसम" href="https://www.aajtak.in/weather/delhi-weather-forecast-today" aria-label="मौसम" class="" target="_self" >मौसम</a> </div>  <div class="itemNav"> <a id="300779"  title="साहित्य" href="https://www.aajtak.in/literature" aria-label="साहित्य" class="" target="_self" >साहित्य</a> </div>  <div class="itemNav"> <a id=""  title="इंडिया टुडे हिंदी" href="https://www.aajtak.in/india-today-hindi" aria-label="इंडिया टुडे हिंदी" class="" target="_self" >इंडिया टुडे हिंदी</a> </div>  <div class="itemNav"> <a id=""  title="अर्काइव" href="https://www.aajtak.in/archive" target="_blank" aria-label="अर्काइव" class="" target="_self" >अर्काइव</a> </div>  <div class="itemNav"> <a id=""  title="एंकर्स" href="https://www.aajtak.in/anchors" aria-label="एंकर्स" class="" target="_self" >एंकर्स</a> </div>  <div class="itemNav"> <a id=""  title="रेट कार्ड" href="https://www.aajtak.in/rate-card" aria-label="रेट कार्ड" class="" target="_self" >रेट कार्ड</a> </div>  <div class="itemNav"> <a id=""  title="निवेशक (Investor)" href="https://www.aajtak.in/investor" aria-label="निवेशक (Investor)" class="" target="_blank" >निवेशक (Investor)</a> </div>   <div class="itemNav dkMode"> <label for="switch"><span>डार्क मोड ऑन करे</span></label> </div> </div> </div> </div> </div> </nav> <span id="threeDotsNav"> <svg xmlns="http://www.w3.org/2000/svg" width="23" height="19" viewBox="0 0 18 9"> <defs> <style> .a { fill: #fff; stroke: #fff; line-height: 30px; } </style> </defs> <g transform="translate(0 0.5)"> <line class="a" x2="18" /> <line class="a" x2="18" transform="translate(0 4)" /> <line class="a" x2="18" transform="translate(0 8)" /> </g> </svg> </span> <span id="crossNav">X</span> <div class="other-navigation-list"> <div class="notification-at" id="belll"> <a href="javascript:void(0)" title="Notification" aria-label="Notification"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"> <g> <g> <g> <g> <path d="M12.9,26.6c-2.1,0-3.7-1.6-3.7-3.7v-0.5h7.5V23C16.6,25,15,26.6,12.9,26.6z M10.3,23.5 c0.2,1.2,1.3,2.1,2.6,2.1s2.4-0.9,2.6-2.1H10.3z"/> <path d="M12.9,26.8C10.8,26.8,9,25.1,9,23v-0.7h7.8V23C16.8,25.1,15.1,26.8,12.9,26.8z M9.3,22.6V23 c0,1.9,1.6,3.5,3.6,3.5s3.6-1.6,3.6-3.5v-0.4H9.3z M12.9,25.7c-1.3,0-2.5-0.9-2.8-2.2l0-0.2h5.6l0,0.2 C15.4,24.8,14.3,25.7,12.9,25.7z M10.5,23.6c0.3,1,1.3,1.8,2.4,1.8s2.1-0.7,2.4-1.8H10.5z"/> </g> </g> </g> <g> <g> <g> <path d="M0.4,21.5l0.9-0.9c2.6-2.6,4-6,4-9.6v-1c0-3.3,2.2-6.2,5.4-7.1V0.4H15v2.5c3.2,0.9,5.4,3.8,5.4,7.1l0,1 c0,3.6,1.4,7,4,9.6l0.9,0.9L0.4,21.5z M11.8,1.4v2.2l-0.4,0.1c-2.9,0.7-5,3.2-5,6.2v1c0,3.5-1.2,6.8-3.5,9.5l20,0 c-2.3-2.6-3.5-6-3.5-9.5l0-1c0-3-2.1-5.5-5-6.2L14,3.7V1.4H11.8z"/> <path d="M0,21.7l1.2-1.2c2.6-2.5,4-5.9,4-9.5v-1c0-3.4,2.2-6.2,5.4-7.2V0.2h4.6v2.5c3.2,1,5.4,3.9,5.4,7.2l0,1 c0,3.6,1.4,7,4,9.5l1.2,1.2L0,21.7z M10.9,0.5V3l-0.1,0c-3.2,0.9-5.3,3.7-5.3,7v1c0,3.7-1.5,7.1-4.1,9.7l-0.6,0.6l24.2,0 l-0.6-0.6c-2.6-2.6-4.1-6.1-4.1-9.7l0-1c0-3.2-2.1-6-5.3-7l-0.1,0V0.5H10.9z M2.5,20.6l0.2-0.3C5,17.7,6.3,14.4,6.3,11v-1 c0-3,2.1-5.7,5.1-6.4l0.3-0.1V1.3h2.5v2.3l0.3,0.1c3,0.7,5.1,3.3,5.1,6.4l0,1c0,3.4,1.2,6.8,3.5,9.4l0.2,0.3L2.5,20.6z M12,1.6 v2.2l-0.5,0.1c-2.9,0.7-4.9,3.1-4.9,6v1c0,3.4-1.2,6.7-3.3,9.3l19.3,0c-2.1-2.6-3.3-5.9-3.3-9.3l0-1c0-2.9-2-5.4-4.9-6l-0.5-0.1 V1.6H12z"/> </g> </g> </g> </g> </svg></a> <span class="badge bellCount"></span> <div class="notification"> <div class="noti-heading"> <div class="noti-left"> <h4>NOTIFICATIONS</h4> &nbsp; <span id="notiCount"></span> </div> <div class="noti-date-main"> <div class="noti-date">22nd Jun</div> <div class="noti-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> <div class="noti-body"> <ul> <div class="badiKhabar"> <div class='ntPreLod'><img alt='loading...' src='https://akm-img-a-in.tosshub.com/sites/aajtak/preload-img/pre-loader2.png' importance='low' /></div> </div> </ul> </div> <div class="noti-footer"></div> </div> </div> <div class="radio-at"><a  title="Podcast" href="https://podcasts.aajtak.in/" target="_blank"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 29 27" style="enable-background:new 0 0 29 27;" xml:space="preserve"> <g> <g> <path d="M4.6,24.7H4.2v1.7c0,0.2,0,0.4-0.1,0.5C4,26.9,3.9,27,3.7,27c-0.2,0-0.3-0.1-0.4-0.2 c-0.1-0.1-0.1-0.3-0.1-0.5v-4.1c0-0.2,0.1-0.4,0.2-0.5c0.1-0.1,0.3-0.2,0.5-0.2h1.7c0.2,0,0.4,0,0.6,0c0.2,0,0.3,0.1,0.5,0.1 C6.8,21.9,7,22,7.1,22.1c0.1,0.1,0.2,0.3,0.3,0.5c0.1,0.2,0.1,0.4,0.1,0.5c0,0.4-0.1,0.7-0.3,0.9s-0.6,0.4-1,0.5 c0.2,0.1,0.4,0.3,0.5,0.4c0.2,0.2,0.3,0.4,0.5,0.6c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.1,0.3,0.1,0.4c0,0.1,0,0.1-0.1,0.2 c0,0.1-0.1,0.1-0.2,0.2C7.2,27,7.2,27,7.1,27c-0.1,0-0.2,0-0.3-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c-0.1-0.1-0.1-0.2-0.2-0.4l-0.4-0.7 c-0.2-0.3-0.3-0.5-0.4-0.6c-0.1-0.1-0.2-0.2-0.4-0.3C5,24.7,4.8,24.7,4.6,24.7z M5.2,22.4h-1v1.5h1c0.3,0,0.5,0,0.6-0.1 s0.3-0.1,0.4-0.2c0.1-0.1,0.1-0.3,0.1-0.4c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.2-0.2-0.3-0.3C5.8,22.5,5.6,22.4,5.2,22.4z"/> <path d="M11.9,26.3l-0.3-0.7H9.5l-0.3,0.7C9.1,26.6,9,26.8,9,26.9C8.9,27,8.8,27,8.6,27c-0.1,0-0.3,0-0.4-0.1 c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0.1-0.2,0.1-0.3l1.4-3.4c0-0.1,0.1-0.2,0.1-0.4c0.1-0.1,0.1-0.3,0.2-0.3 c0.1-0.1,0.1-0.2,0.2-0.2c0.1-0.1,0.2-0.1,0.4-0.1c0.1,0,0.3,0,0.4,0.1c0.1,0.1,0.2,0.1,0.2,0.2c0.1,0.1,0.1,0.2,0.2,0.3 c0,0.1,0.1,0.2,0.2,0.4l1.4,3.4c0.1,0.3,0.2,0.4,0.2,0.6c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.2-0.4,0.2c-0.1,0-0.2,0-0.2,0 c-0.1,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2C11.9,26.5,11.9,26.4,11.9,26.3z M9.7,24.8h1.6l-0.8-2.2L9.7,24.8z"/> <path d="M14.5,21.6h1.4c0.4,0,0.7,0,0.9,0.1s0.5,0.2,0.7,0.4c0.6,0.5,0.8,1.2,0.8,2.1c0,0.3,0,0.6-0.1,0.9 c-0.1,0.3-0.1,0.5-0.3,0.7c-0.1,0.2-0.3,0.4-0.4,0.6c-0.1,0.1-0.3,0.2-0.5,0.3c-0.2,0.1-0.3,0.1-0.5,0.2c-0.2,0-0.4,0-0.7,0h-1.4 c-0.2,0-0.3,0-0.4-0.1c-0.1-0.1-0.2-0.1-0.2-0.2c0-0.1,0-0.2,0-0.4v-3.9c0-0.2,0.1-0.4,0.2-0.5C14.1,21.7,14.2,21.6,14.5,21.6z M14.9,22.5v3.6h0.8c0.2,0,0.3,0,0.4,0c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2-0.1,0.3-0.2c0.4-0.3,0.5-0.8,0.5-1.6c0-0.5-0.1-0.9-0.2-1.2 c-0.2-0.3-0.4-0.4-0.6-0.5c-0.2-0.1-0.5-0.1-0.8-0.1H14.9z"/> <path d="M19.3,26.3v-4.2c0-0.2,0-0.4,0.1-0.5c0.1-0.1,0.2-0.2,0.4-0.2c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0.1,0.3,0.1,0.5 v4.2c0,0.2,0,0.4-0.1,0.5C20.1,26.9,20,27,19.8,27c-0.2,0-0.3-0.1-0.4-0.2C19.3,26.7,19.3,26.6,19.3,26.3z"/> <path d="M23.9,21.5c0.5,0,1,0.1,1.4,0.3c0.4,0.2,0.7,0.5,0.9,0.9s0.3,0.9,0.3,1.4c0,0.4-0.1,0.8-0.2,1.1 c-0.1,0.3-0.3,0.6-0.5,0.9c-0.2,0.2-0.5,0.4-0.8,0.6c-0.3,0.1-0.7,0.2-1.1,0.2c-0.4,0-0.8-0.1-1.1-0.2c-0.3-0.1-0.6-0.3-0.8-0.6 c-0.2-0.2-0.4-0.5-0.5-0.9c-0.1-0.3-0.2-0.7-0.2-1.1c0-0.4,0.1-0.8,0.2-1.1c0.1-0.3,0.3-0.6,0.5-0.9c0.2-0.2,0.5-0.4,0.8-0.5 C23.1,21.6,23.5,21.5,23.9,21.5z M25.4,24.3c0-0.4-0.1-0.7-0.2-1c-0.1-0.3-0.3-0.5-0.5-0.6c-0.2-0.1-0.5-0.2-0.8-0.2 c-0.2,0-0.4,0-0.6,0.1c-0.2,0.1-0.3,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.3,0,0.6,0.1,0.8 c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.3,0.3,0.5,0.4c0.2,0.1,0.4,0.1,0.6,0.1c0.3,0,0.5-0.1,0.8-0.2c0.2-0.1,0.4-0.3,0.5-0.6 C25.3,25,25.4,24.7,25.4,24.3z"/> </g> <g> <g> <g> <g> <path d="M6.3,20.6c-3,0-5.2-1.5-6-4.1c-0.3-1-0.2-2.2,0.2-3.7l0.1-0.6c0.1-0.3,0.2-0.6,0.2-0.9 C1.8,7.8,2.6,4.4,3.5,1l0.1-0.6l18.5,1.8l0.2,0.4c2.1,5.1,4.1,10.2,6.2,15.4l0.3,0.8L28,18.8c-5.9,0.5-11.7,0.9-17.6,1.4 l-2.3,0.2C7.5,20.5,6.9,20.6,6.3,20.6z M4.7,1.8C3.8,5.1,3,8.3,2.2,11.5C2.1,11.8,2,12.1,2,12.4L1.8,13c-0.4,1.3-0.4,2.3-0.2,3 c1,3.2,4,3.4,6.3,3.1l2.4-0.2c5.6-0.4,11.1-0.9,16.7-1.3c-1.9-4.7-3.8-9.5-5.7-14.2L4.7,1.8z"/> </g> </g> <g> <g id="WLnAtV_19_"> <g> <g> <path d="M11.9,19.5c0-0.1,0-0.3,0-0.4c0-0.4,0.1-0.8,0.1-1.2c0,0-0.1-0.1-0.1-0.1c-0.6-0.3-0.7-1-0.3-1.5 c0.1-0.2,0.3-0.3,0.4-0.4c0.2-0.2,0.5-0.5,0.7-0.7c0.1,0,0.1-0.1,0.2-0.2c0,0,0-0.1,0-0.1c0,0-0.1,0-0.1,0 c-0.4,0-0.7-0.1-1.1-0.1c-0.4,0-0.8-0.1-1.2-0.3c-0.5-0.2-0.7-0.7-0.8-1.2c-0.1-0.7,0-1.4,0.1-2.1c0.1-0.5,0.1-0.9,0.2-1.4 c0.1-0.5,0.2-1,0.3-1.4c0.2-0.7,0.3-1.5,0.5-2.2C11,6,11.2,5.8,11.3,5.6c0.1-0.1,0.1-0.1,0.2-0.2c0,0,0,0,0,0 c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0-0.1,0.1-0.1,0.1-0.2C11.9,5.1,12,5,12.3,5c0,0,0,0.1,0,0.1 c0,0,0,0.1-0.1,0.1c0,0.1-0.1,0.2,0,0.3c0.1,0.1,0.2,0,0.3-0.1c0.1-0.1,0.2-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.4-0.1 C13.1,4.9,13,5,12.9,5.2c-0.1,0.1,0,0.2,0.1,0.2c0.2,0,0.3,0,0.4-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.1,0.1-0.2,0.3-0.2 c0,0,0.1,0,0.1,0c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.2-0.2,0.4c0,0,0,0.1,0,0.1c0.1,0.1,0.4,0.1,0.5-0.1 c0.1-0.1,0.1-0.3,0.2-0.4c0.1-0.1,0.2-0.2,0.3-0.1c0,0,0,0.1,0,0.1c-0.1,0.1-0.1,0.3-0.2,0.4c0,0.1,0,0.2,0.1,0.2 c0,0,0,0,0,0c0.3,0.1,0.3,0.1,0.4-0.2c0-0.1,0.1-0.2,0.1-0.4c0,0,0.1-0.1,0.1-0.1c0.3,0.1,0.6,0.1,0.9,0.2 c0.4,0.1,0.7,0.4,0.9,0.8c0.2,0.3,0.4,0.7,0.4,1.1c0,0.1,0.1,0.2,0.1,0.3c0,0.1-0.1,0.3-0.1,0.4c-0.1,0.4-0.1,0.7-0.2,1.1 c0,0.2-0.1,0.5-0.1,0.7c0,0.1,0,0.2,0,0.3c-0.1,0.2-0.1,0.5-0.1,0.7c0,0,0,0,0,0c-0.1,0.2-0.2,0.5-0.1,0.7c0,0,0,0,0,0 c-0.2,0.2-0.1,0.4-0.1,0.7c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.2,0,0.2c0,0.2,0.1,0.4-0.1,0.5c0,0,0,0.1,0,0.1 c0.1,0.3,0,0.6-0.1,0.9c-0.1,0.4-0.4,0.7-0.8,0.8c-0.2,0-0.2,0.1-0.3,0.3c-0.2,0.4-0.4,0.8-0.5,1.2c0,0.1,0,0.2,0,0.3 c0.1,0.4,0,0.8-0.4,1c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.4-0.1,0.8-0.1,1.3c0,0.1,0,0.1-0.1,0.1c-0.4,0-0.8,0.1-1.1,0.1 c-0.2,0-0.2,0-0.1-0.2c0-0.4,0.1-0.9,0.1-1.3c0-0.1,0-0.1-0.1-0.1c-0.1,0-0.3,0-0.4,0c-0.1,0-0.1,0.1-0.1,0.1 c0,0.4-0.1,0.9-0.1,1.3c0,0.1,0,0.2-0.2,0.2C12.1,19.5,12,19.5,11.9,19.5z M13.2,7.6c-0.1,0-0.2,0-0.3,0 c-0.4,0-0.4,0-0.4,0.3c0,0,0,0,0,0c0,0.1,0,0.2,0.2,0.2c0.4,0,0.9,0,1.3,0c0.8,0.1,1.5,0.2,2.3,0.6c0.1,0,0.1,0,0.2-0.1 c0.1-0.2,0-0.3-0.2-0.4C15.2,7.7,14.2,7.6,13.2,7.6z M12.5,10.9c0.6,0,1.2,0.1,1.9,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.2-0.1-0.4-0.2-0.6-0.3c-0.9-0.4-1.8-0.5-2.8-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.1C12.3,10.9,12.4,10.9,12.5,10.9z M12.4,11.8c0.6,0,1.2,0.1,1.8,0.2c0.5,0.1,0.9,0.3,1.4,0.5 c0.1,0,0.1,0,0.2,0c0.1-0.1,0.1-0.3-0.1-0.4c-0.5-0.3-1-0.5-1.5-0.6c-0.6-0.2-1.2-0.2-1.9-0.2c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.1,11.8,12.3,11.8,12.4,11.8z M16.2,9.3c0,0-0.1-0.1-0.1-0.1c-0.2-0.1-0.5-0.3-0.7-0.4 c-0.9-0.3-1.7-0.5-2.7-0.4c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.1,0.2c0.5,0,1.1,0,1.6,0.1c0.7,0.1,1.3,0.3,1.9,0.6 c0.2,0.1,0.2,0.1,0.3-0.1C16.2,9.4,16.2,9.4,16.2,9.3z M12.8,9.9c0.6,0,1.2,0.1,1.7,0.2c0.5,0.1,0.9,0.3,1.3,0.5 c0,0,0.1,0,0.1,0c0.1-0.1,0.1-0.3,0-0.4c-0.3-0.1-0.5-0.3-0.8-0.4c-0.8-0.3-1.7-0.5-2.6-0.5c-0.4,0-0.4,0-0.4,0.4 c0,0.1,0,0.2,0.1,0.2C12.5,9.9,12.7,9.9,12.8,9.9z M13.5,6.7c-0.2,0-0.5,0-0.7,0c-0.1,0-0.2,0.1-0.2,0.1c0,0,0,0.1,0,0.1 c0,0.2,0,0.3,0.2,0.2c0.6,0,1.3,0,1.9,0.1c0.5,0.1,1.1,0.3,1.6,0.5c0.1,0,0.1,0,0.2-0.1c0.1-0.2,0-0.3-0.2-0.4 C15.4,7,14.5,6.7,13.5,6.7z M13.5,5.9c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.3,0-0.3,0-0.4,0.3c0,0.1,0,0.2,0.2,0.2 c1.2-0.1,2.4,0.1,3.5,0.6c0.1,0,0.1,0,0.2,0c0.1-0.2,0-0.3-0.1-0.4C15.5,6.1,14.6,5.9,13.5,5.9z M13.2,14.8 C13.3,14.8,13.3,14.8,13.2,14.8c0.1,0,0.2,0,0.2-0.1c0.1-0.1,0-0.2-0.1-0.2c-0.3-0.5-0.5-1-0.6-1.6c-0.1-0.3-0.1-0.3-0.4-0.3 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0,0.2,0.1,0.3c0.1,0.5,0.3,1,0.6,1.5C13,14.7,13.1,14.8,13.2,14.8z M13.2,12.9 C13.2,12.9,13.2,12.9,13.2,12.9c0.1,0.6,0.3,1.2,0.6,1.7c0.2,0.2,0.2,0.3,0.5,0.2c0.1-0.1,0.2-0.1,0.1-0.3 c-0.3-0.5-0.5-1-0.6-1.5c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.2-0.1-0.3-0.1C13.2,12.7,13.2,12.8,13.2,12.9z M11.7,12.6 c-0.1,0-0.1,0-0.2,0c-0.2,0-0.2,0.1-0.2,0.3c0.1,0.5,0.2,0.9,0.5,1.3c0.1,0.2,0.2,0.4,0.5,0.5c0.1,0,0.1,0,0.2,0 c0.1-0.1,0-0.1,0-0.2c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.4-0.2-0.8-0.4-1.2C11.8,12.7,11.8,12.6,11.7,12.6z M11.6,14.4 c0,0,0-0.1-0.1-0.1c-0.1-0.3-0.3-0.5-0.4-0.8c-0.1-0.2-0.1-0.4-0.2-0.6c0-0.1-0.1-0.2-0.2-0.1c-0.1,0-0.2,0.1-0.1,0.2 c0,0.1,0,0.1,0.1,0.2c0.1,0.4,0.3,0.8,0.5,1.2c0.1,0.1,0.1,0.1,0.2,0.2C11.5,14.6,11.6,14.5,11.6,14.4z M11.7,9.6 c0-0.1,0-0.2-0.2-0.1c-0.3,0.1-0.6,0.2-0.9,0.3c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.2,0.7-0.2,1.1-0.3 c0.1,0,0.1-0.1,0.1-0.1C11.7,9.8,11.7,9.7,11.7,9.6z M10.1,11.1c0,0.1,0,0.2,0.2,0.1c0.3-0.1,0.6-0.2,0.9-0.2 c0.3-0.1,0.3-0.1,0.4-0.4c0-0.2,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.1-0.8,0.2C10.2,10.8,10.2,10.8,10.1,11.1z M11.7,8.5 c-0.3,0.1-0.6,0.2-0.9,0.3c-0.3,0.1-0.3,0.2-0.3,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.4-0.1,0.3,0,0.4-0.4 C11.9,8.5,11.8,8.5,11.7,8.5z M10.1,11.9c0,0.2,0,0.3,0.2,0.2c0.2-0.1,0.5-0.1,0.7-0.2c0.4-0.1,0.3,0,0.4-0.4 c0-0.1,0-0.2-0.2-0.2c-0.3,0.1-0.6,0.2-0.9,0.2C10.1,11.7,10,11.8,10.1,11.9z M12,7.9c0-0.2,0-0.2-0.2-0.2 c-0.2,0.1-0.4,0.1-0.6,0.2c-0.2,0.1-0.5,0.2-0.5,0.5c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0c0.3-0.1,0.7-0.2,1-0.3 c0.1,0,0.1-0.1,0.2-0.2C12,8,12,7.9,12,7.9z M12.1,7c0-0.1-0.1-0.1-0.2-0.1c-0.2,0.1-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.4,0.5c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,1-0.3c0.1,0,0.1-0.1,0.1-0.1C12.1,7.1,12.1,7,12.1,7z M11,6.8c0,0.1,0,0.1,0.1,0.1c0.3-0.1,0.6-0.2,0.9-0.3c0.1,0,0.1-0.1,0.1-0.1c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2-0.2-0.1 c-0.3,0.1-0.5,0.2-0.8,0.3C11.1,6.4,11,6.6,11,6.8z M14,17.6C14,17.6,14.1,17.6,14,17.6c0-0.1,0-0.1,0-0.1 c-0.1-0.2-0.1-0.4,0-0.7c0.1-0.3,0.3-0.4,0.6-0.4c0,0,0.1,0,0.1,0c-0.1-0.2-0.3-0.2-0.4-0.2c-0.4,0.1-0.8,0.7-0.5,1.2 C13.9,17.4,14,17.5,14,17.6z M10.1,12.8c0,0.1-0.1,0.1-0.1,0.1c0,0.3,0,0.7,0.3,1c0.1,0.1,0.2,0.2,0.2,0.2c0,0,0.1,0,0.1,0 c0,0,0-0.1,0-0.1c-0.2-0.3-0.4-0.7-0.4-1.1C10.2,12.9,10.2,12.9,10.1,12.8z M17.5,8.3C17.4,8.3,17.4,8.2,17.5,8.3 c-0.2-0.2-0.3-0.3-0.4-0.4c-0.1-0.1-0.1,0-0.1,0.1c-0.1,0.2,0,0.2,0.1,0.4c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0,0.2,0 C17.4,8.4,17.4,8.4,17.5,8.3z M16.8,8.9C16.8,9,16.8,9,16.8,8.9c0.2,0.2,0.3,0.3,0.4,0.4c0,0,0.1,0,0.1,0 c0.1-0.1,0.1-0.2,0-0.3c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1-0.1-0.2-0.1C16.8,8.8,16.8,8.8,16.8,8.9 C16.8,8.9,16.8,8.9,16.8,8.9z M17.6,7.7c0-0.1,0-0.1-0.1-0.1c-0.1-0.1-0.2-0.2-0.3-0.3c0,0-0.1-0.1-0.2-0.1 c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1,0.1,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0,0,0.1,0.1,0.1,0.1C17.5,7.8,17.5,7.7,17.6,7.7z M16.9,11.5c0.1-0.1,0.1-0.2,0.1-0.3c-0.1-0.1-0.2-0.3-0.3-0.4c0,0-0.1,0-0.1,0c0,0.1,0,0.2,0,0.3 C16.6,11.2,16.8,11.3,16.9,11.5z M17.1,10.2C17.1,10.2,17.1,10.1,17.1,10.2C17,10,16.9,9.9,16.8,9.7c0,0-0.1,0-0.1,0 c-0.1,0.1-0.1,0.3,0,0.3c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.1,0,0.1-0.1C17.1,10.3,17.1,10.3,17.1,10.2z M16.3,12 c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.1,0.1,0.2,0c0.1-0.1,0.1-0.1,0-0.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.1-0.1-0.1-0.2,0.1 C16.3,11.9,16.3,11.9,16.3,12z M16.2,13c0,0.1,0.1,0.1,0.2,0.2c0,0,0.1,0,0.1,0.1c0-0.1,0.1-0.1,0-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.1-0.1-0.2,0C16.2,12.9,16.2,12.9,16.2,13z"/> </g> </g> </g> <g> <g> <g> <g> <path d="M6.7,9.6C7,9.5,7.2,9.4,7.5,9.3c0-1.3,0.6-2.6,1.9-3.2C9.5,6.1,9.5,6,9.6,6C9.5,5.7,9.5,5.4,9.5,5.1 C9.3,5.2,9.1,5.2,9,5.3C7.4,6.2,6.5,7.9,6.7,9.6z M8.6,4.5c0.3-0.2,0.6-0.3,0.9-0.4c0-0.3,0.1-0.7,0.2-1 C9.2,3.3,8.7,3.5,8.2,3.7c-2.5,1.3-3.7,4.2-3.1,6.9c0.2-0.2,0.5-0.5,0.8-0.6C5.5,7.8,6.6,5.6,8.6,4.5z M20.9,11.3 c-0.3,0.1-0.6,0.2-0.9,0.3c0.1,1.3-0.5,2.6-1.7,3.3c-0.1,0-0.1,0.1-0.2,0.1c0.1,0.3,0.2,0.6,0.2,0.9 c0.2-0.1,0.3-0.1,0.5-0.2C20.3,14.8,21.1,13,20.9,11.3z M19.7,17.2c2.4-1.4,3.5-4.4,2.7-7c-0.2,0.2-0.5,0.5-0.7,0.7 c0.4,2.1-0.5,4.4-2.4,5.6c-0.3,0.2-0.6,0.3-0.9,0.4c0,0.3-0.1,0.7-0.2,1C18.7,17.7,19.2,17.5,19.7,17.2z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg></a></div> <div class="livetv-at">  <a  title="Live TV" href="https://www.aajtak.in/livetv"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27.324" height="21.72" viewBox="0 0 27.324 21.72"> <defs> <clipPath id="clip-path2"> <rect id="Rectangle_4" data-name="Rectangle 4" width="27.324" height="21.72" fill="none"/> </clipPath> </defs> <g id="Group_4" data-name="Group 4" transform="translate(0 0)"> <g id="Group_3" data-name="Group 3" transform="translate(0 0)" clip-path="url(#clip-path2)"> <path id="Path_6" data-name="Path 6" d="M26.745,0H.567A.554.554,0,0,0,0,.567V16.7a.554.554,0,0,0,.567.567H13.048v3.323h-6a.567.567,0,1,0,0,1.135H20.342a.567.567,0,0,0,0-1.135H14.264V17.263H26.745c.324,0,.648-.243.567-.567V.567A.554.554,0,0,0,26.745,0M7.051,20.666a.477.477,0,0,0-.308.133.4.4,0,0,1,.308-.133m13.465.034a.524.524,0,0,0-.173-.034.456.456,0,0,1,.173.034" transform="translate(0 0)" fill="#fff"/> <rect id="Rectangle_3" data-name="Rectangle 3" width="24.962" height="14.912" transform="translate(1.182 1.083)" fill="#d71920"/> <path id="Path_7" data-name="Path 7" d="M5.571,13.322a.226.226,0,0,1-.226-.226V6.941a.226.226,0,0,1,.226-.227H6.45a.22.22,0,0,1,.16.066.216.216,0,0,1,.066.16V12.2H9.668a.227.227,0,0,1,.169.066.231.231,0,0,1,.066.17V13.1a.218.218,0,0,1-.066.16.23.23,0,0,1-.169.066Z" transform="translate(-1.013 -1.273)" fill="#fff"/> <path id="Path_8" data-name="Path 8" d="M12.326,13.322A.226.226,0,0,1,12.1,13.1V6.941a.226.226,0,0,1,.226-.227h.887a.218.218,0,0,1,.166.066.228.228,0,0,1,.061.16V13.1a.227.227,0,0,1-.061.16.218.218,0,0,1-.166.066Z" transform="translate(-2.294 -1.273)" fill="#fff"/> <path id="Path_9" data-name="Path 9" d="M17.4,13.322a.343.343,0,0,1-.236-.075.427.427,0,0,1-.122-.189L15.019,7A.225.225,0,0,1,15,6.913a.193.193,0,0,1,.056-.142.2.2,0,0,1,.143-.057h.83a.276.276,0,0,1,.2.071.322.322,0,0,1,.089.137l1.6,4.861,1.595-4.861a.33.33,0,0,1,.089-.137.277.277,0,0,1,.2-.071h.831a.2.2,0,0,1,.137.057.186.186,0,0,1,.062.142A.228.228,0,0,1,20.814,7l-2.02,6.06a.427.427,0,0,1-.122.189.346.346,0,0,1-.237.075Z" transform="translate(-2.843 -1.273)" fill="#fff"/> <path id="Path_10" data-name="Path 10" d="M23.658,13.322a.226.226,0,0,1-.226-.226V6.951a.23.23,0,0,1,.066-.17.219.219,0,0,1,.16-.066h4.154a.227.227,0,0,1,.236.237v.622a.219.219,0,0,1-.066.16.227.227,0,0,1-.169.066H24.706V9.47h2.9a.24.24,0,0,1,.169.062.215.215,0,0,1,.066.165v.584a.218.218,0,0,1-.066.166.243.243,0,0,1-.169.061h-2.9v1.728h3.181a.233.233,0,0,1,.17.066.23.23,0,0,1,.066.17V13.1a.218.218,0,0,1-.066.16.233.233,0,0,1-.17.066Z" transform="translate(-4.442 -1.273)" fill="#fff"/> </g> </g> </svg></a>  </div> <div class="search-at"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id=""> <g id=""> <g id="" transform="translate(6.000000, 6.000000)"> <g> <g id=""> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="ttt1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="search-section"> <div class="partent-search-body"> <div class="secarch-body"> <div class="secarch-search"><input id="menusearch" class="form-controll" placeholder="Search Here..."></div> <div class="search-icons"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <g id=""> <g id=""> <g id="" transform="translate(6.000000, 6.000000)"> <g> <g id=""> <g> <path d="M20.4,19.8l-8.2-8.2c1.6-1.8,2.5-4.2,2.5-6.7c0-5.6-4.6-10.2-10.2-10.2C-1-5.4-5.6-0.8-5.6,4.8 S-1,15,4.6,15c2.6,0,5-1,6.8-2.7l8.1,8.2c0.1,0.1,0.3,0.2,0.4,0.2c0.2,0,0.3,0,0.4-0.2C20.6,20.4,20.6,20,20.4,19.8L20.4,19.8 z M-4.4,4.8c0-5,4-9,9-9c5,0,9,4,9,9s-4,9-9,9C-0.4,13.9-4.4,9.8-4.4,4.8L-4.4,4.8z"/> <path class="ttt1" d="M20,21c-0.2,0-0.4-0.1-0.6-0.2l-8-8.1c-1.9,1.7-4.3,2.6-6.8,2.6c-5.8,0-10.4-4.7-10.4-10.4 c0-5.8,4.7-10.4,10.4-10.4S15.1-0.9,15.1,4.8c0,2.4-0.9,4.8-2.5,6.7l8,8.1c0.3,0.3,0.3,0.9,0,1.1C20.5,20.9,20.2,21,20,21z M11.5,12l8.3,8.4c0.1,0.1,0.4,0.1,0.5,0c0.1-0.1,0.1-0.3,0-0.5l-8.3-8.4l0.1-0.2c1.6-1.8,2.5-4.2,2.5-6.6c0-5.5-4.5-10-10-10 s-10,4.5-10,10c0,5.5,4.5,10,10,10c2.5,0,4.9-0.9,6.7-2.6L11.5,12z M4.6,14.1c-5.1,0-9.3-4.2-9.3-9.3c0-5.1,4.2-9.3,9.3-9.3 s9.3,4.2,9.3,9.3C13.9,10,9.7,14.1,4.6,14.1z M4.6-4C-0.2-4-4.2,0-4.2,4.8c0,4.9,3.9,8.8,8.8,8.8s8.8-3.9,8.8-8.8 C13.4,0,9.5-4,4.6-4z"/> </g> </g> </g> </g> </g> </g> </svg></div> </div> <div class="secarch-cross"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" style="enable-background:new 0 0 14 14;" xml:space="preserve"><style type="text/css">.st0{fill:#5E769E;}</style><g><g><path class="st0" d="M12.5,13.5c-0.3,0-0.5-0.1-0.7-0.3l-11-11c-0.4-0.4-0.4-1,0-1.4s1-0.4,1.4,0l11,11c0.4,0.4,0.4,1,0,1.4C13,13.4,12.8,13.5,12.5,13.5z"/></g><g><path class="st0" d="M1.5,13.5c-0.3,0-0.5-0.1-0.7-0.3c-0.4-0.4-0.4-1,0-1.4l11-11c0.4-0.4,1-0.4,1.4,0s0.4,1,0,1.4l-11,11C2,13.4,1.8,13.5,1.5,13.5z"/></g></g></svg></div> </div> </div> </div> </div> </div> <div class="clearfix"></div> <script type="text/javascript">
    const threeDotsNav = document.querySelector("#threeDotsNav");
    const ShowMutiNav = document.querySelector("#mutiNav");
    const hideNav = document.querySelector("#crossNav");


    threeDotsNav.addEventListener("click", () => {
        // ShowMutiNav.classList.add("slideDownNav");
        slideToggle();
        hideNav.style.display = "block"
    });

    hideNav.addEventListener("click", () => {
        // ShowMutiNav.classList.remove("slideDownNav");
        slideToggle();

        //            hideNav.classList.add("hiddenCross");
    });


    ShowMutiNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });

    threeDotsNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });
    hideNav.addEventListener("click", (e) => {
        e.stopPropagation();
    });

    var slideOpen = false;
    window.addEventListener("click", () => {
        if (slideOpen == true) {
            slideToggle();

        };
    });

    function getHeight(el) {
        var el_style = window.getComputedStyle(el),
            el_display = el_style.display,
            el_position = el_style.position,
            el_visibility = el_style.visibility,
            el_max_height = el_style.maxHeight.replace('px', '').replace('%', ''),

            wanted_height = 0;

        if (el_display !== 'none' && el_max_height !== '0') {
            return el.offsetHeight;
        }
        el.style.position = 'absolute';
        el.style.visibility = 'hidden';
        el.style.display = 'block';

        wanted_height = el.offsetHeight;
        el.style.display = el_display;
        el.style.position = el_position;
        el.style.visibility = el_visibility;
        return wanted_height;
    }

    var heightChecked = false;
    var initHeight = 0;
    var intval = null;

    function slideToggle() {
        window.clearInterval(intval);
        var mdiv = document.getElementById("mutiNav");
        if (!heightChecked) {
            initHeight = getHeight(mdiv);
            heightChecked = true;
        }
        if (slideOpen) {
            var h = initHeight;
            slideOpen = false;
            intval = setInterval(function () {
                h -= 7;
                mdiv.style.height = h + 'px';
                mdiv.style.overflow = "hidden";

                if (h <= 0) {
                    mdiv.style.display = "none";
                    window.clearInterval(intval);
                    hideNav.style.display = "none";
                }
            }, 1);
        } else {
            var h = 0;
            slideOpen = true;
            intval = setInterval(function () {
                h += 7;
                mdiv.style.height = h + 'px';
                mdiv.style.display = "block";
                mdiv.style.overflow = "hidden";
                if (h >= initHeight) {
                    mdiv.style.height = initHeight + 'px';
                    window.clearInterval(intval);
                    mdiv.style.overflow = "visible";
                }
            }, 1);
        }
    }

</script>   <div class="container"> <div class="at_row">  <div class="event_home_banner"><style type='text/css'>#login-area #signIn {display: none;}@media (min-width: 1025px){#login-area #signIn {display: block;}}</style><style type='text/css'>.sponserwidget-container1{padding-bottom: 10px;}.sponserwidget-container{padding-top: 10px;}.sponserwidget-container iframe{margin-bottom:10px;}@media only screen and (max-width: 991px){.sponserwidget-container iframe {width: 100%;height: 69px;}}@media only screen and (min-width: 573px) and (max-width:767px){.sponserwidget-container iframe {height: 60px;}}@media only screen and (min-width: 519px) and (max-width:574px){.sponserwidget-container iframe {height: 149px;}}@media only screen and (min-width: 490px) and (max-width:518px){.sponserwidget-container iframe {height: 143px;}}@media only screen and (min-width: 470px) and (max-width:491px){.sponserwidget-container iframe {height: 128px;}}@media only screen and (min-width: 300px) and (max-width:469px){.sponserwidget-container iframe {height: 108px;}}</style><div class='container'><div class='sponserwidget-container01'><iframe allowfullscreen='' class='iframefix-widget lazyloaded' frameborder='0' height='100' scrolling='no' src='https://akm-img-a-in.tosshub.com/sites/campus-ads/ads_AT.html?site=at&device=web&v=15.2' width='100%'></iframe></div></div></div>  <div class="content-area"> <div class="brdcum-fedback-main  story-brdcrumb "> <div class="bradcum"> <ul> <li><a href="https://www.aajtak.in" title="Hindi News" >Hindi News</a></li>   <li><a  title="भारत" href="https://www.aajtak.in/india" >भारत</a></li>  <li><a  title="हिमाचल प्रदेश" href="https://www.aajtak.in/india/himachal-pradesh" >हिमाचल प्रदेश</a></li>   </ul> </div>  <div class="fedback-sec"> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fhimachal-pradesh%2Fstory%2Fprem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22&feedbackto=story&siteId=1&type=feedback" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M3.477,52.5c-0.79,0.01-1.202-0.546-1.042-1.333c0.582-2.884,1.18-5.763,1.767-8.646c0.143-0.703,0.289-1.408,0.392-2.116c0.107-0.727,0.493-1.227,1.014-1.739c2.81-2.756,5.571-5.562,8.355-8.347c5.22-5.226,10.448-10.448,15.663-15.683c0.489-0.489,0.854-0.521,1.358-0.01c3.068,3.101,6.163,6.18,9.246,9.268c0.62,0.62,0.626,0.757,0.004,1.382c-3.739,3.73-7.486,7.451-11.217,11.184c-4.204,4.2-8.42,8.39-12.573,12.638c-0.774,0.79-1.65,1.106-2.656,1.309C10.445,51.079,7.103,51.76,3.76,52.44C3.637,52.464,3.518,52.492,3.477,52.5z"/> <path d="M52.599,12.01c-0.36,0.697-0.547,1.375-0.974,1.828c-1.618,1.714-3.305,3.36-4.975,5.02c-0.547,0.541-0.897,0.521-1.454-0.035c-3.05-3.048-6.097-6.099-9.145-9.148c-0.558-0.559-0.568-0.869-0.004-1.438c1.624-1.639,3.248-3.278,4.891-4.896c1.149-1.133,2.62-1.119,3.761,0.018c2.268,2.256,4.547,4.502,6.773,6.803C51.942,10.645,52.199,11.337,52.599,12.01z"/> </g> </svg></a> <a href="https://www.aajtak.in/userfeedback?ref=india%2Fhimachal-pradesh%2Fstory%2Fprem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22&feedbackto=story&siteId=1&type=feedback" target="_blank"><p>Feedback</p></a> </div>  </div> <div class="story-heading"> <h1>हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?</h1> </div>    <div class="sab-head-tranlate-sec">  <h2 id="copy_true">Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़. </h2>  </div>  <div class="story__top__ad"> <div class="top-add-section"><div class="inner-ad-section"><div id='div-gpt-ad-1506665508453-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-0'); });</script></div></div></div> </div>  <div class="append-story-livetv"> <span class="str-hide">X</span> </div> <div class="left-child-contianer"> <div class="main-img click-to-open" id="click-to-open-video" attrid="1486047"> <div id="livetv-iframe" style="display: none;">  </div> <img    width="948"    height="533"    title="हिमाचल प्रदेश के पूर्व मुख्यमंत्री प्रेम सिंह धूमल "    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default.png?size=948:533" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/story/202206/prem_dhumal_profile-sixteen_nine.jpg?size=948:533" alt="हिमाचल प्रदेश के पूर्व मुख्यमंत्री प्रेम सिंह धूमल " /> <span>हिमाचल प्रदेश के पूर्व मुख्यमंत्री प्रेम सिंह धूमल </span>   <div class="poster-icon video-icon"> <div class="click-to-open">  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="45px" height="45px" viewBox="0 90 612 612" enable-background="new 0 90 612 612" xml:space="preserve"> <g> <circle fill="#D71920" cx="306" cy="396" r="306"></circle> <polygon fill="#FFFFFF" points="468.18,396 220.32,246.06 220.32,536.76 "></polygon> </g> </svg>   </div> <div class="ph-txt">13:46</div> </div>   </div>   <div class="ps-widget-content video_active"> <div class="cls-widget"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 90 612 612" enable-background="new 0 90 612 612" xml:space="preserve"> <path d="M394.74,396L593.64,594.9c24.48,24.479,24.48,64.26,0,88.739c-24.479,24.48-64.26,24.48-88.739,0L306,484.74L107.1,683.64c-24.48,24.48-64.26,24.48-88.74,0c-24.48-24.479-24.48-64.26,0-88.739L217.26,396L18.36,197.1c-24.48-24.48-24.48-64.26,0-88.74s64.26-24.48,88.74,0L306,307.26l198.9-198.9c24.479-24.48,64.26-24.48,88.739,0c24.48,24.48,24.48,64.26,0,88.74L394.74,396z" /> </svg> </div> <div class="ps-content-video video-content" style=""> <div class="video_player"></div> </div> </div>   </div> <div class="trinityAudioPlaceholder trinity-player-iframe-wrapper" id="trinity" style="display:block; position:relative; min-height:70px;z-index:1;"></div> <div class="stroy-870"> <div class="userdetail-share-main story-user-section"> <div class="user-detial-left"> <div class="usericons"><img    height="45"    width="45"    title="मनजीत सहगल"    class="lazyload "    src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/default-45x45.jpg?imbypass=1" data-src="https://akm-img-a-in.tosshub.com/aajtak/images/author/img_20191119_134742.jpg?size=45:45" alt="मनजीत सहगल" /></div> <div class="brand-detial-main">   <h4>  <a target="_blank"  title="मनजीत सहगल" href="https://www.aajtak.in/author/manjeet-sehgal">मनजीत सहगल</a>   </h4>  <ul>  <li>शिमला,</li>  <li>22 जून 2022,</li> <li>(अपडेटेड 22 जून 2022, 11:18 AM IST)</li> </ul>  </div> </div> <div class="share-social-icons"><ul> <li> <a data-activity="whatsapp_share" class="whatsappshare" href="https://web.whatsapp.com:/send?text=%E0%A4%B9%E0%A4%BF%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%B2+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%BF%E0%A4%8F+%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%9C%E0%A4%BC%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%AE+%E0%A4%95%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%B0+%E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%B2%3F via @aajtak https://intdy.in/o3xozl" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp click', eventLabel: 'Article Page'});" data-action="share/whatsapp/share" target="_blank" aria-label="#" > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"></path> </g> </g> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Twitter click', eventLabel: 'Article Page'}); window.open('http://twitter.com/share?url=https://intdy.in/o3xozl&amp;text=हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="facebook_share" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Facebook click', eventLabel: 'Article Page'}); window.open('http://www.facebook.com/sharer/sharer.php?u=https://intdy.in/o3xozl&amp;caption=हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल? via @https://intdy.in/o3xozl', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li>  <li> <a href="javascript:void(0);" class="postCommentBut1486160" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Comment click', eventLabel: 'Article Page'});"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li>  <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);" onclick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Bookmark click', eventLabel: 'Article Page'});"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"><path d="M0,0"/><g><path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/></g></svg> </a> </li> <li class="g_news"> <a data-activity="read_later" href="https://news.google.com/publications/CAAqBwgKMJLk3Aow1OzOAQ"><span> Follow us:</span> <img src="https://akm-img-a-in.tosshub.com/aajtak/images/video/202203/google-news.png" width="30" height="25"> </a> </li> </ul></div> </div> <div class="story-with-main-sec"> <div class="story-section-main story-section-stor">  <div class="StoryLhsMain"> <div class="StoryLhsHeading">स्टोरी हाइलाइट्स</div> <div class="StoryLhsbody"> <ul>  <li>हिमाचल में इसी साल आखिर में विधानसभा चुनाव होने हैं  </li>  <li>2017 में बीजेपी को जिताया पर खुद धूमल हार गए चुनाव </li>  <li>एक मजबूत राजपूता नेता के तौर पर धूमल की पहचान</li>  </ul> </div> </div>  <div class="clearfix"></div>  </div> 
            <div class="text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-justify">हिमाचल प्रदेश में भारतीय जनता पार्टी के पैर जमाने और उसे गांव-गांव तक पहुंचाने के लिए जिन नेतृत्वकर्ताओं की सबसे अहम भूमिका रही है, उनकी पहली पंक्ति का नाम है प्रेम कुमार धूमल. धूमल की गिनती हिमाचल के कद्दावर नेताओं में की जाती है. धूमल ने हिमाचल में न केवल पार्टी और सरकार का नेतृत्व किया है, बल्कि पार्टी को खड़ा करने और संगठन बनाने में भी बड़ी भूमिका निभाई है. </p><div id ='v-aajtak-in'></div><div id='teads-ad'></div><script>document.addEventListener('DOMContentLoaded', function(event) {function loadTeads(){var adPara = document.createElement('script'); var adDdivbx = document.createElement('div'); adDdivbx.id='div-gpt-ad-1608816628908-0'; adDdivbx.style='width: 1px; height: 1px;';var a ='googletag.cmd.push(function() { googletag.display('+adDdivbx.id+');});'; var t = document.createTextNode(a); adPara.appendChild(t); adDdivbx.appendChild(adPara); document.getElementById('teads-ad').appendChild(adDdivbx); } loadTeads(); });</script>

<p class="text-align-justify">यही कारण है कि साल 2017 में चुनाव हारने के बाद भी भारतीय जनता पार्टी में उनका महत्व कम नहीं हुआ. जयराम ठाकुर के मुख्यमंत्री बनने के बाद भले ही अब सत्ता का केंद्र हमीरपुर से निकल कर मंडी हो गया हो लेकिन हमीरपुर को नजरअंदाज नहीं किया जा सकता. राज्य में राजनीतिक और जातीय गणित से लेकर कार्यकर्ताओं में अपनी पैठ के कारण भी धूमल अभी भी पार्टी के लिए एक ट्रंप कार्ड हैं. </p>

<p class="text-align-justify"><strong>जनता के बीच मजबूत कनेक्शन</strong></p>

<p class="text-align-justify">धूमल जब पिछला विधानसभा चुनाव हारे थे तो कई लोग उनकी राजनीतिक यात्रा का पूर्णविराम घोषित करके आगे बढ़ने की भविष्यवाणी करने लगे थे. लेकिन धूमल के व्यक्तित्व के आगे ऐसी भविष्यवाणियां छोटी साबित हुई हैं. अपने चुनाव में हार के महज एक सप्ताह बाद ही धूमल फिर से कार्यकर्ताओं और लोगों के बीच थे. धूमल का यह पब्लिक कनेक्ट पिछले साढ़े चार साल में कमज़ोर नहीं पड़ा है और इसीलिए अब भी राज्य की राजनीति को धूमल के बिना देख पाना न भाजपा के लिए संभव है और न विश्लेषकों के लिए. </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-1').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_0']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-1'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); });  } else { document.getElementById('div-gpt-ad-1').style.display='none'; }</script></div></div>

<p class="text-align-justify">हिमाचल प्रदेश की राजनीति में राजपूत और ब्राह्मण समुदायों का वर्चस्व रहा है. धूमल राजपूत समुदाय से ताल्लुक रखते हैं जो हिमाचल के कुल मतदाताओं का 28 फ़ीसदी है. धूमल एक मजबूत राजपूत नेता के तौर पर जाने जाते हैं. भाजपा के राष्ट्रीय अध्यक्ष जगतप्रकाश नड्डा भी हिमाचल से आते हैं लेकिन वह ब्राह्मण समुदाय से हैं जो राज्य के मतदाताओं का 18 फीसदी है. </p>

<p class="text-align-justify">पार्टी इस गणित को भी समझती है और धूमल के महत्व को भी. इसीलिए चुनाव करीब आते ही पार्टी को प्रेम कुमार धूमल याद आने लगे हैं. हाल ही में उनकी शादी की 50वीं सालगिरह पर राज्य की भाजपा सरकार के मुख्यमंत्री जयराम ठाकुर अपनी पूरी कैबिनेट के साथ धूमल के पास हमीरपुर पहुंचे थे. जानकार मानते हैं कि अगर भाजपा को पिछला प्रदर्शन राज्य में दोहराना है तो धूमल उसकी एक मजबूत कड़ी रहेंगे.  </p>

<p class="text-align-justify"><b>2017 की भितरघात और हार</b> </p>

<p class="text-align-justify">राज्य में 2017 के विधानसभा चुनाव में प्रेम कुमार धूमल भाजपा की ओर से मुख्यमंत्री का चेहरा होते हुए भी अपने ही जिले में चुनाव हार गए. इसे विडंबना ही कहेंगे कि मोदी लहर से पार्टी को मिली अप्रत्याशित जीत के बावजूद धूमल चुनाव हार गए. धूमल को किसी वक्त उनके करीबी रहे कांग्रेस प्रत्याशी राजेंद्र सिंह राणा ने ही 3500 वोटों से हरा दिया था. </p><div id="shoppingWidget_mobile"></div>

<p class="text-align-justify">दरअसल, धूमल ने 2017 में अपनी परंपरागत हमीरपुर सीट से चुनाव ना लड़कर सुजानपुर से चुनाव लड़ा था जहां पर भाजपा की पकड़ ढीली थी. धूमल की हार के लिए अचानक उनके चुनाव क्षेत्र में किए गए परिवर्तन को भी जिम्मेवार माना गया था.  </p>

<p class="text-align-justify">राजेंद्र सिंह राणा सुजानपुर से बतौर निर्दलीय उम्मीदवार दो बार चुनाव जीत चुके थे, बावजूद इसके धूमल को सुजानपुर से ही चुनाव लड़वाया गया क्योंकि बीजेपी के पास धूमल के अलावा सुजानपुर से कांग्रेस को टक्कर देने के लिए कोई बड़ा चेहरा नहीं था. धूमल पार्टी के स्टार प्रचारक भी थे इसलिए दूसरे चुनाव क्षेत्रों में प्रचार करने में व्यस्त रहे. दूसरी ओर राजेंद्र सिंह लगातार प्रचार में जुटे रहे. धूमल ने भी खुद माना था कि वह सुजानपुर में प्रचार पर ध्यान नहीं दे पाए. </p>

<p class="text-align-justify"><b>क्या चुनाव लड़ेंगे धूमल?</b> </p>

<p class="text-align-justify">प्रेम कुमार धूमल भाजपा नेतृत्व द्वारा तय की गई रिटायरमेंट उम्र को पार कर चुके हैं और 78 साल के हैं. ‘आजतक’ से बातचीत में धूमल ने दावा किया कि अबकी बार भाजपा हिमाचल में सरकार रिपीट करेगी. वह चुनाव लड़ेंगे या नहीं? इस सवाल पर उन्होंने बस इतना कहा कि वह पार्टी के कार्यकर्ता हैं और उन्होंने अपने राजनीतिक जीवन में कभी भी टिकट मांगा नहीं है. </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-3').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_1']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-3').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_1']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-3'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-3'); });  } else { document.getElementById('div-gpt-ad-3').style.display='none'; }</script></div></div>

<p class="text-align-justify">2017 के विधानसभा चुनाव में मिली हार के कारणों पर धूमल ने कहा कि वह गड़े मुर्दे नहीं उखाड़ना चाहते. वो कहते हैं, "जो हुआ या जिन्होंने किया यह उनको भी पता है और जिनको पता होना चाहिए उनको भी पता है, इसलिए 2017 को छोड़कर 2022 में सरकार फिर से कैसे बने इस पर विचार करना है." </p>

<figure role="group" class="caption caption-article embedded-entity"><article><article class="media media--type-ckeditor-image media--view-mode-image"><div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img alt="" class="image-style-medium-crop-simple" height="415" src="https://akm-img-a-in.tosshub.com/aajtak/styles/medium_crop_simple/public/images/story/202206/dhumal_modi_0.jpg?h=10a4755c" typeof="foaf:Image" width="651" /></div>
      
  </article></article><figcaption>प्रेम कुमार धूमल और पीएम नरेंद्र मोदी</figcaption></figure><p class="text-align-justify">सरकार के रिपीट होने का भरोसा क्यों है? इस सवाल पर धूमल ने कहा कि एक तो केंद्र में भाजपा की सरकार है. दूसरा बड़ा कारण है विश्व के सबसे लोकप्रिय नेता नरेंद्र मोदी का प्रधानमंत्री होना. मोदी का हिमाचल के लोगों से खास नाता है और राज्य के लोग भी उनको पसंद करते हैं. </p>

<p class="text-align-justify">पिछले दिनों पंजाब में अपनी जीत से उत्साहित आम आदमी पार्टी ने अब हिमाचल की ओर उम्मीद से देखना शुरू कर दिया है. धूमल इसपर कहते हैं  "हिमाचल में आम आदमी पार्टी का स्वागत है. पंजाब में आम आदमी पार्टी का काम उत्साहवर्धक रहा है लेकिन वह हमीरपुर में आकर चर्चा कर रहे हैं कि दिल्ली में शिक्षा का स्तर हिमाचल से बेहतर है तो ये उनकी गलतफहमी है. पंजाब के मुख्यमंत्री का हिमाचल ज्ञान भी कमाल का है, उन्होंने चंबा का मिंजर मेला हमीरपुर में करवा दिया".  </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-4').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_2']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-4').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_2']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-4'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-4'); });  } else { document.getElementById('div-gpt-ad-4').style.display='none'; }</script></div></div>

<p class="text-align-justify">कर्मचारियों की मांगों, महंगाई और बेरोजगारी के मुद्दे पर धूमल ने कहा कि यह सभी ज्वलंत मुद्दे हैं. हिमाचल में कर्मचारी और उनसे जुड़े मुद्दे मायने रखते हैं. मैं चाहता हूं कि राज्य सरकार इन सभी मुद्दों पर ध्यान दे क्योंकि सरकार भले ही राजनीतिक पार्टी की हो लेकिन उसको चलाने वाले कर्मचारी ही होते हैं. कर्मचारियों के साथ सौहार्दपूर्ण व्यवहार होना चाहिए, संबंध भी अच्छे होने चाहिए. </p>

<p class="text-align-justify"><b>प्रेम कुमार धूमल का राजनीतिक सफर</b> </p>

<p class="text-align-justify">पूर्व सीएम धूमल ने अपना राजनीतिक करियर आरएसएस की छात्र शाखा एबीवीपी के साथ शुरू किया था. वे 1992 में भारतीय जनता युवा मोर्चा के उपाध्यक्ष भी रहे. 1984 में जब भाजपा नेता जगदेव चंद ने चुनाव लड़ने से मना कर दिया तो भारतीय जनता पार्टी ने धूमल को हमीरपुर लोकसभा चुनाव क्षेत्र से मैदान में उतारा. हालांकि, पहली बार धूमल चुनाव हार गए लेकिन उसके बाद 1989 और 1991 में चुनाव जीत गए. वह 1996 में लोकसभा चुनाव हार गए.  </p>

<figure role="group" class="caption caption-article embedded-entity"><article><article class="media media--type-ckeditor-image media--view-mode-image"><div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img alt="" class="image-style-medium-crop-simple" height="416" src="https://akm-img-a-in.tosshub.com/aajtak/styles/medium_crop_simple/public/images/story/202206/dhumal_advani.jpg" typeof="foaf:Image" width="650" /></div>
      
  </article></article><figcaption>प्रेम कुमार धूमल और लालकृष्ण आडवाणी</figcaption></figure><p class="text-align-justify">धूमल भाजपा नेता जगदेव चंद की मृत्यु के बाद राज्य की राजनीति में सक्रिय हो गए. उन्होंने मार्च 1998 में बमसन विधानसभा चुनाव क्षेत्र से चुनाव लड़ा और 18,000 मतों के अंतर से विजयी रहे. धूमल को कई बार सड़क वाला मुख्यमंत्री भी कहा जाता है क्योंकि उन्होंने अपने कार्यकाल में सड़कों का लंबा चौड़ा जाल बिछाया.  </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-5').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_3']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-5').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_3']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-5'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-5'); });  } else { document.getElementById('div-gpt-ad-5').style.display='none'; }</script></div></div>

<p class="text-align-justify">2007 में जब तत्कालीन सांसद सुरेश चंदेल पर सवाल पूछने के एवज में पैसा लेने के आरोप लगे तो भाजपा ने उनको पार्टी से बाहर कर दिया. तब धूमल ने हमीरपुर लोकसभा चुनाव क्षेत्र से चुनाव लड़ा और जीत भी गए. 2008 में हमीरपुर लोकसभा चुनाव क्षेत्र से उनके बड़े बेटे अनुराग ठाकुर उपचुनाव लड़े.</p>

<p class="text-align-justify">धूमल का जन्म एक कृषक परिवार में 10 अप्रैल 1944 को हुआ. उनके पिता फौज में थे. धूमल ने अंग्रेजी विषय में स्नातकोत्तर करने के अलावा बीएएलएलबी की डिग्री भी हासिल की. धूमल राजनीति में आने से पहले एक निजी कॉलेज में इंग्लिश प्राध्यापक थे. </p>

<p class="text-align-justify">2017 में अगर वह चुनाव जीत लेते तो मुमकिन है वह फिलहाल बतौर मुख्यमंत्री अपना तीसरा कार्यकाल पूरा कर रहे होते. वह इससे पहले मार्च 1998 से मार्च 2003 और जनवरी 2008 से दिसंबर 2012 के बीच हिमाचल प्रदेश के मुख्यमंत्री रहे.  </p>

<div id="tab-link-wrapper-plugin"><div class="live-tv-ico-st"><a href="/livetv?utm_source=sp_livetvicon">Live TV</a></div>
<div class="heading-text text-align-justify">ये भी पढ़ें:</div>

<ul class="tab-link"><li class="editor-readmore text-align-justify"><a class="editor-rel-content" href="https://www.aajtak.in/india/himachal-pradesh/story/himachal-pradesh-congress-pratibha-singh-pcc-chief-anand-sharma-shuvindra-shukhu-ntc-1453662-2022-04-27">हिमाचल: कांग्रेस ने जताया वीरभद्र सिंह की फैमिली पर भरोसा, तो आनंद शर्मा को भी साधा </a></li>
	<li class="editor-readmore text-align-justify"><a class="editor-rel-content" href="https://www.aajtak.in/india/himachal-pradesh/story/uniform-civil-code-in-himachal-pradesh-cm-jai-ram-thakur-ntc-1452335-2022-04-25">हिमाचल प्रदेश में लागू होगा यूनिफॉर्म सिविल कोड? CM जयराम ठाकुर का आया बयान </a></li>
</ul><div class="text-align-justify" id="tab-video-wrapper-plugin"><iframe allowfullscreen="" class="multy-video-iframe lazyload" frameborder="0" height="396" scrolling="no" data-src="https://embed.aajtak.in/share/video/india/news/816a1581" width="648"></iframe></div>
</div>

<p class="text-align-justify"><br />
 </p><script>if(is_sso_check==true) { if(atViewPort=='desktop') { googletag.cmd.push(function() { googletag.defineSlot('/1007232/AajTak_ROS_Desktop_MTF_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-6').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_4']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); } else { googletag.cmd.push(function() {googletag.defineSlot('/1007232/AajTak_Story_Mobile_300x250_Inarticle_1', [300, 250], 'div-gpt-ad-6').addService(googletag.pubads()); googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('category', ['india', 'himachal-pradesh', 'story', '1486160','Aajtak_story_loop_4']);googletag.pubads().setTargeting('keywords', ['bjp','prem kumar dhumal','dhumal political profile','himachal pradesh assembly election 2022','anurag thakur','प्रेम कुमार धूमल','पूर्व मुख्यमंत्री धूमल','हिमाचल सियासत','हिमाचल विधानसभा चुनाव 2022','बीजेपी प्रेम धूमल','अनुराग ठाकुर']);googletag.pubads().collapseEmptyDivs(); googletag.enableServices();}); } } </script><div class='stoybday-ad'><div id='div-gpt-ad-6'><script>if(is_sso_check==true) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-6'); });  } else { document.getElementById('div-gpt-ad-6').style.display='none'; }</script></div></div>
</div>
      </p>   <div class="tranding-topics-main"><span>TOPICS:</span><ul>  <li><a  title="हिमाचल प्रदेश" href="https://www.aajtak.in/topic/himachal-pradesh" >हिमाचल प्रदेश</a></li>  <li><a  title="भारतीय जनता पार्टी" href="https://www.aajtak.in/topic/bjp" >भारतीय जनता पार्टी</a></li>  <li><a  title="अनुराग ठाकुर" href="https://www.aajtak.in/topic/anurag-thakur" >अनुराग ठाकुर</a></li>  <li><a  title="जयराम ठाकुर" href="https://www.aajtak.in/topic/jai-ram-thakur" >जयराम ठाकुर</a></li>  </ul></div>   <div id="itgdcommentMod1486160"></div>  <iframe allowfullscreen='true' frameborder='0' scrolling='no' class=' newsltter-iframe lazyload' data-src='https://www.indiatodaygroup.com/newsletter-subscription/widgets/display_form.php?key=41b8d552def5a003a73ad8cec266d1ab' style='border: 0px;vertical-align: bottom;width: 100%;left: 0px;top: 0px;'></iframe>   </div> </div> <div class="left-child-contianer"> <div class="mhide rhs-fixwhtsapp"><a data-activity="whatsapp_share" rel="noopener noreferrer" class="whatsapp_share whticon whatsappshare" onClick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp sticky click', eventLabel: 'Article Page'});" target="_blank" title = "share on whatsapp" href="https://web.whatsapp.com:/send?text=%E0%A4%B9%E0%A4%BF%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%B2+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%BF%E0%A4%8F+%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%9C%E0%A4%BC%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%AE+%E0%A4%95%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%B0+%E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%B2%3F via @aajtak https://intdy.in/o3xozl" data-text="हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" width="44" height="44" style="enable-background:new 0 0 30 30;" xml:space="preserve"><g><g><circle fill="#368a41" cx="15" cy="15" r="15"/></g><g><g><path fill="#FFFFFF" d="M15,23.5c-1.5,0-2.9-0.4-4.2-1.1l-3.3,1.1L8.1,20c-1.1-1.5-1.6-3.2-1.6-5c0-4.7,3.8-8.5,8.5-8.5c4.7,0,8.5,3.8,8.5,8.5C23.5,19.7,19.7,23.5,15,23.5z M10.9,21l0.3,0.2c1.2,0.7,2.5,1.1,3.8,1.1c4,0,7.2-3.2,7.2-7.2c0-4-3.2-7.2-7.2-7.2c-4,0-7.2,3.2-7.2,7.2c0,1.6,0.5,3.2,1.5,4.4l0.2,0.2l-0.4,1.9L10.9,21z"/></g><path class="st1" d="M10.7,11.7c0,0,0.5-0.9,0.9-0.9c0.4,0,0.9,0,1.1,0.2c0.1,0.3,0.8,1.8,0.8,1.8s0.1,0.3-0.1,0.5c-0.2,0.3-0.5,0.6-0.5,0.6s-0.2,0.3,0,0.5c0.2,0.3,0.5,0.8,1.2,1.5c0.7,0.7,1.9,1.1,1.9,1.1s0.2,0,0.3-0.1c0.1-0.1,0.7-0.9,0.7-0.9s0.2-0.3,0.5-0.1c0.3,0.2,1.8,0.9,1.8,0.9s0.2,0.1,0.2,0.3c0,0.3-0.1,0.9-0.3,1.1c-0.2,0.2-0.8,0.9-1.8,0.9c-0.9,0-3.2-0.8-4.4-1.9c-1.2-1.2-2.2-2.4-2.5-3.5C10.4,12.7,10.4,12.2,10.7,11.7z"/></g></g></svg></a></div> <div class="desktop-hide rhs-fixwhtsapp"><a data-activity="whatsapp_share" rel="noopener noreferrer" class="whatsapp_share whticonm whatsappshare" onClick="ga('send', 'event', { eventCategory: 'Social Sharing Data', eventAction: 'Whatsapp sticky click', eventLabel: 'Article Page'});" target="_blank" title = "share on whatsapp" href="https://web.whatsapp.com:/send?text=%E0%A4%B9%E0%A4%BF%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%B2+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%BF%E0%A4%8F+%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%9C%E0%A4%BC%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%AE+%E0%A4%95%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%B0+%E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%B2%3F via @aajtak https://intdy.in/o3xozl" data-text="हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" width="44" height="44" xml:space="preserve"><g><g><circle fill="#368a41" cx="15" cy="15" r="15"/></g><g><g><path fill="#FFFFFF" d="M15,23.5c-1.5,0-2.9-0.4-4.2-1.1l-3.3,1.1L8.1,20c-1.1-1.5-1.6-3.2-1.6-5c0-4.7,3.8-8.5,8.5-8.5c4.7,0,8.5,3.8,8.5,8.5C23.5,19.7,19.7,23.5,15,23.5z M10.9,21l0.3,0.2c1.2,0.7,2.5,1.1,3.8,1.1c4,0,7.2-3.2,7.2-7.2c0-4-3.2-7.2-7.2-7.2c-4,0-7.2,3.2-7.2,7.2c0,1.6,0.5,3.2,1.5,4.4l0.2,0.2l-0.4,1.9L10.9,21z"/></g><path class="st1" d="M10.7,11.7c0,0,0.5-0.9,0.9-0.9c0.4,0,0.9,0,1.1,0.2c0.1,0.3,0.8,1.8,0.8,1.8s0.1,0.3-0.1,0.5c-0.2,0.3-0.5,0.6-0.5,0.6s-0.2,0.3,0,0.5c0.2,0.3,0.5,0.8,1.2,1.5c0.7,0.7,1.9,1.1,1.9,1.1s0.2,0,0.3-0.1c0.1-0.1,0.7-0.9,0.7-0.9s0.2-0.3,0.5-0.1c0.3,0.2,1.8,0.9,1.8,0.9s0.2,0.1,0.2,0.3c0,0.3-0.1,0.9-0.3,1.1c-0.2,0.2-0.8,0.9-1.8,0.9c-0.9,0-3.2-0.8-4.4-1.9c-1.2-1.2-2.2-2.4-2.5-3.5C10.4,12.7,10.4,12.2,10.7,11.7z"/></g></g></svg></a></div>   <div class="aapsection"><div class="apptext">आजतक के नए ऐप से अपने फोन पर पाएं रियल टाइम अलर्ट और सभी खबरें डाउनलोड करें</div><div class="app-icons-cont">    <ul><li><div class="plystor"><a href="https://goo.gl/LhVy5E" target="_blank"><img data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/google-ply.png?imbypass=true" width="90" height="28" class='lazyload'></a></div></li><li><div class="plystor"><a href="https://goo.gl/tZ3TJL" target="_blank"><img data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/app-stor.png?imbypass=true" width="90" height="28" class='lazyload'></a></div></li></ul></div> </div>  <script async='' src='https://akm-img-a-in.tosshub.com/sites/player/media/trinity/trinity-min.js?v=25082021'></script><script>window._ttCc = window._ttCc || [];_ttCc.push(function(){docReady(function(){initTrinity();function initTrinity(){if(typeof(Trinity) === 'function'){var trinityParam = {gaId:'UA-795349-3', lang:'hi', id:'at'}; var trinity = new Trinity(trinityParam);} else   {setTimeout(function(){initTrinity();}, 300);}}})});function docReady(fn){if (document.readyState === 'complete' || document.readyState === 'interactive') {setTimeout(fn, 1);} else {document.addEventListener('DOMContentLoaded', fn);}}</script>  <div id='div-gpt-ad-1606113504043-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1606113504043-0');}); </script></div><div id='div-gpt-ad-1607525163239-0' style='width: 1px; height: 1px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1607525163239-0');});</script></div><div class='comments' id='taboola-below-article-thumbnails'></div><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){window._taboola = window._taboola || []; _taboola.push({article:'auto',tracking:'utm_source=taboola&utm_medium=recirculation'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);} }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/indiatoday-aajtak/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function')    {window.performance.mark('tbl_ic');}  window._taboola = window._taboola || [];  _taboola.push({flush: true}); }); </script><script type='text/javascript'>window._ttCc = window._ttCc || [];_ttCc.push(function(){ window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails',  placement: 'Below Article Thumbnails',  target_type: 'mix' }); _taboola.push({ mode: 'alternating-thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',  target_type: 'mix' }); });</script><script type='text/javascript'> function _ttRunCode(t){for(;t.length;){(0,t.splice(0,1)[0])()}}window._ttStRunCode=0,window._ttCodeLoad=window._ttCodeLoad||[],window._ttCc=window._ttCc||[],_ttRunCode(_ttCodeLoad),window.onscroll = function() {_ttStRunCode||(_ttStRunCode=1,_ttRunCode(_ttCc))};</script>  <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-4' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-4'); });</script></div></div></div>  <script src='https://recengine.intoday.in/static/js/js_recengine_at.js' async></script><style>div.event_home_banner .container{padding: 0px;}</style><script>var elements=document.getElementsByClassName('embedcode');var class2Exclude=['fb-video','multy-video-iframe'];let index=0;while(index<=elements.length){if(!class2Exclude.includes(elements[0].firstElementChild.className)){elements[0].classList.remove('embedcode')}index+=1}</script><style>.lhsShereShow.social-widget {top: 5%;display: none;} html[data-theme='dark'] .inner-ad-section div {background-color: #000000;}html[data-theme='dark'] .rtl-shopping li .lftbox p {color: #b4b7b6;}html[data-theme='dark'] .rtl-shopping li .lftbox .shoppingimg img {filter: brightness(0.99);</style>   </div> </div> <div id="snowplowid" type="story" contentId="1486160"></div>   <div class="sidebar"> <div class="sidebar-rhs"> <div class="ad-300X250-body"><div class="ad-300X250"><div id='div-gpt-ad-15066655084531-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-15066655084531-1'); });</script></div></div></div>  <div class="secondAdPosition"><div id='div-gpt-ad-1506665508453-2'><script>if(is_sso_check==true) { if(atViewPort=='desktop'){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-2'); }); }} else {document.getElementById('div-gpt-ad-1506665508453-2').style.display='none';}</script></div></div>  <div class="widget-container widget-rhs-side" data-tb-region="लेटेस्ट"> <div class="widget-head"><div class="widget-title"><span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"><g><g><path style="fill:#D91F26;" d="M9.867,4h35.258c3.242,0,5.876,2.628,5.876,5.876v35.258c-0.011,2.373-1.452,4.508-3.644,5.406c-2.186,0.921-4.711,0.433-6.404-1.234L5.695,14.048c-1.67-1.687-2.158-4.218-1.234-6.404C5.359,5.446,7.494,4.012,9.867,4"></path></g></g></svg></span><h2>लेटेस्ट</h2></div></div> <div class="widget-body"> <ul class="sm-thumb-listing bb1" id="latest_news_RHS"></ul> </div> </div>   <div class="right-side-tabola"><div id="taboola-right-rail-thumbnails"></div></div>  <div class='ad-300X250'><div class='outer-add-section'><div id='div-gpt-ad-1506665508453-3' ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506665508453-3'); });</script></div></div></div>  <div id='shoppingWidget'></div>   </div> </div>  </div> </div> <div></div> <style type="text/css">@media screen and (max-width: 767px){
.blogsidebar .liveupdate, .blogcontent-area {
    min-height: auto;
}}
</style>
<style type="text/css">#login-area #signIn {display: none;}@media (min-width: 1025px){#login-area #signIn {display: block;}}</style>
<footer>
<div class="ft-container">
<div class="footer-top-section">
<ul>
	<li><a alt="About us" href="https://www.indiatodaygroup.com/about-us.php" target="_blank">About us</a></li>
	<li><a alt="Contact us" href="https://www.indiatodaygroup.com/contact.php" target="_blank">Contact us</a></li>
	<li><a alt="Advertise with us" href="http://specials.indiatoday.com/specials/popup/advertisewithus.htm" target="_blank">Advertise with us</a></li>
	<li><a alt="Complaint Redressal" href="https://www.aajtak.in/complain-redressal" target="_blank">Complaint Redressal</a></li>
	<li><a alt="Investors" href="https://www.aajtak.in/investor" target="_blank">Investors</a></li>
	<li><a alt="Rate Card" href="https://www.aajtak.in/rate-card" target="_blank">Rate Card</a></li>
	<li><a alt="Privacy Policy" href="https://www.indiatodaygroup.com/privacy-policy.html" target="_blank">Privacy Policy</a></li>
	<li><a alt="Terms and Conditions" href="http://specials.indiatoday.com/common/termsandconditions.phtml" target="_blank">Terms and Conditions</a></li>
	<li><a alt="Correction Policy" href="https://www.aajtak.in/fact-check/correction-policy" target="_blank">Correction Policy</a></li>
	<li><a alt="Press Releases" href="https://www.aajtak.in/prnewswire/prnewswire.html" target="_blank">Press Releases</a></li>
	<li><a alt="T&amp;Cs for AajTak HD Contest" href="https://smedia2.intoday.in/microsites/aajtak-hd/AT-HD-Media-Planners-Contest-T&amp;Cs-TVTN.pdf" target="_blank">T&amp;Cs for AajTak HD Contest</a></li>
</ul>
</div>

<div class="footer-middel-section-main">
<div class="fmsm_col-first ft-row">
<div class="ft-col6">
<div class="link-heading">Education:</div>

<ul>
	<li><a href="https://www.vasantvalley.org/" rel="noopener" target="_blank" title="Vasant  Valley">Vasant Valley</a></li>
	<li><a href="http://learntoday.in/" rel="noopener" target="_blank" title="Online Courses">Online Courses</a></li>
	<li><a href="https://www.indiatoday.in/education-today" rel="noopener" target="_blank" title="India Today Education">India Today Education</a></li>
	<li><a href="https://www.indiatoday.in/itmi/" rel="noopener" target="_blank" title="ITMI">ITMI</a></li>
	<li><a href="https://www.aajtakcampus.in/" rel="noopener" target="_blank" title="Aajtak Campus National Aptitude test">Aajtak Campus National Aptitude test</a></li>
</ul>

<div class="link-heading"><br />
Gaming:</div>

<ul>
	<li><a href="https://www.indiatodaygaming.com/" rel="noopener" target="_blank" title="India Today Gaming">India Today Gaming</a></li>
	<li><a href="https://www.itg.gg/" rel="noopener" target="_blank" title="India Today Gaming">World Esports Cup</a></li>
</ul>
</div>

<div class="ft-col6">
<div class="link-heading">Online Shopping:</div>

<ul class="mb13">
	<li><a href="http://www.indiatodaydiaries.com/" rel="noopener" target="_blank" title="India Today Diaries">India Today Diaries</a></li>
</ul>

<div class="link-heading">Printing:</div>

<ul>
	<li><a href="http://www.thomsonpress.com" rel="noopener" target="_blank" title="Thomson Press">Thomson Press</a></li>
</ul>
</div>
</div>

<div class="fmsm_col-second">
<div class="link-heading">Subscription:</div>

<ul>
	<li><a href="https://www.cosmopolitan.in/" rel="noopener" target="_blank" title="Cosmopolitan">Cosmopolitan</a></li>
	<li><a href="http://www.oddnaari.in/" rel="noopener" target="_blank" title="OddNaari">OddNaari</a></li>
	<li><a href="http://moneytoday.intoday.in" rel="noopener" target="_blank" title="Money Today">Money Today</a></li>
	<li><a href="http://subscription.readersdigest.in/rdindia/subscription_2016/index.jsp?csource=aajtak" rel="noopener" target="_blank" title="Reader's Digest">Reader's Digest</a></li>
	<li><a href="http://www.musictoday.in" rel="noopener" target="_blank" title="Music Today">Music Today</a></li>
	<li><a href="http://subscriptions.digitaltoday.in/subscriptions/time/subscription.html" rel="noopener" target="_blank" title="Time">Time</a></li>
	<li><a href="http://www.gadgetsngizmos.in" rel="noopener" target="_blank" title="Gadgets &amp; Gizmos">Gadgets &amp; Gizmos</a></li>
</ul>
</div>

<div class="fmsm_col-third">
<div class="link-heading">Events:</div>

<ul>
	<li><a href="https://www.aajtak.in/sahitya-aajtak/2018/" title="Sahitya Aaj Tak">Sahitya Aaj Tak</a></li>
	<li><a href="http://agenda.aajtak.in" rel="noopener" target="_blank" title="Agenda Aajtak">Agenda Aajtak</a></li>
	<li><a href="http://www.indiatodayconclave.com" rel="noopener" target="_blank" title="India Today Conclave">India Today Conclave</a></li>
	<li><a href="http://www.ideaplex.in" rel="noopener" target="_blank" title="Ideaplex">Ideaplex</a></li>
	<li><a href="https://www.indiatoday.in/india-today-woman-summit" rel="noopener" target="_blank" title="India Today Woman's Summit">India Today Woman's Summit</a></li>
	<li><a href="https://www.indiatoday.in/mind-rocks-2017-delhi" rel="noopener" target="_blank" title="India Today Youth Summit">India Today Youth Summit</a></li>
	<li><a href="https://www.indiatoday.in/state-of-the-states/2016" rel="noopener" target="_blank" title="State Of The States Conclave">State Of The States Conclave</a></li>
	<li><a href="https://www.indiatoday.in/educationsummit/" rel="noopener" target="_blank" title="India Today Education Summit">India Today Education Summit</a></li>
</ul>
</div>

<div class="fmsm_col-fourth">
<div class="mob50">
<div class="link-heading">Welfare:</div>

<ul class="mb13">
	<li><a href="http://www.caretoday.in" rel="noopener" target="_blank" title="Care Today">Care Today</a></li>
</ul>
</div>

<div class="mob50">
<div class="link-heading">Syndication:</div>

<ul>
	<li><a href="http://www.indiacontent.in" rel="noopener" target="_blank" title="India Content">India Content</a></li>
	<li><a href="https://www.headlinestoday.in/" rel="noopener" target="_blank" title="Headline Today">Headline Today</a></li>
</ul>
</div>
</div>
</div>

<div class="footer-upper-bottom-sec ft-row">
<div class="fubs_col-first">
<ul>
	<li><a href="https://www.indiatoday.in/" rel="noopener" target="_blank" title="India Today">India Today</a></li>
	<li><a href="https://www.dailyo.in/" rel="noopener" target="_blank" title="Dailyo">Dailyo</a></li>
	<li><a href="https://www.ichowk.in/" rel="noopener" target="_blank" title="Ichowk ">Ichowk </a></li>
	<li><a href="https://www.aajtak.in/archive" title="Archive">Archive</a></li>
</ul>
</div>

<div class="fubs_col-second">
<ul class="down-app-f">
	<li>Download App</li>
	<li><a alt="Aajtak Android App" href="https://goo.gl/LhVy5E" rel="noopener" target="_blank"><img alt="Aaj Tak Android App" class="lazyload" data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/ANdriod_icon.png" height="34" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/1x1.png" width="108" /></a></li>
	<li><a alt="Aaj Tak IOS App" href="https://goo.gl/tZ3TJL" rel="noopener" target="_blank"><img alt="Aaj Tak IOS App" class="lazyload" data-src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/iOS_icon.png" height="34" src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/1x1.png" width="108" /></a></li>
</ul>
</div>

<div class="fubs_col-third">
<ul class="fubs_social-link">
	<li>follow us on</li>
	<li><a href="http://www.facebook.com/AajTak" target="_blank"><svg enable-background="new 0 90 612 612" height="36px" version="1.1" viewbox="0 90 612 612" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><circle cx="306" cy="396" fill="#3B5998" r="306"></circle><path d="M382.928,407.979h-54.602v200.036H245.6V407.979h-39.345v-70.301H245.6v-45.492c0-32.532,15.453-83.474,83.463-83.474l61.278,0.256v68.239H345.88c-7.293,0-17.548,3.644-17.548,19.163v41.374h61.823L382.928,407.979z" fill="#FFFFFF"></path></g></svg></a></li>
	<li><a href="https://www.twitter.com/AajTak" target="_blank"><svg enable-background="new 3.723 5.157 49.248 49.248" height="36px" version="1.1" viewbox="3.723 5.157 49.248 49.248" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="25.417" stroke="#000000" stroke-miterlimit="10" width="30.5" x="13.43" y="18.179"></rect><path d="M28.348,5.157c-13.601,0-24.625,11.027-24.625,24.625c0,13.6,11.024,24.623,24.625,24.623c13.6,0,24.623-11.023,24.623-24.623C52.971,16.184,41.947,5.157,28.348,5.157z M40.752,24.817c0.014,0.266,0.019,0.533,0.019,0.803c0,8.201-6.242,17.656-17.656,17.656c-3.504,0-6.767-1.027-9.513-2.787c0.485,0.057,0.979,0.086,1.479,0.086c2.908,0,5.584-0.992,7.707-2.656c-2.715-0.051-5.006-1.846-5.796-4.311c0.378,0.074,0.767,0.11,1.167,0.11c0.566,0,1.114-0.073,1.635-0.217c-2.84-0.569-4.979-3.08-4.979-6.084c0-0.026,0-0.053,0.001-0.08c0.836,0.465,1.793,0.744,2.811,0.777c-1.666-1.115-2.761-3.012-2.761-5.166c0-1.137,0.306-2.204,0.84-3.12c3.062,3.754,7.634,6.226,12.792,6.483c-0.105-0.453-0.161-0.929-0.161-1.414c0-3.426,2.778-6.205,6.206-6.205c1.785,0,3.397,0.754,4.529,1.959c1.414-0.277,2.742-0.795,3.941-1.506c-0.466,1.45-1.448,2.666-2.73,3.433c1.257-0.149,2.453-0.483,3.565-0.977C43.018,22.849,41.965,23.942,40.752,24.817z" fill="#24a9df"></path></svg></a></li>
	<li><a href="https://www.aajtak.in/rssfeeds/?id=home" target="_blank"><svg height="36px" style="enable-background:new 0 0 512 512;" version="1.1" viewbox="0 0 512 512" width="36px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs id="defs19"></defs><g id="g2996"><g id="g2987" style="fill:#ea7819;fill-opacity:1"><path d="m 511.672,255.92999 c 0,141.3849 -114.61511,256 -256,256 -141.3849,0 -256.00000293,-114.6151 -256.00000293,-256 C -0.32800293,114.5451 114.2871,-0.07000732 255.672,-0.07000732 c 141.38489,0 256,114.61510732 256,255.99999732 z" id="path2989" style="fill:#ea7819;fill-opacity:1"></path></g><path d="m 152.62184,255.4137 c 29.32321,0 56.88893,11.45453 77.60466,32.2887 20.75364,20.83416 32.17974,48.58463 32.17974,78.12575 h 45.18807 c 0,-85.80474 -69.52302,-155.60725 -154.97247,-155.60725 v 45.1928 z m 0.0711,-80.11063 c 104.50717,0 189.53501,85.49208 189.53501,190.58193 h 45.18807 c 0,-130.01221 -105.30302,-235.77 -234.72308,-235.77 v 45.18807 z m 62.48828,159.01329 c 0,17.28127 -14.01735,31.29862 -31.29862,31.29862 -17.28127,0 -31.29862,-14.01261 -31.29862,-31.29862 0,-17.29075 14.01261,-31.29862 31.29388,-31.29862 17.28128,0 31.30336,14.00787 31.30336,31.29862 z" id="path3844" style="fill:#ffffff"></path></g><g id="Layer_1_1_"></g></svg></a></li>
	<li><a href="https://www.youtube.com/channel/UClmlqOOktUTpfW0EkTiqSjQ?sub_confirmation=1" target="_blank"><svg enable-background="new 7.098 7.098 497.804 497.804" height="36px" version="1.1" viewbox="7.098 7.098 497.804 497.804" width="36px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><rect fill="#FFFFFF" height="233.5" stroke="#000000" stroke-miterlimit="10" width="309.5" x="101" y="139"></rect><g><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_1_" x1="29.8496" x2="443.0888" y1="464.1494" y2="50.9102"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><polygon fill="url(#SVGID_1_)" points="217.949,313.148 313.196,256 217.949,198.851 	"></polygon><lineargradient gradienttransform="matrix(1 0 0 -1 0 513)" gradientunits="userSpaceOnUse" id="SVGID_2_" x1="39.3521" x2="452.5873" y1="473.6494" y2="60.4143"><stop offset="0" style="stop-color:#DD272D"></stop><stop offset="0.5153" style="stop-color:#CA2429"></stop><stop offset="1" style="stop-color:#B22025"></stop></lineargradient><path d="M256,7.098C118.535,7.098,7.098,118.535,7.098,256S118.535,504.902,256,504.902S504.902,393.465,504.902,256S393.465,7.098,256,7.098z M408.349,268.287c0,26.307-3.048,52.605-3.048,52.605s-2.98,22.401-12.105,32.25c-11.593,12.936-24.574,13.012-30.527,13.773C320.026,370.184,256,370.297,256,370.297s-79.227-0.771-103.601-3.268c-6.782-1.353-21.993-0.961-33.594-13.896c-9.134-9.849-12.106-32.251-12.106-32.251s-3.048-26.289-3.048-52.604v-24.65c0-26.298,3.048-52.596,3.048-52.596s2.981-22.412,12.106-32.279c11.601-12.935,24.574-13.011,30.527-13.744c42.633-3.305,106.592-3.305,106.592-3.305h0.143c0,0,63.959,0,106.601,3.305c5.953,0.733,18.936,0.81,30.527,13.744c9.134,9.868,12.105,32.279,12.105,32.279s3.048,26.298,3.048,52.604V268.287L408.349,268.287z" fill="url(#SVGID_2_)"></path></g></svg></a></li>
</ul>
</div>
</div>

<div class="sub-footer">
<p>Copyright © 2022 Living Media India Limited. For reprint rights: <a href="https://www.indiacontent.in/">Syndications Today</a></p>
</div>
</div>
</footer>

<div class="goToTop"><span class="goToTopIcon"><svg height="48" viewbox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.83 30.83l9.17-9.17 9.17 9.17 2.83-2.83-12-12-12 12z" fill="#fff"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></span></div>
<!-- Css -->
<style type="text/css">.goToTop{width: 50px;height: 50px;  background: #d71821;-moz-border-radius: 50px;-webkit-border-radius: 50px;border-radius: 50px; -webkit-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5);-moz-box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); box-shadow: 3px 3px 5px 0 rgba(0,0,0,.5); cursor: pointer;display: inline-block;  position: fixed;bottom: 170px; right:20px;z-index: 310;transform: scale(0);float:right; -webkit-transition: all 0.3s linear; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease; }.goToTop.showGototop { transform: scale(1);} 
.goToTop:hover{ background:#bf3c08;transition: all 0.3s ease;}
.goToTopIcon{margin: auto;  left: 1px;  right: 0;  top: 0px; border: 0;  bottom: 0;  position: absolute; height:48px;  width:48px; }
.goToTopIcon .icon-assets-dropdown-arrow-close{ text-align: center; font-size:20px; font-weight: bold; color:#fff; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}.goToTopIcon .icon-assets-dropdown-arrow-close:before { content: "\6e";}
.goToTopIcon i{color: #fff;font-size: 24px; line-height:23px;} 
 @media screen and (max-width:767px){.goToTop:hover,.goToTop:active{ background:#f74600;transition: all 0.3s ease;}}
</style>
<!-- JS --><script>
document.addEventListener('DOMContentLoaded', function(event) {var lastScrollTop = 0, delta = 5 , isFooterCssLoded = 0;
jQuery(window).scroll(function() {
 var nowScrollTop = $(this).scrollTop();
if(Math.abs(lastScrollTop - nowScrollTop) >= delta){
	if (nowScrollTop > lastScrollTop){
		jQuery('.goToTop').removeClass("showGototop"); 
	} else if(nowScrollTop < 500){
		jQuery('.goToTop').removeClass("showGototop"); 
	}else{
		jQuery('.goToTop').addClass("showGototop");
	}
	lastScrollTop = nowScrollTop;
}
if(jQuery(this).scrollTop() >= 500 ){if(isFooterCssLoded == 0){  var $head = $("head"); var linkElement = "<link rel='stylesheet' href='https://akm-img-a-in.tosshub.com/aajtak/resource/css/footer-pg.min.css?v=25112020-19' importance='low'>";$head.append(linkElement);isFooterCssLoded = 1;}}});jQuery(".goToTop").click(function () {jQuery("body,html").animate({scrollTop: 0}, 800) });});
</script><script id="aff_widget_config">
        var itgd_aff = [];
        let itgd_aff_version = "3.3.11";
        itgd_aff['amazon'] = itgd_aff || [];
        itgd_aff['amazon'].push({
            "domain": "aajtak",
            "productCount": 5,
            "productName": "",
            "productCategory": "",
            "displayOutput": "#shoppingWidget",
            "regularView": "#shoppingWidget",
            "mobileView": "#shoppingWidget_mobile"
        });


        function loadShoppingScript(url) {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('head')[0];
            x.appendChild(s);
        }
     window._ttCc = window._ttCc || [];
        _ttCc.push(function() {
            let currentPageUrl = window.location.toString();
            if (currentPageUrl.indexOf("/story/") > 2) {
                loadShoppingScript("https://akm-img-a-in.tosshub.com/aajtak/resource/js/amazon_products_prod.js?version=" + itgd_aff_version);
            }
        });

    </script> <script async src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/lazysizes.min.js?v=25102020-31"></script> <link href="https://fonts.googleapis.com/css2?family=Noto+Sans:wght@400;700&display=optional" rel="stylesheet" />      <script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/jquery.min.js?v=25102020-31"></script> <link rel="stylesheet" type="text/css" href="https://akm-img-a-in.tosshub.com/aajtak/resource/css/swiper.min.css?v=25112020-28" importance='low' />
<script src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/swiper.min.js?v=25102020-31" importance='low'></script>  <script defer src="https://akm-img-a-in.tosshub.com/aajtak/resource/js/script_story.js?v=25102020-31" importance='low'></script>  <script>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</script> <script>$(document).ready(function(){$(".search-icons").on('click',function(event){event.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/search/"+key}})});$("#menusearch").bind("keypress",{},keypressInBox);function keypressInBox(e){var code=(e.keyCode?e.keyCode:e.which);if(code==13){e.preventDefault();var val=$("#menusearch").val().trim();var key=encodeURIComponent(val);if(key.length!=0){window.location="https://www.aajtak.in/search/"+key}}};</script> <script>$(document).ready(function(){$(".printPage").on('click',function(event){event.preventDefault();window.print()})});</script> <script defer src="https://akm-img-a-in.tosshub.com/sites/common/js/gdpr/gdpr_changes_v1.min.js?v=1.1" data-name="cookies-policy" data-id="gdprconsentpolicy"></script>
 <script>var _sf_async_config={};_sf_async_config.uid=60355;_sf_async_config.domain="aajtak.in";_sf_async_config.useCanonical=!0;_sf_async_config.sections="india";_sf_async_config.authors="मनजीत सहगल";_sf_async_config.title="हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?";(function(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('async','1');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e)})();</script>  <script>
    $(document).ready(function () {
        $(".child-dropdown").hover(function () {
            if (!$(this).hasClass("loaded")) {
                $(this).addClass("loaded");
                var id = $(this).find("a").attr("id");
                $.ajax({
                    type: "GET",
                    url: "https://www.aajtak.in/ajax/footer_trending",
                    data: {"id": id},
                    cache: true,
                    async: true,
                    crossDomain: true,
                    dataType: "html",
                    success: function (response) {
                        $(".container_" + id).html(response);
                    },
                    error: function (jqXHR, textStatus, errorThrown) {
                        $(this).removeClass("loaded");
                    }
                });
            }
        }, function () {
            return false;
        });
    });
</script> <script>
    if(atViewPort == 'mobile'){
        var share_href = 'whatsapp://';
        $('.whatsappshare').each(function(i){
            $(this).attr('href',$(this).attr('href').replace('https://web.whatsapp.com:/', share_href));
            let text = $(this).attr('href')+"%0D%0A%0D%0A"+"Download the Aaj Tak app now to read our latest stories"+"%0D%0A"+"https://aajtak.link/X9zu ";
            $(this).attr('href',text);
            $(this).data('action','share/whatsapp/share');
        });
    }else{
        $('.whatsappshare').each(function(i){
            let text = $(this).attr('href')+"%0D%0A%0D%0A"+"Download the Aaj Tak app now to read our latest stories"+"%0D%0A"+"https://aajtak.link/X9zu";
            $(this).attr('href',text);
        });
    }
</script>

 <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script> window._izq.push(["userProfile",{"add":{ "Category":"india"} }]); </script>
<script defer="defer" async src="https://cdn.izooto.com/scripts/3ac777c0a5b96e598bf7ac49c151c411e0b731fd.js"></script>
 <script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://www.aajtak.in","name": "Hindi News"}} ,{"@type": "ListItem","position": 2,"item": {"@id": "https://www.aajtak.in/india","name": "भारत"}} ,{"@type": "ListItem","position": 3,"item": {"@id": "https://www.aajtak.in/india/himachal-pradesh","name": "हिमाचल प्रदेश"}} ]}</script>
   <script>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</script>
    <script type="application/ld+json">{"@context": "https://www.schema.org","@type": "VideoObject","inLanguage": "hi","mainEntityOfPage": "https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22","name": "हिमाचल चुनाव 2022: सत्ता में लौटने के ल‍िए क्या है BJP की तैयारी? प्रेम कुमार धूमल से जानें","duration":"PT13M46S","url": "https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22","contentUrl": "https:\/\/aajtak-pdelivery.akamaized.net\/aajtak\/video\/2022_06\/21_jun_22_at_manjeet_sehgal_on_prem_kumar_dhumal_1024_512.mp4","headline": "हिमाचल चुनाव 2022: सत्ता में लौटने के ल‍िए क्या है BJP की तैयारी? प्रेम कुमार धूमल से जानें","description": "हिमाचल प्रदेश में 2022 के आख‍िर में विधानसभा चुनाव होने हैं. अबकी बार राजनीत‍िक पर‍िदृश्य बदला हुआ है. BJP सत्ता में लौटने के ल‍िए तैयारी कर रही है और एक तीसरी शक्ति आम आदमी पार्टी भी तेजी से उभरती नजर आ रही है. आजतक संवाददाता ने बात की ह‍िमाचल के पूर्व मुख्यमंत्री और बीजेपी के कद्दावर नेता प्रेम कुमार धूमल से और जानना चाहा क‍ि प्रदेश के व‍िधानसभा चुनाव में सत्ता में लौटने के ल‍िए क्या है BJP की तैयारी? अब की बार के चुनाव पूर्व के चुनावों से क‍िस तरह अलग होंगे? क्या रहे धूमल के जवाब, जानने के लि‍ए देखें ये वीड‍ियो.","keywords": "","datePublished": "2022-06-21\\T23:43:16+05:30","dateModified": "2022-06-22\\T01:37:05+05:30","uploadDate": "2022-06-21\\T23:30:02+05:30","thumbnailUrl": "https:\/\/akm-img-a-in.tosshub.com\/aajtak\/images\/video\/202206\/bjp_himachal_elections-sixteen_nine.png?size=948:533","image": "https:\/\/akm-img-a-in.tosshub.com\/aajtak\/images\/video\/202206\/bjp_himachal_elections-sixteen_nine.png?size=1200:675","author": [ 
   {"@type": "Person","name" : "मनजीत सहगल","url" : "https://www.aajtak.in/author/manjeet-sehgal"} ],"publisher": {"@type": "Organization","name": "आज तक","url": "https://www.aajtak.in","logo": {"@type": "ImageObject","url": "https://akm-img-a-in.tosshub.com/aajtak/resource/img/Schema-Logo-left.png","width": "600","height": "60"}}} </script>  <style> @media screen and (min-width:1440px) { .lHS_RHS_Advertisment { width: 100%; height: auto; dispay: flex; flex-wrap: wrap; position: relative; z-index: 887; } .lhsAdvertisement { width: 120px; height: auto; position: fixed; left: calc((100vw - 1270px)/2); transform: translateX(calc(-100% - 20px)); top: 120px } .lhsAdvertisement img { height: auto; width: 100%; display: block; } .rhsAdvertisement { width: 120px; height: auto; position: fixed; top: 0px; right: calc((100vw - 1270px)/2); transform: translateX(calc(100% + 20px)); top: 120px; } .rhsAdvertisement img { height: auto; width: 100%; display: block; } } @media screen and (max-width:1439px) { .lHS_RHS_Advertisment { display: none; } } .social-widget { display: none; } @media screen and (max-width:1959px) { .lhsAdvertisement320{ display: none;} .rhsAdvertisement320 { display: none;} } @media screen and (min-width:1960px) { .lhsAdvertisement320 { width: 320px; height: auto; position: fixed; left: calc((100vw - 1270px)/2); transform: translateX(calc(-100% - 20px)); top: 120px; margin-left:-5px; } .lhsAdvertisement320 img { height: auto; width: 100%; display: block; } .rhsAdvertisement320 { width: 320px; height: auto; position: fixed; top: 0px; right: calc((100vw - 1270px)/2); transform: translateX(calc(100% + 20px)); top: 120px; margin-right: -5px; } .rhsAdvertisement320 img { height: auto; width: 100%; display: block; } } </style>    <div class="container"> <div class="lHS_RHS_Advertisment"> <div class="lhsAdvertisement"><div id='screen-ad-lhs'><div id='div-gpt-ad-1635766890850-0' style='min-width: 120px; min-height: 600px;'>  <script>if(is_mobile_h >= 1600 && is_mobile_h < 1960 ){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635766890850-0'); });} else {document.getElementById('screen-ad-lhs').style.display='none';}</script></div></div> </div> <div class="rhsAdvertisement"><div id='screen-ad-rhs'><div id='div-gpt-ad-1635767129487-0' style='min-width: 120px; min-height: 600px;'>  <script>if(is_mobile_h >= 1600 && is_mobile_h < 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635767129487-0'); });} else {document.getElementById('screen-ad-rhs').style.display='none';}</script></div></div> </div> </div> </div> <div class="container"> <div class="lHS_RHS_Advertisment"> <div class="lhsAdvertisement320"><div id='lhs_screen_size_300x600'><div id='div-gpt-ad-1640667923130-0' style='min-width: 300px; min-height: 600px;'>  <script>if(is_mobile_h > 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640667923130-0'); });} else {document.getElementById('lhs_screen_size_300x600').style.display='none';}</script></div></div> </div> <div class="rhsAdvertisement320"><div id='rhs_screen_size_300x600'><div id='div-gpt-ad-1640667990323-0' style='min-width: 300px; min-height: 600px;'>  <script>if(is_mobile_h > 1960){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1640667990323-0'); });} else {document.getElementById('rhs_screen_size_300x600').style.display='none';}</script></div></div> </div> </div> </div> <style>
  @media (max-width:767px) {#install-button_child{ display: flex; flex-wrap: wrap; width: 100%;} .b_logo_text{width: calc(100% - 50px); display: flex; flex-wrap: wrap;} .b_logo_text .b_logo{width: 50px; height: auto; margin-right: 10px;} .b_logo_text .b_logo img{width: 100%; height: auto; display: block;} .b_logo_text p{ font-size: 14px; font-weight: normal; line-height: 18px; color: #000;width: calc(100% - 60px); padding: 10px 0px;} .b_logo_text p a{color: #002866; text-decoration: none;font-size: 16px;} .b_cross{ width: 50px; text-align: center; cursor: pointer; } .b_cross svg{ width: 20px; height: 20px; fill:#000; cursor: pointer; margin-top:10px;} .install-button {bottom: 0px; position: fixed; width: 100%; background-color: #fff; box-shadow: 1px -3px 10px #898989; z-index: 999; padding: 10px; } } 
  </style>
<div  class="install-button" style="display: none;"> <div id="install-button_child"> <div id="install-button" class="b_logo_text"> <div class="b_logo"><img src="https://akm-img-a-in.tosshub.com/aajtak/resource/img/bemisaal-20-saal/aajtak-logo-153X116.png" alt="aajtak" class="init-logo"></div> <p><a href="#">Add Aaj Tak to Home Screen</a></p> </div> <div class="b_cross"> <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Layer 57" id="Layer_57"><path d="M18.83,16l8.59-8.59a2,2,0,0,0-2.83-2.83L16,13.17,7.41,4.59A2,2,0,0,0,4.59,7.41L13.17,16,4.59,24.59a2,2,0,1,0,2.83,2.83L16,18.83l8.59,8.59a2,2,0,0,0,2.83-2.83Z"></path></g></svg> </div></div>
</div>
<script type="text/javascript">
    function loadVidoomy() {}
if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
    }).catch(function(err) {
  });
} 
window.addEventListener('appinstalled',evt => {
  console.log('App  Installed');
  ga('send', 'event', 'Add to Home screen', 'Click', 'Installed PWA', 1);
})
let installPromptEvent;
let btnInstall = document.getElementById('install-button');
window.addEventListener('beforeinstallprompt', (event) => {

   event.preventDefault();
  installPromptEvent = event;
  var pwa_close = getCookiepWA('pwa_close');
  if(atViewPort=='mobile' && (pwa_close=='' || pwa_close==null)){
   document.querySelector('.install-button').style.display = 'block';
    ga('send', 'event', 'Add to Home screen', 'Click', 'Appear at bottom', 1);
   }
});
var cookietime=1*24*60*60*1000
document.querySelector('#install-button').addEventListener('click', () => {
  ga('send', 'event', 'Add to Home screen', 'Click', 'ATHS launcher', 1);
  document.querySelector('.install-button').style.display = 'none';
  installPromptEvent.prompt();
  installPromptEvent.userChoice.then((choice) => {
    if (choice.outcome === 'accepted') {
      ga('send', 'event', 'Add to Home screen', 'Click', 'Install', 1);
    } else {
      ga('send', 'event', 'Add to Home screen', 'Click', 'Cancel', 1);
      setCookiePWA('pwa_close','1',cookietime);
    }
    installPromptEvent = null;
  });
});
var b_Cross = document.querySelector(".b_cross");
var install_Button = document.querySelector(".install-button");
b_Cross.addEventListener("click", function(){
    setCookiePWA('pwa_close','1',cookietime);
    ga('send', 'event', 'Add to Home screen', 'Click', 'Close', 1);
    install_Button.style.display = "none"
});  
function setCookiePWA(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
}
function getCookiepWA(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function eraseCookiePWA(name) {   
    document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
}
</script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57NDHZ');</script>
 <script src="https://accounts.google.com/gsi/client" async defer></script>
<script>
    function logMomentNotification(notification, event) {
        if (notification.isDisplayed()) {
        ga('send', 'event', { eventCategory: 'google_one_tap_signup', eventAction: 'overlay_view', eventLabel: "ros"});
        }
        if (notification.getDismissedReason() !== undefined && notification.getDismissedReason() == 'credential_returned') {
        ga('send', 'event', { eventCategory: 'google_one_tap_signup', eventAction: 'continue_cta', eventLabel: "ros"});
        }
    } 
</script>
<script>
/*
$(document).ready(function(){var _is_sso_authrequire=getLoginCookie('itg_forced_login');if(_is_sso_authrequire =='' && window.self===window.top){var _auth_URL="https://www.aajtak.in/sso_user_check";var ifrm11=document.createElement("iframe");ifrm11.setAttribute("src",_auth_URL);ifrm11.style.width="0px";ifrm11.style.height="0px"; $(".login").append(ifrm11); ifrm11.onload=function(){getLoginStatus();};$(".login").append(ifrm11);getLoginStatus();} else{getLoginStatus();} });
*/
if(atViewPort == 'mobile'){
$(document.body).on("click touchstart",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}else{
$(document.body).on("click",".signOut",function(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){ var _logout_URL =  "https://auth.indiatoday.in/saml_logout?ReturnTo=https://www.aajtak.in/ssologout" ; window.location.href= _logout_URL }});
}
$(document).ready(function(){getLoginStatus();});
function getLoginStatus(){var ssoLoginCheck=getLoginCookie('itg_forced_login');if(ssoLoginCheck!=''&&ssoLoginCheck!='null'&&ssoLoginCheck!=null&&ssoLoginCheck!==undefined&&window.self===window.top){$.ajax({type:"POST",data:"",url:"https://www.aajtak.in/ajax/ssologinstatus",success:function(t){if(0!=t.length){$('#login-area').html(t);$('#nav-login').html(t);$('.free-trial-link').css("display","none");$('.mobile-menu-sso').addClass("logaajtak");$('.mob-signIn').css("display","none");$('.sso_user_svg').css("display","none");$('.subscriber-product').css("display","block");}},error:function(t,s,e){console.log(t),console.log("Details: "+s+"nError:"+e);}});}}


    function itg_push_loyality_point(content_id, content_type, loyality_key, undodataactivity) {
        var undodataactivity = undodataactivity;
        var ssoLoginCheck = getLoginCookie('itg_forced_login');
        var sp_itgd = getLoginCookie("sp");
        var userActivityData = [];
        if (ssoLoginCheck != '' && ssoLoginCheck != 'null' && ssoLoginCheck != null && ssoLoginCheck !== undefined && window.self === window.top) {
            $.ajax({
                type: "POST",
                data: {"content_id": content_id, "content_type": content_type, "loyality_key": loyality_key, "sp_itgd": sp_itgd, "undodataactivity": undodataactivity},
                url: "https://www.aajtak.in/ajax/activitypush",
                success: function (t) {
                    console.log(t);
                    var tmp = t;//JSON.parse(t);
                    if (tmp.status='success') {
                        userActivityData = tmp.data.activities;
                        if (undodataactivity !== undefined && undodataactivity != '' && undodataactivity != 'undefined' && undodataactivity == 'undo-read_later') {
                            $('.bookmark_tracking a').removeClass('okclass');
                            $('.bookmark_tracking a').removeAttr('data-undo');
                        }
                        userActivityData.forEach(function(value, key){
                            console.log(value + " : "+ key);
                                if(value == 'read_later' || value == 'watch_later'){
                                    $('.bookmark_tracking a').addClass('okclass');
                                    $('.bookmark_tracking a').attr('data-undo', 'undo-read_later');
                                }
                        });
                    }
                },
                error: function (t, s, e) {
                    console.log(t), console.log("Details: " + s + "\nError:" + e);
                }
            });
        }
    }
</script>   
 
  <script>
$(document).ready(function () {
    flag_n = true;
    var feedurl = "https://feeds.intoday.in/geocheck";
    $.ajax({
        url: feedurl,
        type: "get",
        success: function (d) {
        if (d !== undefined) {
            var data = JSON.parse(d);
            var text = '<div class="container"><marquee behavior="scroll" direction="left" onmouseout="this.start();" onmouseover="this.stop();" scrollamount="5" scrolldelay="0"><div class="marquee-child"><a href="https://www.aajtak.in/livetv?utm_source=topglobalnavigation&utm_medium=USLiveTVLink&utm_campaign=Live_TV_ticker" target="_blank">Aaj Tak TV is now live in the United States. Click here to watch Aaj Tak Live.</a></div></marquee></div><style>.top-marquee{background-color:#fff; height:33px; line-height:33px; color:#a00606}.top-marquee .marquee-child,.top-marquee .marquee-child a{color:#a00606; font-size:16px; text-decoration:none;line-height:33px;font-weight:bold}</style>';
            if (data.country_code == 'US') {
                $(".top-marquee").html(text);
                $(".top-marquee").css("display","block");
            } else {
                $(".top-marquee").css("display","none");
            }
        }
    }
    });
});
</script>   <div id="ros_cube" class="cube_top"></div>
<script>
var ajaxFn = function () {
    $.ajax({
        type: "GET",
        url: "https://www.aajtak.in/ajax/ros-cube",
        cache: true,
        async: true,
        crossDomain: true,
        dataType: "json",
        success: function (response) {
             $("#ros_cube").html(response.html_content);
        },
        error: function (jqXHR, textStatus, errorThrown) {
        }
    });
}
setTimeout(ajaxFn, 10000);
</script>   <script async src="https://akm-img-a-in.tosshub.com//sites/player/media/player-cross-comm.js?v=25112020-28"></script>
<script>
    $(document).ready(function () {
	$("body").click(function () {
	    $('ul.socialnewtwork').hide();
	});
	$('.share-li').click(function (e) {
	    e.stopPropagation();
	});
	$(".share-li").click(function () {
	    $("ul.socialnewtwork").toggle()
	});
	$(".share-social-icons ul li.share-li ").click(function () {
	    $(this).addClass("decoration")
	})
    });
</script><script>
window._ttCc = window._ttCc || [];_ttCc.push(function(){
    (function () {
        itgCommentApp = window.itgCommentApp || (window.itgCommentApp = {});
        var version = 1.2;
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = "https://akm-img-a-in.tosshub.com/sites/comments/resources-prod/js/minify/commentsdk.js?v=25112020-28";
        s.onload = function () {
            itgCommentApp.init(
                {
                    accesskey: "F9zdM05yTUPVfvwCljDX6uogrbK3JY1a",
                    postid: "1486160",
                    adsCategory: "Aajtak",
                    contenttype: "story"
                })
        };
        document.body.appendChild(s)
    })();
 });   
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"आज तक","url":"https://www.aajtak.in","logo":"https://akm-img-a-in.tosshub.com/aajtak/resource/img/aajtak-logo-153X116-v2.png","address":{"@type":"PostalAddress","streetAddress":"FC-8, Ecity Bioscope Rd, Film City, Sector - 16A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","Telephone":"0120-4807100"},"sameAs": ["https://www.facebook.com/aajtak/","https://twitter.com/aajtak","https://www.youtube.com/user/aajtaktv","https://www.instagram.com/aajtak/"]}</script><script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebPage","name":"हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?","description":"Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़.","keywords":"bjp, prem kumar dhumal, dhumal political profile, himachal pradesh assembly election 2022, anurag thakur, प्रेम कुमार धूमल, पूर्व मुख्यमंत्री धूमल, हिमाचल सियासत, हिमाचल विधानसभा चुनाव 2022, बीजेपी प्रेम धूमल, अनुराग ठाकुर","url":"https:\/\/www.aajtak.in\/india\/himachal-pradesh\/story\/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22","speakable":{"@type":"SpeakableSpecification","cssSelector":["हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?","Prem Kumar Dhumal: हिमाचल प्रदेश में विधानसभा चुनावों से पहले भाजपा को एकबार फिर से अपने सबसे लोकप्रिय नेता की याद आ रही है. वजह है प्रेम कुमार धूमल की सक्रियता, जड़ें और संगठन पर पकड़."]},"publisher":{"@type":"Organization","name":"AajTak","url":"https://www.aajtak.in/"}}</script>
<script>
$(document).ready(function(){
    $.ajax({
        type: "GET",
        url: "https://www.aajtak.in/ajax/right-latest-news",
        cache: true,
        async: true,
        crossDomain: true,
        dataType: "json",
        success: function (response) {
            if(response.html_content) {
                $("#latest_news_RHS").append(response.html_content);
            }
        },
        error: function (jqXHR, textStatus, errorThrown) {
        }
    });
});
</script>
<script>
    itg_push_loyality_point('1486160', 'story', 'content_visit');
</script>
<script>
    $( document ).ready(function() {
        var ssoCookie=getLoginCookie('itg_forced_login');
        if(ssoCookie == '' || ssoCookie == null || ssoCookie == 'null' || ssoCookie == undefined){
            $(".bookmark_tracking a").attr("href", 'https://auth.indiatoday.in/saml_login/other/aHR0cHM6Ly93d3cuYWFqdGFrLmluL2luZGlhL2hpbWFjaGFsLXByYWRlc2gvc3RvcnkvcHJlbS1rdW1hci1kaHVtYWwtcG9saXRpY2FsLWltcG9ydGFuY2UtYmpwLWhpbWFjaGFsLXByYWRlc2gtYXNzZW1ibHktZWxlY3Rpb24tMjAyMi1udGMtMTQ4NjE2MC0yMDIyLTA2LTIyI3Nzb2xvZ2luPTE=');
        }
    });
    $(".social_tracking li a, .tree-ul-li li, .bookmark_tracking a, .whatsapp_share").on('click', function (event) {
        var ssoCookie = getLoginCookie("itg_sso_uid");
        var user_activity =  $(this).attr('data-activity');
        var undodataactivity = $(this).attr('data-undo');
        if(ssoCookie != '' && ssoCookie != null && ssoCookie != 'null' && ssoCookie !== undefined && ssoCookie.length > 2 && user_activity != null && user_activity !== undefined && user_activity !== 'undefined'){
            if(user_activity == 'read_later' || user_activity == 'watch_later'){
                //$('.bookmark_tracking a').addClass('okclass');
                itg_push_loyality_point('1486160', 'story', user_activity, undodataactivity);
            }else{
                itg_push_loyality_point('1486160', 'story', user_activity);
            }
        };
    });
</script>
<script>
    $(document).ready(function() {
        $('.content-area').bind('cut copy', function(e) {
            e.preventDefault();
            const elem = document.createElement('textarea');
            elem.value = getSelectedText();
            document.body.appendChild(elem);
            elem.select();
            document.execCommand('copy');
            document.body.removeChild(elem);
        });
        $(document).keydown(function(objEvent) {
            if (objEvent.ctrlKey) {
                if (objEvent.keyCode == 65) {

                    return false;
                }
            }
        });
    });

    function getSelectedText() {
        let selectedText = window.getSelection ? window.getSelection() : document.getSelection ? document.getSelection() : document.selection ?  document.selection.createRange().text : '';

        let text = selectedText.toString();

        if(text.length > 150){
            finalText = text.substring(0, 150)+"...";
        }else{
            finalText = text;
        }

        return finalText+" "+window.location;
    }
</script>
<script defer src="https://akm-img-a-in.tosshub.com/sites/player/media/vod-3-0/vod-min.js?v=25112020-28"></script>
<script>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</script><script>
    function mediaBindEvent(element, eventName, eventHandler) {if (element.addEventListener){element.addEventListener(eventName, eventHandler, false);} else if (element.attachEvent) {element.attachEvent('on' + eventName, eventHandler);}}
        // Listen to message from child window
        mediaBindEvent(window, 'message', function (e){
            postIFrameMsg(e.data);
            //=====static function ====
            function postIFrameMsg(msgObj){ 
            //  console.log("Postmessage..............")
            if(msgObj.evts=="stopAll"){
               window.iframsAll = document.querySelectorAll("iframe");
               var len =window.iframsAll.length;
                for(var i=0;i<len; i++){
                    // var hasSrc =String(window.iframsAll[i].src);
                    var hasSrc = (window.iframsAll[i].hasAttribute("data-src") || String(window.iframsAll[i].src)!="");
                    // if(hasSrc!="" && window.iframsAll[i].contentWindow){
                        if(hasSrc && window.iframsAll[i].contentWindow){
                        //console.log("["+i+"]:  src = "+ window.iframsAll[i].src);
                        if(window.iframsAll[i].contentWindow)window.iframsAll[i].contentWindow.postMessage(msgObj,"*");             
                    }
                }
            }
            return false;
            }   
        });
</script> <div class="social-widget"> <div class="inner-panel"> <div class="fx-abc"> <ul class="social_tracking"> <li> <a data-activity="facebook_share" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22?utm_source=atweb_story_share&amp;caption=हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल? via @https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22?utm_source=atweb_story_share', 'facebook_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 38.715 57.819" style="enable-background:new 0 0 38.715 57.819;" xml:space="preserve"> <path d="M29.999,28.863h-6.837V53.91H12.807V28.863H7.879v-8.807h4.929V14.36c0-4.073,1.935-10.451,10.451-10.451l7.671,0.032v8.542h-5.57c-0.909,0-2.192,0.457-2.192,2.403v5.177h7.74L29.999,28.863z"/> </svg> </a> </li> <li> <a data-activity="twitter_share" onclick="window.open('http://twitter.com/share?url=https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22?utm_source=atweb_story_share&amp;text=हिमाचल प्रदेश में भाजपा के लिए क्यों ज़रूरी हैं प्रेम कुमार धूमल?... via @aajtak ', 'twitter_share', 'height=320', 'width=640', 'toolbar=no', 'menubar=no', 'scrollbars=no', 'resizable=no', 'location=no', 'directories=no', 'status=no')" href="javascript:void(0)" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 73.718 59.906" style="enable-background:new 0 0 73.718 59.906;" xml:space="preserve"> <path d="M69.35,11.912c-2.33,1.005-4.839,1.683-7.475,1.991c2.688-1.563,4.758-4.035,5.718-6.988c-2.509,1.452-5.294,2.502-8.257,3.064c-2.375-2.45-5.748-3.983-9.493-3.983c-7.178,0-13,5.647-13,12.62c0,0.99,0.112,1.954,0.335,2.877c-10.803-0.525-20.393-5.55-26.804-13.186c-1.124,1.861-1.757,4.024-1.757,6.344c0,4.378,2.293,8.242,5.785,10.502c-2.144-0.067-4.14-0.629-5.897-1.582v0.164c0,6.116,4.482,11.213,10.431,12.374c-1.087,0.29-2.241,0.447-3.425,0.447c-0.841,0-1.653-0.078-2.45-0.227c1.661,5.015,6.463,8.667,12.151,8.764c-4.445,3.391-10.059,5.405-16.149,5.405c-1.05,0-2.085-0.059-3.105-0.178c5.763,3.585,12.591,5.677,19.939,5.677c23.922,0,37.004-19.243,37.004-35.92l-0.037-1.631C65.396,16.67,67.608,14.447,69.35,11.912z"/> </svg> </a> </li> <li> <a data-activity="whatsapp_share" href="https://web.whatsapp.com:/send?text=%E0%A4%B9%E0%A4%BF%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%B2+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%BF%E0%A4%8F+%E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%9C%E0%A4%BC%E0%A4%B0%E0%A5%82%E0%A4%B0%E0%A5%80+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%AE+%E0%A4%95%E0%A5%81%E0%A4%AE%E0%A4%BE%E0%A4%B0+%E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%B2%3F via @aajtak https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22?utm_source=atweb_story_share" data-action="share/whatsapp/share" target="_blank" aria-label="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65.665 60.404" style="enable-background:new 0 0 65.665 60.404;" xml:space="preserve"> <g> <g transform="translate(-1.000000, 0.000000)"> <path d="M35.16,4.636c-13.556,0-24.583,11.027-24.583,24.583c0,4.288,1.122,8.502,3.247,12.208L9.786,53.54c-0.097,0.29-0.026,0.61,0.183,0.833c0.159,0.171,0.381,0.263,0.607,0.263c0.071,0,0.142-0.009,0.212-0.028l13.223-3.479c3.434,1.75,7.282,2.673,11.148,2.673c13.556,0,24.583-11.027,24.583-24.583S48.716,4.636,35.16,4.636L35.16,4.636z M50.5,40.381l-1.465,1.466c-1.85,1.851-3.914,2.789-6.133,2.789c-0.001,0,0,0-0.001,0c-2.992,0-6.217-1.708-9.586-5.077l-8.494-8.494c-2.657-2.657-4.29-5.237-4.852-7.672c-0.683-2.956,0.179-5.663,2.564-8.047l1.465-1.466c0.942-0.942,2.467-1.174,3.648-0.549c2.218,1.174,4.517,5.021,4.772,5.455c0.46,0.806,0.601,1.639,0.402,2.354c-0.152,0.546-0.493,0.991-0.991,1.292c-0.673,0.563-1.462,1.265-1.601,1.444c-0.847,1.249-0.75,2.208,0.341,3.3l6.635,6.635c1.1,1.101,2.042,1.191,3.311,0.332c0.167-0.131,0.869-0.92,1.432-1.593c0.421-0.696,1.11-1.077,1.948-1.077c0.549,0,1.133,0.167,1.689,0.483c0.443,0.261,4.291,2.56,5.464,4.777C51.691,37.946,51.471,39.411,50.5,40.381L50.5,40.381z"/> </g> </g> </svg> </a> </li> <li> <a href="#"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 91.749 59.906" style="enable-background:new 0 0 91.749 59.906;" xml:space="preserve"> <g transform="translate(0,-952.36218)"> <path style="" d="M7.588,956.893l37.472,33.315l37.472-33.315C82.533,956.893,7.588,956.893,7.588,956.893zM5.775,960.073v44.168l22.489-24.191C28.264,980.051,5.775,960.073,5.775,960.073z M84.346,960.073l-22.489,19.978l22.489,24.191V960.073z M30.942,982.423l-22.74,24.47h73.716l-22.74-24.47L46.26,993.918c-0.681,0.617-1.719,0.617-2.4,0L30.942,982.423z"/> </g> </svg> </a> </li> <li> <a href="#" class="postCommentBut1486160"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 59.86 57.819" style="enable-background:new 0 0 59.86 57.819;" xml:space="preserve"> <g> <path d="M30.501,3.91c-15.389,0-27.883,9.953-27.883,22.236c0,7.412,4.588,14.047,11.577,18.071c0.282,0.141,0.424,0.565,0.282,0.847L8.618,52.97c-0.282,0.494,0.282,1.059,0.776,0.918l15.318-5.93c0.071-0.071,0.212-0.071,0.282,0c1.765,0.282,3.6,0.424,5.506,0.424c15.389,0,27.883-9.953,27.883-22.236S45.89,3.91,30.501,3.91zM16.948,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094C21.112,29.04,19.277,30.875,16.948,30.875z M30.501,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S32.76,30.875,30.501,30.875z M44.054,30.875c-2.259,0-4.094-1.835-4.094-4.094s1.835-4.094,4.094-4.094s4.094,1.835,4.094,4.094S46.313,30.875,44.054,30.875z"/> </g> </svg> </a> </li> <li> <a href="javascript:void(0);" class="printPage"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 55 55" style="enable-background:new 0 0 55 55;" xml:space="preserve"> <g> <path d="M47.139,13.212H7.861c-2.958,0-5.356,2.398-5.356,5.356v10.712h49.991V18.568C52.495,15.61,50.097,13.212,47.139,13.212z M43.568,23.925h-1.785c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h1.785c0.986,0,1.785,0.799,1.785,1.785S44.554,23.925,43.568,23.925z"/> <path d="M2.505,36.422c0,2.958,2.398,5.356,5.356,5.356h3.571v-7.409c-0.004-0.534,0.138-1.059,0.411-1.518H2.505V36.422z"/> <path d="M43.568,34.369v7.409h3.571c2.958,0,5.356-2.398,5.356-5.356v-3.571h-9.32C43.435,33.315,43.57,33.838,43.568,34.369z"/> <path d="M41.783,6.071c0-1.972-1.599-3.571-3.571-3.571H16.788c-1.972,0-3.571,1.599-3.571,3.571v5.356h28.566V6.071z"/> <path d="M39.998,32.852H15.002c-0.908-0.062-1.7,0.611-1.785,1.518v15.104c0.17,1.81,1.757,3.152,3.571,3.017h21.425c1.813,0.134,3.401-1.207,3.571-3.017V34.369C41.698,33.463,40.906,32.789,39.998,32.852z M34.642,47.135H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,47.135,34.642,47.135z M34.642,41.778H20.358c-0.986,0-1.785-0.799-1.785-1.785s0.799-1.785,1.785-1.785h14.283c0.986,0,1.785,0.799,1.785,1.785S35.628,41.778,34.642,41.778z"/> </g> </svg> </a> </li> <li class="bookmark bookmark_tracking"> <a data-activity="read_later" href="javascript:void(0);"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 15.8 23" style="enable-background:new 0 0 15.8 23;" xml:space="preserve"> <path d="M0,0"/> <g> <path d="M14.4,0c0.2,0,0.4,0,0.5,0.1c0.5,0.2,0.9,0.7,0.9,1.3v20.2c0,0.6-0.3,1.1-0.9,1.3C14.8,23,14.6,23,14.4,23 c-0.4,0-0.7-0.1-1-0.4l-5.5-5.2l-5.5,5.2c-0.3,0.3-0.6,0.4-1,0.4c-0.2,0-0.4,0-0.5-0.1C0.3,22.7,0,22.2,0,21.6V1.4 c0-0.6,0.3-1.1,0.9-1.3C1.1,0,1.3,0,1.4,0H14.4L14.4,0z"/> </g> </svg> </a> </li> </ul> </div> </div> </div> <script>

    var livico = jQuery("#tab-link-wrapper-plugin");
    //livico = livico.closest("p");
    livico = livico.prevAll( 'p' ).first();
    livico.append('<div class="live-tv-ico"><a href="/livetv?utm_source=sp_livetvicon">Live TV</a></div>');
    jQuery(".live-tv-ico-st").hide();

</script>
 <style type="text/css" id="branch-css">#branch-banner .branch-banner-button-container { padding: 10px 0; border-radius: 50px; color: #FFF; background: #D71A22; text-align: center; letter-spacing: 1.15px; position: relative; left: 50%; transform: translate(-50%, 50%); -webkit-transform: translate(-50%, 50%); -ms-transform: translate(-50%, 50%); display: inline-block;bottom:70px; } #branch-banner .branch-banner-button { padding: 10px 20px 10px 20px; text-align: center; line-height: 20px; cursor: pointer; font-size: 14px; } #branch-banner .branch-banner-close { padding: 7px 0 10px 15px; font-size: 20px; line-height: 0; cursor: pointer; border-left: 1px solid white; z-index: 99999; } #branch-banner .branch-banner-content { height: 76px; } #branch-banner { font-family: 'Open Sans', sans-serif; width: 100%; z-index: 9; -webkit-font-smoothing: antialiased; -webkit-user-select: none; -moz-user-select: none; user-select: none; -webkit-transition: all 0.25s ease; transition: all 00.25s ease; position: fixed; left: 0; line-height: normal; height: 76px; bottom: 0; }</style>
<div data-id="1" id="branch-banner-iframe" class="branch-animation">
         <div data-id="2" id="branch-banner" class="branch-animation" style="display:none">
            <div data-id="3" class="branch-banner-content">
               <div data-id="4" class="branch-banner-button-container branch-banner-button"><span data-id="5" class="branch-banner-button" id="branch-mobile-action" role="text" aria-label="App Download or Open Button" tabindex="0">ऐप में खोलें</span><span data-id="6" id="branch-banner-close1" class="branch-banner-close" role="text" aria-label="Close banner" tabindex="0">×</span> </div>
            </div>
         </div>
      </div>
<script>
if(atViewPort=='mobile'){
    //var pageURL = jQuery(location).attr("href");
	var pageURL = "https://www.aajtak.in/india/himachal-pradesh/story/prem-kumar-dhumal-political-importance-bjp-himachal-pradesh-assembly-election-2022-ntc-1486160-2022-06-22";
    var title = jQuery('meta[property="og:title"]').attr("content");
    var description = jQuery('meta[property="og:description"]').attr("content");    
    var img_src = jQuery('meta[property="og:image"]').attr("content")

var data = {
        dynamicLinkInfo: {
            domainUriPrefix: "https://aajtak.link",
            link: pageURL,
            androidInfo: {
                androidPackageName: "in.AajTak.headlines",
                androidFallbackLink: "https://play.google.com/store/apps/details?id=in.AajTak.headlines&amp;hl=en"
            },
            iosInfo: {
                iosBundleId: "com.livingMedia.AajTakiPhone",
                iosFallbackLink: "https://apps.apple.com/in/app/aaj-tak-live-hindi-news-india/id493319791",
                iosAppStoreId: "493319791"
            },
            navigationInfo: {
                enableForcedRedirect: false
            },
            analyticsInfo: {
                googlePlayAnalytics: {
                    utmSource: "WAP_Dynamic-link",
                    utmMedium: "open_in_app",
                    utmCampaign: "open-in-app"
                },
                itunesConnectAnalytics: {
                    ct: "wap_to_app_open_in_app"
                }
            },
            socialMetaTagInfo: {
                socialTitle: title,
                socialDescription: description,
                socialImageLink: img_src
            }
        },
        suffix: {
            option: "SHORT"
        }
    };
	 $(".branch-banner-button").click(function() {
        $.ajax({
            url: "https://firebasedynamiclinks.googleapis.com/v1/shortLinks?key=AIzaSyBlxskgUuhgivPocUIuuNipEQmHl8hZeWQ",
            method: "POST",
            dataType: "json",
            data: JSON.stringify(data),
            contentType: "application/json; charset=utf-8",
            success: function(data) {
                location.href = data.shortLink;
                return true
            },
            error: function() {
                return false
            }
        })
    });
} else{
 document.getElementById('branch-banner-iframe').style.display='none';
} 
const bb = document.querySelector("#branch-banner");
const bbc = document.querySelector("#branch-banner-close1");
var cookieExists = getCookiepWA('app-popup-all');
var cookietime;
bbc.addEventListener('click', function(e){
    e.stopPropagation();
    cookietime=1*24*60*60*1000;
    setCookiePWA('app-popup-all','1',cookietime);   
    bb.style.display="none";
});
// initialize application defaults
var counter;
if(getCookiepWA('counter') != undefined && getCookiepWA('counter') != '' && getCookiepWA('counter') != null){
    counter = getCookiepWA('counter');
}else{
    counter = 0;
}
// onload
window.addEventListener('load', (event) => {
    counter++;
    var cookietime=1*24*60*60*1000;
    setCookiePWA('counter',counter,cookietime);
    var cookieCounterExists = getCookiepWA('counter');
    if( ((cookieExists == '' || cookieExists == null) && (cookieCounterExists != null && parseInt(cookieCounterExists) > parseInt(3))) || (cookieExists != '' && cookieExists != null) ){
        bb.style.display="none";
    }else{
        bb.style.display="block";
    }

});
</script>  </body> </html>